<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>General Motors rediseña su logotipo para un futuro eléctrico | El Poder de las Ideas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elpoderdelasideas.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elpoderdelasideas.com/images/favicon.ico">

<meta name="description" content="Fundado en 1908 General Motors Company es una corporación multinacional estadounidense con sede en Detroit que diseña, fabrica, comercializa y distribuye" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="General Motors rediseña su logotipo para un futuro eléctrico | El Poder de las Ideas" />
<meta property="og:description" content="Fundado en 1908 General Motors Company es una corporación multinacional estadounidense con sede en Detroit que diseña, fabrica, comercializa y distribuye" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:published_time" content="2021-01-11T15:18:51+00:00" />
<meta property="article:modified_time" content="2021-01-11T21:11:55+00:00" />
<meta property="og:image" content="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?fit=821%2C400&#038;ssl=1" />
<meta property="og:image:width" content="821" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@poderdelasideas" />
<meta name="twitter:site" content="@poderdelasideas" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="El Gabo">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elpoderdelasideas.com/#website","url":"https://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","description":"Medio de noticias de dise\u00f1o y creatividad","potentialAction":[{"@type":"SearchAction","target":"https://www.elpoderdelasideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?fit=821%2C400&ssl=1","width":821,"height":400},{"@type":"WebPage","@id":"http://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/#webpage","url":"http://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/","name":"General Motors redise\u00f1a su logotipo para un futuro el\u00e9ctrico | El Poder de las Ideas","isPartOf":{"@id":"https://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"http://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/#primaryimage"},"datePublished":"2021-01-11T15:18:51+00:00","dateModified":"2021-01-11T21:11:55+00:00","author":{"@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"Fundado en 1908 General Motors Company es una corporaci\u00f3n multinacional estadounidense con sede en Detroit que dise\u00f1a, fabrica, comercializa y distribuye","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/"]}]},{"@type":"Person","@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"https://www.elpoderdelasideas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Dise\u00f1ador, amante de la inform\u00e1tica y tecnolog\u00eda web. fan\u00e1tico de los v\u00eddeos de speed paint.","sameAs":["http://www.elgabo.com"]}]}</script>

<link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="https://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="https://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario General Motors rediseña su logotipo para un futuro eléctrico del feed" href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":"","button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.elpoderdelasideas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elpoderdelasideas.com/wp-json/wp/v2/posts/108107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.elpoderdelasideas.com/?p=108107' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9f59719bbb","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"9f59719bbb","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-108107 single-format-standard td-standard-pack general-motors-redisena-su-logotipo-para-un-futuro-electrico global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="https://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-108107" class="post-108107 post type-post status-publish format-standard has-post-thumbnail category-logotipos" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">General Motors rediseña su logotipo para un futuro eléctrico</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T09:18:51-06:00">2021/01/11</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=General+Motors+redise%C3%B1a+su+logotipo+para+un+futuro+el%C3%A9ctrico&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=General+Motors+redise%C3%B1a+su+logotipo+para+un+futuro+el%C3%A9ctrico %0A%0A https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/&title=General+Motors+redise%C3%B1a+su+logotipo+para+un+futuro+el%C3%A9ctrico">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#605f1315020a0503145d27050e0512010c402d0f140f121340120504091305a3d101401315400c0f070f1409100f401001120140150e4006151415120f40050ca3c903141209030f46020f04195d08141410135a4f4f1717174e050c100f04051204050c011309040501134e030f0d4f07050e0512010c4d0d0f140f12134d1205040913050e014d13154d0c0f070f1409100f4d100112014d150e4d06151415120f4d050c0503141209030f4f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_ec4 td_block_template_16 ">
<style>
/* custom css */
.tdi_1_ec4.td-a-rec{
					text-align: center;
				}.tdi_1_ec4 .td-element-style{
					z-index: -1;
				}.tdi_1_ec4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ec4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ec4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2711538417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<p>Fundado en 1908 <strong>General Motors Company</strong> es una corporación multinacional estadounidense con sede en Detroit que diseña, fabrica, comercializa y distribuye vehículos y partes de vehículos, y vende servicios financieros, con sede mundial en el Renaissance Center de Detroit, Estados Unidos.</p>
<p><strong>Chevrolet, Buick, GMC y Cadillac</strong>. También poseen participación en otras marcas: Wuling, Baojun y Jiefang. Recientemente han presentado una nueva identidad realizada por su equipo interno de diseño. GM presenta un nuevo logotipo que marca el futuro hacia los vehículos eléctricos.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-108108" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?resize=696%2C339" alt="" width="696" height="339" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?w=821&amp;ssl=1 821w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?resize=600%2C292&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?resize=768%2C374&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?resize=696%2C339&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?resize=533%2C261&amp;ssl=1 533w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p>La compañía también está evolucionando su identidad de marca a medida que GM se transforma para cumplir con una visión que crea un mundo sin accidentes, cero emisiones y cero congestión. GM invertirá $27 mil millones en vehículos eléctricos y autónomos durante los próximos cinco años.</p>
<h2><span id="General_Motors_marca_un_compromiso_con_el_medio_ambiente">General Motors marca un compromiso con el medio ambiente</span></h2>
<p>El nuevo logotipo de <strong>General Motors</strong> aspira a transmitir el compromiso de la empresa para proteger el medio ambiente. Esto se debe a la producción y venta de vehículos eléctricos. Sus esfuerzos de marketing y publicidad subrayan ese compromiso. La marca pretende competir con Tesla, <a href="https://www.elpoderdelasideas.com/kia-2021-cambio-de-logotipo-para-un-futuro-electrico/">Kia</a>, <a href="https://www.elpoderdelasideas.com/volkswagen-ag-nuevo-logotipo/">Volkswagen</a>, etc. Fabricantes que preparan el futuro para la categoría de vehículos eléctricos.</p>
<p>Como podemos observar en la imagen de abajo del histórico de logotipos. General Motors ha hecho apenas ligeros cambios en su logo desde su debut en 1964. Este diseño es un cambio absolutamente radical y esto ha generado fuertes críticas en distintos medios como <strong>Fast Company</strong> que desde ya lo han llamado el <a href="https://www.fastcompany.com/90592672/general-motors-new-logo-is-the-biggest-branding-fail-of-2021-so-far" target="_blank" rel="noopener">Gran fallo del año</a>. El diseño presenta un monograma en minúscula “gm”. Y el detalle subrayado sólo cubre a la letra «m», según el comunicado de prensa es un :»guiño a la batería y plataforma para vehículos eléctricos Ultium, anunciadas recientemente por la compañía».</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-108157" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-historico2.jpg?resize=696%2C552" alt="" width="696" height="552" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-historico2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-historico2.jpg?resize=600%2C476&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-historico2.jpg?resize=768%2C609&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-historico2.jpg?resize=696%2C552&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-historico2.jpg?resize=530%2C420&amp;ssl=1 530w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Histórico de logotipos de General Motors.</strong></p>
<h2><span id="Quinto_cambio_en_113_anos_de_historia">Quinto cambio en 113 años de historia</span></h2>
<p>Además de la paleta de colores con una tonalidad más celeste. El cuadro que rodea al logotipo ahora es redondo en sus esquinas, el logotipo adquiere una apariencia más similar a la que vemos en una aplicación de teléfono inteligente. El logotipo posee un gradiente celeste, la forma de la letra «m» ha sido cambiado para ser similar a un enchufe eléctrico.</p>
<p>«Este es sólo el quinto cambio de logotipo en 113 años», comentó <strong>Deborah Wahl</strong>, directora de marketing de GM, el viernes de la semana pasada. «Y probablemente lo más progresivo que hemos hecho desde 1964.»</p>
<p>Para promocionar el nuevo General Motors, se ha lanzado una campaña de marketing destinada a los vehículos eléctricos. El portavoz de la marca será <strong>Malcolm Gladwell</strong>.</p>
<div id="gallery-1" class="gallery galleryid-108107 gallery-columns-3 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-detalles/"><img width="800" height="800" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?fit=800%2C800&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?resize=420%2C420&amp;ssl=1 420w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-detalles.png?fit=800%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-1color/"><img width="800" height="800" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?fit=800%2C800&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?resize=420%2C420&amp;ssl=1 420w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1color.png?fit=800%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-monocroma/"><img width="800" height="800" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?fit=800%2C800&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?resize=696%2C696&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?resize=420%2C420&amp;ssl=1 420w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-monocroma.png?fit=800%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Detalles del logotipo en una versión con gradiente, 1 sólo color y en blanco/negro.</strong></p>
<h2><span id="General_Motors_empresa_paraguas">General Motors empresa paraguas</span></h2>
<p>A diferencia de otras marcas de automóviles, General Motors no es tan reconocida por si sola, como si lo son las diferentes marcas de sus automóviles. Un caso similar a lo que ocurre con <a href="https://www.elpoderdelasideas.com/logotipo-de-stellantis-la-fusion-de-las-empresas-de-autos-fiat-chrysler-psa/">Stellantis</a>. Y muy distinto a lo que ocurre con rivales como Ford o Tesla.</p>
<p>Un buen ejemplo de ello son los nuevos vehículos eléctricos, el <strong>Cadillac Lyriq</strong> y el <strong>GMC Hummer EV</strong>. Las campañas pondrán a GM como una empresa que se compromete a lanzar nuevas tecnologías eléctricas amigables con el medio ambiente.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-108159" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1.jpg?resize=696%2C392" alt="" width="696" height="392" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-1.jpg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<h2><span id="General_Motors_inclusiva_y_accesible">General Motors: inclusiva y accesible</span></h2>
<p>«General Motors está debutando una nueva campaña de marketing como parte de los esfuerzos integrales de la compañía para acelerar la adopción masiva de vehículos eléctricos. La campaña «<strong>Everybody In</strong>» es un llamado a la acción destinado a reflejar un movimiento que es inclusivo y accesible. La compañía también está evolucionando su identidad de marca a medida que GM se transforma para cumplir con una visión que crea un mundo sin accidentes, cero emisiones y cero congestión.»</p>
<p><strong>Comunicado de prensa.</strong></p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/499170415?title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Animación del nuevo logotipo.</strong></p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/499364582?title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>La nueva campaña: inclusiva y accesible. </strong></p>
<div id="gallery-2" class="gallery galleryid-108107 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-11/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-11.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-12/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-12.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-13/"><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-13.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/general-motors-14/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-14.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<h2><span id="Analisis_de_la_identidad_de_General_Motors">Análisis de la identidad de General Motors</span></h2>
<p>A diferencia de otras empresas en la categoría de automóviles, con versiones planas y minimalistas. General Motors ha presentado un azul metálico en su nuevo logotipo.</p>
<p>El logotipo presenta un monograma en minúscula de «GM» en donde la letra m recuerda a un enchufe eléctrico y es la única letra subrayada. El cuadro que rodeaba al diseño es ahora redondo en sus puntas. El logotipo ha sido fuertemente criticado en redes sociales.</p>
<p>Considero que el principal problema de la marca, es acostumbrar a su público a un mismo logotipo por casi 60 años. El cambio es tan drástico que resulta molesto. <strong>Fast Company</strong> lo resume muy bien: «Es como tu abuelo con una camiseta Supreme. Simplemente. . . innecesario».</p>
<h3>Referencias:</h3>
<ul><li><a href="https://plants.gm.com/media/us/en/gm/home.detail.html/content/Pages/news/us/en/2021/jan/0108-everybodyin.html" target="_blank" rel="noopener">To Advance Zero-Emissions Future, GM Invites ‘Everybody In’</a></li>
</ul><div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=General+Motors+redise%C3%B1a+su+logotipo+para+un+futuro+el%C3%A9ctrico&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=General+Motors+redise%C3%B1a+su+logotipo+para+un+futuro+el%C3%A9ctrico %0A%0A https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/&title=General+Motors+redise%C3%B1a+su+logotipo+para+un+futuro+el%C3%A9ctrico">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c156f4d464d5a49440865475c475a5b085a4d4c415b4deb9949085b5d0844474f475c4158470858495a49085d46084e5d5c5d5a47084d44eb814b5c5a414b470e4a474c5115405c5c585b1207075f5f5f064d4458474c4d5a4c4d44495b414c4d495b064b4745074f4d464d5a49440545475c475a5b055a4d4c415b4d4649055b5d0544474f475c4158470558495a49055d46054e5d5c5d5a47054d444d4b5c5a414b4707">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="https://www.elpoderdelasideas.com/author/el-gabo/"><img alt src="https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2021-01-11T09:18:51-06:00"><meta itemprop="dateModified" content="2021-01-11T15:11:55-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elpoderdelasideas.com/general-motors-redisena-su-logotipo-para-un-futuro-electrico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="General Motors rediseña su logotipo para un futuro eléctrico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/general-motors-2021-logo-elpoderdelasideas.png?fit=821%2C400&ssl=1"><meta itemprop="width" content="821"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/general-motors-redisena-su-logotipo-para-un-futuro-electrico/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=108107&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=52d7a3b10e0669e86f59c3892aa10e529c263ed4#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_16 widget search-3 widget_search"><h4 class="td-block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://www.elpoderdelasideas.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_3_d7d td_block_template_16 ">
<style>
/* custom css */
.tdi_3_d7d.td-a-rec{
					text-align: center;
				}.tdi_3_d7d .td-element-style{
					z-index: -1;
				}.tdi_3_d7d.td-a-rec-img{
				    text-align: left;
				}.tdi_3_d7d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_d7d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_3 td_block_widget tdi_4_c55 td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_4_c55">
<style>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</style><script>var block_tdi_4_c55 = new tdBlock();
block_tdi_4_c55.id = "tdi_4_c55";
block_tdi_4_c55.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_c55","block_type":"td_block_3","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4_c55","tdc_css_class_style":"tdi_4_c55_rand_style"}';
block_tdi_4_c55.td_column_number = "1";
block_tdi_4_c55.block_type = "td_block_3";
block_tdi_4_c55.post_count = "5";
block_tdi_4_c55.found_posts = "9";
block_tdi_4_c55.header_color = "";
block_tdi_4_c55.ajax_pagination_infinite_stop = "";
block_tdi_4_c55.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4_c55);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=tdi_4_c55 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/pfizer-presenta-una-nueva-identidad-y-elimina-de-su-logotipo-la-pildora-azul/" rel="bookmark" class="td-image-wrap " title="Pfizer presenta una nueva identidad y elimina de su logotipo la píldora azul"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pfizer-logo-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pfizer-logo-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pfizer-logo-2021-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pfizer-logo-2021-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pfizer presenta una nueva identidad y elimina de su logotipo la píldora azul" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/pfizer-presenta-una-nueva-identidad-y-elimina-de-su-logotipo-la-pildora-azul/" rel="bookmark" title="Pfizer presenta una nueva identidad y elimina de su logotipo la píldora azul">Pfizer presenta una nueva identidad y elimina de su logotipo la píldora azul</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/panda-global-equipo-de-esport-estadounidense-por-chermayeff-geismar-haviv/" rel="bookmark" class="td-image-wrap " title="Panda Global equipo de Esport estadounidense por Chermayeff &#038; Geismar &#038; Haviv"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/panda-global-logo-2021-elpoderdelasideas3.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/panda-global-logo-2021-elpoderdelasideas3.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/panda-global-logo-2021-elpoderdelasideas3.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/panda-global-logo-2021-elpoderdelasideas3.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Panda Global equipo de Esport estadounidense por Chermayeff &#038; Geismar &#038; Haviv" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/panda-global-equipo-de-esport-estadounidense-por-chermayeff-geismar-haviv/" rel="bookmark" title="Panda Global equipo de Esport estadounidense por Chermayeff &#038; Geismar &#038; Haviv">Panda Global equipo de Esport estadounidense por Chermayeff &#038; Geismar &#038; Haviv</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/kia-2021-cambio-de-logotipo-para-un-futuro-electrico/" rel="bookmark" class="td-image-wrap " title="Kia 2021: cambio de logotipo para un futuro eléctrico"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-2021-logo-elpoderdelasideas.jpg?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-2021-logo-elpoderdelasideas.jpg?resize=324%2C160&ssl=1 324w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-2021-logo-elpoderdelasideas.jpg?resize=533%2C261&ssl=1 533w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-2021-logo-elpoderdelasideas.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Kia 2021: cambio de logotipo para un futuro eléctrico" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/kia-2021-cambio-de-logotipo-para-un-futuro-electrico/" rel="bookmark" title="Kia 2021: cambio de logotipo para un futuro eléctrico">Kia 2021: cambio de logotipo para un futuro eléctrico</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/actualizacion-del-equipo-de-futbol-hyderabad-fc/" rel="bookmark" class="td-image-wrap " title="Actualización del equipo de fútbol Hyderabad FC"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/HyderabadFC-2021-logo-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/HyderabadFC-2021-logo-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/HyderabadFC-2021-logo-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/HyderabadFC-2021-logo-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Actualización del equipo de fútbol Hyderabad FC" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/actualizacion-del-equipo-de-futbol-hyderabad-fc/" rel="bookmark" title="Actualización del equipo de fútbol Hyderabad FC">Actualización del equipo de fútbol Hyderabad FC</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/burger-king-lanza-un-nuevo-logotipo-y-empaque-con-estilo-retro/" rel="bookmark" class="td-image-wrap " title="Burger King lanza un nuevo logotipo y empaque con estilo retro"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/burger-king-logo-2021-elpoderdelasideas-new.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/burger-king-logo-2021-elpoderdelasideas-new.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/burger-king-logo-2021-elpoderdelasideas-new.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/burger-king-logo-2021-elpoderdelasideas-new.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Burger King lanza un nuevo logotipo y empaque con estilo retro" /></a></div>  </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/burger-king-lanza-un-nuevo-logotipo-y-empaque-con-estilo-retro/" rel="bookmark" title="Burger King lanza un nuevo logotipo y empaque con estilo retro">Burger King lanza un nuevo logotipo y empaque con estilo retro</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_6_ff0" class="tdc-zone"><div class="tdc_zone tdi_7_dcf  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_7_dcf{
                    min-height: 0;
                }
</style><div id="tdi_8_dcf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_9_fce  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_fce,
                .tdi_9_fce .tdc-columns{
                    min-height: 0;
                }.tdi_9_fce,
				.tdi_9_fce .tdc-columns{
				    display: block;
				}.tdi_9_fce .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_9_fce{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_9_fce .td_block_wrap{ text-align:left }

</style>
<div class="tdi_8_dcf_rand_style td-element-style"><style>
.tdi_8_dcf_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_11_3e3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_11_3e3{
                    vertical-align: top;
                }.tdi_11_3e3 > .wpb_wrapper,
				.tdi_11_3e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_3e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_3e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_3e3{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_3e3{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_3e3{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_b0c td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="tdi_12_b0c">
<style>

/* inline tdc_css att */

.tdi_12_b0c{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_b0c{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_b0c{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_b0c{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_b0c .tdb-logo-a,
                .tdi_12_b0c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_12_b0c{
                    float: right;
                    clear: none;
                }.tdi_12_b0c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_b0c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_b0c .tdb-logo-img{
                    max-width: 150px;
                }.tdi_12_b0c .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 50px;
                
                    margin-left: 0px;
                }.tdi_12_b0c .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_12_b0c .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_12_b0c .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_12_b0c .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;;
                }.tdi_12_b0c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_12_b0c .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 5px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #edcb21;
                }.tdi_12_b0c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_12_b0c .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_12_b0c .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_b0c .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_b0c .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_12_b0c .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_12_b0c .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12_b0c .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_12_b0c .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elpoderdelasideas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" alt="El Poder de las Ideas" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" alt="El Poder de las Ideas" title="" data-recalc-dims="1"></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Poder de las Ideas</span><span class="tdb-logo-text-tagline">El Poder de las Ideas</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13_f0d tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_16" data-td-block-uid="tdi_13_f0d">
<style>

/* inline tdc_css att */

.tdi_13_f0d{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_13_f0d .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column tdi_15_cdd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_15_cdd{
                    vertical-align: baseline;
                }.tdi_15_cdd > .wpb_wrapper,
				.tdi_15_cdd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_cdd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_cdd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_cdd{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_cdd{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_cdd{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_16_e57 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_16_e57">
<style>

/* inline tdc_css att */

.tdi_16_e57{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_17_89f .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_17_89f .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_17_89f .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_17_89f"><div class="tdm-col-icon">
<style>
.tdi_18_0fe{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_18_0fe:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_18_0fe svg{
				    fill: #ffffff;
				}.tdi_18_0fe svg *{
				    fill: inherit;
				}body .tdi_16_e57:hover .tdi_18_0fe:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16_e57:hover .tdi_18_0fe svg{
				    fill: @text_hover_color;
				}body .tdi_16_e57:hover .tdi_18_0fe svg *{
				    fill: inherit;
				}.tdi_16_e57:hover .tdi_18_0fe:before{
				    color: #ffffff;
				}.tdi_16_e57:hover .tdi_18_0fe svg{
				    fill: #ffffff;
				}.tdi_16_e57:hover .tdi_18_0fe svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_18_0fe td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_19_0fb .tdm-title{
					color: #ffffff;
				}.tdi_19_0fb .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19_0fb .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_0fb .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_19_0fb"><h3 class="tdm-title tdm-title-md">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_16_e57 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_20_5e8 td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_20_5e8">
<style>

/* inline tdc_css att */

.tdi_20_5e8{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_20_5e8 ul{
					margin: 0px;
				}.tdi_20_5e8 a{
					color: rgba(129,215,66,0.6);
				}.tdi_20_5e8 a:hover{
					color: #b2b2b2;
				}.tdi_20_5e8 .td-block-title a,
				.tdi_20_5e8 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_20_5e8 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_20_5e8" class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_22_aa3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_22_aa3{
                    vertical-align: baseline;
                }.tdi_22_aa3 > .wpb_wrapper,
				.tdi_22_aa3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_aa3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_aa3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_aa3{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_aa3{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_aa3{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23_f4c tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_23_f4c">
<style>

/* inline tdc_css att */

.tdi_23_f4c{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_24_e3e .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_24_e3e .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_24_e3e .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24_e3e"><div class="tdm-col-icon">
<style>
.tdi_25_8ec{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_25_8ec:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_25_8ec svg{
				    fill: #ffffff;
				}.tdi_25_8ec svg *{
				    fill: inherit;
				}body .tdi_23_f4c:hover .tdi_25_8ec:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_23_f4c:hover .tdi_25_8ec svg{
				    fill: @text_hover_color;
				}body .tdi_23_f4c:hover .tdi_25_8ec svg *{
				    fill: inherit;
				}.tdi_23_f4c:hover .tdi_25_8ec:before{
				    color: #ffffff;
				}.tdi_23_f4c:hover .tdi_25_8ec svg{
				    fill: #ffffff;
				}.tdi_23_f4c:hover .tdi_25_8ec svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_25_8ec td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_26_15d .tdm-title{
					color: #ffffff;
				}.tdi_26_15d .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_15d .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_15d .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_26_15d"><h3 class="tdm-title tdm-title-md">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23_f4c .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_27_841 td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_27_841">
<style>

/* inline tdc_css att */

.tdi_27_841{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_27_841 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_27_841 a{
					color: rgba(255,255,255,0.6);
				}.tdi_27_841 a:hover{
					color: #b2b2b2;
				}.tdi_27_841 .td-block-title a,
				.tdi_27_841 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_27_841 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_27_841" class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="https://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="https://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="https://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="https://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_ede  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_ede{
                    vertical-align: baseline;
                }.tdi_29_ede > .wpb_wrapper,
				.tdi_29_ede > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_ede > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_ede > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_ede{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_ede{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_30_f0d tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_30_f0d">
<style>

/* inline tdc_css att */

.tdi_30_f0d{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_f0d{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_31_ee5 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_31_ee5 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_31_ee5 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_31_ee5"><div class="tdm-col-icon">
<style>
.tdi_32_dee{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_32_dee:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_32_dee svg{
				    fill: #ffffff;
				}.tdi_32_dee svg *{
				    fill: inherit;
				}body .tdi_30_f0d:hover .tdi_32_dee:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_30_f0d:hover .tdi_32_dee svg{
				    fill: @text_hover_color;
				}body .tdi_30_f0d:hover .tdi_32_dee svg *{
				    fill: inherit;
				}.tdi_30_f0d:hover .tdi_32_dee:before{
				    color: #ffffff;
				}.tdi_30_f0d:hover .tdi_32_dee svg{
				    fill: #ffffff;
				}.tdi_30_f0d:hover .tdi_32_dee svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_32_dee td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_33_2f5 .tdm-title{
					color: #ffffff;
				}.tdi_33_2f5 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_2f5 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_2f5 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_33_2f5"><h3 class="tdm-title tdm-title-md">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_30_f0d .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_df1 tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="tdi_34_df1">
<style>

/* inline tdc_css att */

.tdi_34_df1{
padding-left:22px !important;
}

</style>
<style>
.tdi_35_521 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_35_521 .tdm-social-item i.td-icon-twitter,
				.tdi_35_521 .tdm-social-item i.td-icon-linkedin,
				.tdi_35_521 .tdm-social-item i.td-icon-pinterest,
				.tdi_35_521 .tdm-social-item i.td-icon-blogger,
				.tdi_35_521 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_35_521 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_35_521 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_521 .tdm-social-item i,
				.tds-team-member2 .tdi_35_521.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_35_521 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_521.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_35_521 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_35_521 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_521 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_521"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href="https://www.elpoderdelasideas.com/politica-privacidad" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Más Información</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/main.js?ver=5.6' id='wl-pin-main-js'></script>
<script type='text/javascript' id='wl-pin-main-js-after'>
jQuery(document).ready(function(){jQuery(".is-cropped img").each(function(){jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");});jQuery(".avatar").attr("style", "min-width: unset; min-height: unset;");});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=108107&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=52d7a3b10e0669e86f59c3892aa10e529c263ed4#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=108107&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=52d7a3b10e0669e86f59c3892aa10e529c263ed4#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fgeneral-motors-redisena-su-logotipo-para-un-futuro-electrico%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'166692880',post:'108107',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '108107' ]);
</script>
</body>
</html>