<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>San Diego Zoo Wildlife Alliance identidad unificada por Pentagram | El Poder de las Ideas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elpoderdelasideas.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.elpoderdelasideas.com/images/favicon.ico">

<meta name="description" content="Establecido en 1916 San Diego Zoo Wildlife Alliance (SDZWA) es un líder internacional en conservación sin fines de lucro, comprometido a inspirar pasión" />
<link rel="canonical" href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Diego Zoo Wildlife Alliance identidad unificada por Pentagram | El Poder de las Ideas" />
<meta property="og:description" content="Establecido en 1916 San Diego Zoo Wildlife Alliance (SDZWA) es un líder internacional en conservación sin fines de lucro, comprometido a inspirar pasión" />
<meta property="og:url" content="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:published_time" content="2021-03-22T09:21:20+00:00" />
<meta property="og:image" content="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?fit=821%2C400&#038;ssl=1" />
<meta property="og:image:width" content="821" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@poderdelasideas" />
<meta name="twitter:site" content="@poderdelasideas" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="El Gabo">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="6 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elpoderdelasideas.com/#website","url":"https://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","description":"Medio de noticias de dise\u00f1o y creatividad","potentialAction":[{"@type":"SearchAction","target":"https://www.elpoderdelasideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?fit=821%2C400&ssl=1","width":821,"height":400},{"@type":"WebPage","@id":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/#webpage","url":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/","name":"San Diego Zoo Wildlife Alliance identidad unificada por Pentagram | El Poder de las Ideas","isPartOf":{"@id":"https://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/#primaryimage"},"datePublished":"2021-03-22T09:21:20+00:00","dateModified":"2021-03-22T09:21:20+00:00","author":{"@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"Establecido en 1916 San Diego Zoo Wildlife Alliance (SDZWA)\u00a0es un l\u00edder internacional en conservaci\u00f3n sin fines de lucro, comprometido a inspirar pasi\u00f3n","breadcrumb":{"@id":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.elpoderdelasideas.com/","url":"http://www.elpoderdelasideas.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/","url":"https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/","name":"San Diego Zoo Wildlife Alliance identidad unificada por Pentagram"}}]},{"@type":"Person","@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"https://www.elpoderdelasideas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Dise\u00f1ador, amante de la inform\u00e1tica y tecnolog\u00eda web. fan\u00e1tico de los v\u00eddeos de speed paint.","sameAs":["http://www.elgabo.com"]}]}</script>

<link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="https://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="https://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario San Diego Zoo Wildlife Alliance identidad unificada por Pentagram del feed" href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":"","button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.elpoderdelasideas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elpoderdelasideas.com/wp-json/wp/v2/posts/109224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.elpoderdelasideas.com/?p=109224' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4690307338","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"4690307338","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-109224 single-format-standard td-standard-pack san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="https://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-109224" class="post-109224 post type-post status-publish format-standard has-post-thumbnail category-logotipos" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">San Diego Zoo Wildlife Alliance identidad unificada por Pentagram</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T03:21:20-06:00">2021/03/22</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Diego+Zoo+Wildlife+Alliance+identidad+unificada+por+Pentagram&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=San+Diego+Zoo+Wildlife+Alliance+identidad+unificada+por+Pentagram %0A%0A https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/&title=San+Diego+Zoo+Wildlife+Alliance+identidad+unificada+por+Pentagram">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95fbc9c688ecc1cdcfc788f2c7c788ffc1c4ccc4c1cecd88e9c4c4c1c9c6cbcd88c1cccdc6dcc1ccc9cc88ddc6c1cec1cbc9ccc988d8c7da88f8cdc6dcc9cfdac9c58ecac7ccd195c0dcdcd8db928787dfdfdf86cdc4d8c7cccddacccdc4c9dbc1cccdc9db86cbc7c587dbc9c685ccc1cdcfc785d2c7c785dfc1c4ccc4c1cecd85c9c4c4c1c9c6cbcd85c1cccdc6dcc1ccc9cc85ddc6c1cec1cbc9ccc985d8c7da85d8cdc6dcc9cfdac9c587">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_eb7 td_block_template_16 ">
<style>
/* custom css */
.tdi_1_eb7.td-a-rec{
					text-align: center;
				}.tdi_1_eb7 .td-element-style{
					z-index: -1;
				}.tdi_1_eb7.td-a-rec-img{
				    text-align: left;
				}.tdi_1_eb7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_eb7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2711538417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<p>Establecido en 1916 <strong>San Diego Zoo Wildlife Alliance (SDZWA)</strong> es un líder internacional en conservación sin fines de lucro, comprometido a inspirar pasión por la naturaleza y crear un mundo donde toda la vida prospere.</p>
<p><strong>SDZWA</strong> permite a personas de todo el mundo apoyar su misión de conservar la vida silvestre a través de la innovación y las asociaciones. Sus instalaciones ayudan a apoyar la conservación y educar a la gente. Sus instalaciones reciben millones de visitantes, en persona y virtualmente, quienes aprenden a experimentar la conservación en acción.</p>
<p>Recientemente presentaron una nueva identidad que fue realizada por la prestigiosa agencia <strong>Pentagram</strong>, junto a su socio <strong>Michael Bierut</strong>. En este trabajo veremos como se han unificado las diferentes submarcas en una sola llamada: San Diego Zoo Wildlife Alliance.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-109225" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=696%2C339" alt="" width="696" height="339" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?w=821&amp;ssl=1 821w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=600%2C292&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=768%2C374&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=696%2C339&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=533%2C261&amp;ssl=1 533w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<h2 style="text-align: left;"><span id="San_Diego_Zoo_Dos_de_los_zoologicos_mas_grandes_del_mundo">San Diego Zoo: Dos de los zoológicos más grandes del mundo</span></h2>
<p>La historia del zoológico, comienza cuando su fundador el <strong>Dr. Harry Wegeforth</strong>, se encontró con una colección de animales abandonados. Estos animales pertenecieron a una exposición de Panamá-California. El Dr. escuchó el rugido de un león cuyo nombre era Rex, esto lo conmovió y lo hizo crear este centro de ayuda para los animales en cautiverio.</p>
<p>El zoológico creció con el objetivo de conservar la naturaleza y crear consciencia en sus visitantes. En la actualidad poseen varios proyectos entre ellos dos de los zoológicos más grandes del mundo. El <strong>San Diego Zoo</strong> y el <strong>San Diego Zoo Safari Park</strong>. En la entrada de sus instalaciones, es posible ver una estatua que hace homenaje al león Rex.</p>
<div id="gallery-1" class="gallery galleryid-109224 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-logo-2021-isologotipo/"><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isologotipo.png?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-logo-2021-isotipo/"><img width="800" height="450" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-isotipo.png?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Isologotipo e isotipo de San Diego Zoo – Wildlife Alliance.</strong></p>
<p>Identidad de marca y nombre de una de las organizaciones de conservación de la vida silvestre más grandes del mundo.</p>
<p style="text-align: center;"><iframe loading="lazy" src="https://player.vimeo.com/video/517276543?color=f0001c&amp;title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Animación del logotipo.</strong></p>
<p>«El logotipo reúne a tres animales que son importantes para la historia de la organización y representan sus esfuerzos de conservación de un siglo».</p>
<p><strong>Página del proyecto de Pentagram.</strong></p>
<h2><span id="Conservar_animales_en_peligro_de_extincion">Conservar animales en peligro de extinción</span></h2>
<p>Sus instalaciones que incluyen el zoológico y el parque safari poseen alrededor de 15.000 animales, muchos de ellos se encuentran en peligro de extinción. Su marca también forma parte de una organización de conservación sin fines de lucro cuya misión es: salvar especies en todo el mundo. Poseen más de medio millón de miembros en sus asociaciones.</p>
<p>Su logotipo anterior fue lanzado en el año 2010. Uno de los problemas que tenía esa identidad, era que las tres marcas de: <strong>San Diego Zoo Global, San Diego Zoo y San Diego Zoo Safari Park</strong> trabajaban como marcas independientes. El trabajo de <strong>Pentagram</strong> era unificar las submarcas en una única marca paraguas.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-109230" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logotipos.png?resize=696%2C136" alt="" width="696" height="136" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logotipos.png?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logotipos.png?resize=600%2C117&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logotipos.png?resize=768%2C150&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logotipos.png?resize=696%2C136&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Logotipos utilizados en el pasado como diferentes submarcas.</strong></p>
<h2><span id="Una_marca_unificada_San_Diego_Zoo_Wildlife_Alliance">Una marca unificada: San Diego Zoo Wildlife Alliance</span></h2>
<p><strong>Pentagram</strong> junto a su socio <strong>Michael Bierut</strong> debían unificar la nueva identidad. Para lograr llevar un mensaje más poderoso y claro a las nuevas audiencias y así ampliar su mercado. Su mercado meta abarca a los visitantes del zoológico y safari, los miembros activos de sus asociaciones, y la comunidad científica que realiza investigaciones en beneficio de los animales.</p>
<p>La identidad se realizó en dos años, en donde la investigación de Pentagram y San Diego Zoo, decidieron rebautizar las submarcas en una marca unificada llamada: <strong>San Diego Zoo Wildlife Alliance</strong>.</p>
<h2><span id="Tres_animales_en_un_nuevo_logotipo">Tres animales en un nuevo logotipo</span></h2>
<p>El logotipo es muy interesante ya que presenta las siluetas de tres animales del zoológico. El León Rex que además de ser el rey de la selva es el animal que dio origen a la institución, un cóndor de California, este animal representa uno de los mayores logros de la organización ya que durante mucho tiempo estuvo al borde de la extinción; y un rinoceronte blanco, que forma parte de uno de los nuevos programas de cría gestionada más exitosos del mundo. De esta forma el logotipo reúne, pasado, presente y futuro en un único isotipo.</p>
<div id="gallery-2" class="gallery galleryid-109224 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-logo-detalles/"><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles.png?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-logo-detalles2/"><img width="800" height="450" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-detalles2.png?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Imagotipo y submarcas con el diseño actual.</strong></p>
<h2><span id="Tipografia_y_Paleta_de_colores_con_referencias_animales">Tipografía y Paleta de colores: con referencias animales</span></h2>
<p>Según describe <strong>Pentagram</strong>: «El logotipo se combina con la tipografía configurada en <strong>GT Classic</strong>, una nueva fuente diseñada por <strong>Grilli Type</strong>. Posee formas de letras que tienen cualidades de animales como colas en picada y espuelas afiladas».</p>
<p>Según describen en el sitio del proyecto: La identidad se extiende a un sistema de sub-marcas para los diversos componentes de la Alianza. Estos se diferencian aún más por el color utilizando una paleta brillante y moderna con nombres inspirados en la naturaleza. La marca principal de Alliance aparece en “Verde Hábitat”, un verde bosque oscuro; otros colores incluyen «Amarillo Abejorro», «Rojo Guacamayo» y «Gris Elefante».</p>
<div id="gallery-3" class="gallery galleryid-109224 gallery-columns-3 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-tipografia/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia.png?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-tipografia2/"><img width="800" height="450" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia2.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-tipografia3/"><img width="800" height="450" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tipografia3.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Tipografía y algunos mensajes.</strong></p>
<div id="gallery-4" class="gallery galleryid-109224 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-tarjetasdepresentacion/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetasdepresentacion.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-tarjetas/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-tarjetas.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-pines/"><img width="1920" height="1080" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?fit=1920%2C1080&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?w=1392 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-pines.jpeg?fit=1920%2C1080&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-separadores/"><img width="800" height="450" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-separadores.jpg?fit=800%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Tarjetas de presentación y de pases especiales, pines y separadores.</strong></p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-109238" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-digital.jpg?resize=696%2C392" alt="" width="696" height="392" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-digital.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-digital.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-digital.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-digital.jpg?resize=696%2C392&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-digital.jpg?resize=747%2C420&amp;ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Página web.</strong></p>
<p>«Los elementos gráficos se pueden modular a través de la identidad para diferentes contextos, desde serios y centrados en la ciencia hasta lúdicos y familiares. El fuerte aspecto gráfico del logotipo se traslada a una serie de iconos de animales, y el uso de <strong>espacios positivos-negativos</strong> insinúa la extinción en una serie de carteles de “Salvando especies en todo el mundo” con ilustraciones de animales en silueta».</p>
<p><strong>Página del proyecto, Pentagram.</strong></p>
<div id="gallery-5" class="gallery galleryid-109224 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-exterior1/"><img width="800" height="474" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?fit=800%2C474&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?resize=600%2C356&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?resize=768%2C455&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?resize=696%2C412&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?resize=709%2C420&amp;ssl=1 709w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior1.jpg?fit=800%2C474&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/sandiego-zoo-exterior2/"><img width="800" height="474" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?fit=800%2C474&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?resize=600%2C356&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?resize=768%2C455&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?resize=696%2C412&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?resize=709%2C420&amp;ssl=1 709w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-exterior2.jpg?fit=800%2C474&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Publicidad exterior: Mupi.</strong></p>
<h2><span id="Analisis_de_la_identidad_de_San_Diego_Zoo">Análisis de la identidad de San Diego Zoo</span></h2>
<p><strong>Pentagram</strong> ha creado una identidad muy vistosa y agradable para el zoológico. Es atractiva porque en su isotipo utiliza siluetas de animales que juegan con el espacio en negativo del León. Además se cuenta la historia a través de los tiempos de la organización. Ya que el León Rex dio origen al zoológico, el cóndor de california es una especie al borde de la extinción, rescatada gracias a la organización y por último a tenemos un rinoceronte blanco que en la actualidad forma parte de un programa de cría gestionada.</p>
<p>El isologotipo esta formado por varios círculos concéntricos, se agrupan los animales en el centro del todo y son rodeados por una tipografía sans serif con el nombre completo de <strong>San Diego Zoo Wildlife Alliance</strong>. En diseño el círculo suele representar muchas cosas: Desde unidad, planeta, equilibrio, protección, todas estas metáforas pueden ser aplicadas a este diseño. Una manera efectiva de enfocar el mensaje de conservación.</p>
<p>La tipografía de la identidad se llama <strong>GT Classic</strong>, una nueva fuente (diseñada por <a href="https://www.grillitype.com/" target="_blank" rel="noopener">Grilli Type</a>), una sans serif en negrita que acompaña el resto de aplicaciones. Se continúa usando el concepto de espacios negativos para una campaña para: <strong>Saving Species Worldwide</strong>, cuyo objetivo es proteger a los animales en vías de extinción.</p>
<p>La unificación de proyectos en una única marca, le da más presencia a la organización. Además es un diseño muy atractivo a nivel de metáfora y posee una serie de colores complementarios bastante llamativos que varían según la submarca. El isotipo es flexible y puede colocarse como parte del imagotipo para representar diferentes programas.</p>
<h3>Referencias:</h3>
<ul><li><a href="https://www.pentagram.com/work/san-diego-zoo-wildlife-alliance" target="_blank" rel="noopener">Caso de estudio, Pentagram.</a></li>
</ul><div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=San+Diego+Zoo+Wildlife+Alliance+identidad+unificada+por+Pentagram&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=San+Diego+Zoo+Wildlife+Alliance+identidad+unificada+por+Pentagram %0A%0A https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/&title=San+Diego+Zoo+Wildlife+Alliance+identidad+unificada+por+Pentagram">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4ba8887c9ad808c8e86c9b38686c9be80858d85808f8cc9a885858088878a8cc9808d8c879d808d888dc99c87808f808a888d88c999869bc9b98c879d888e9b8884cf8b868d90d4819d9d999ad3c6c69e9e9ec78c8599868d8c9b8d8c85889a808d8c889ac78a8684c69a8887c48d808c8e86c4938686c49e80858d85808f8cc48885858088878a8cc4808d8c879d808d888dc49c87808f808a888d88c499869bc4998c879d888e9b8884c6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="https://www.elpoderdelasideas.com/author/el-gabo/"><img alt src="https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2021-03-22T03:21:20-06:00"><meta itemprop="dateModified" content="2021-03-22T03:21:20-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="San Diego Zoo Wildlife Alliance identidad unificada por Pentagram"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?fit=821%2C400&ssl=1"><meta itemprop="width" content="821"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=109224&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=035957681b094d0797725dfd9ba97d8f6c1d8e6f#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_16 widget search-3 widget_search"><h4 class="td-block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://www.elpoderdelasideas.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_3_e77 td_block_template_16 ">
<style>
/* custom css */
.tdi_3_e77.td-a-rec{
					text-align: center;
				}.tdi_3_e77 .td-element-style{
					z-index: -1;
				}.tdi_3_e77.td-a-rec-img{
				    text-align: left;
				}.tdi_3_e77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_e77.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_3 td_block_widget tdi_4_877 td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_4_877">
<style>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</style><script>var block_tdi_4_877 = new tdBlock();
block_tdi_4_877.id = "tdi_4_877";
block_tdi_4_877.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_877","block_type":"td_block_3","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4_877","tdc_css_class_style":"tdi_4_877_rand_style"}';
block_tdi_4_877.td_column_number = "1";
block_tdi_4_877.block_type = "td_block_3";
block_tdi_4_877.post_count = "5";
block_tdi_4_877.found_posts = "7";
block_tdi_4_877.header_color = "";
block_tdi_4_877.ajax_pagination_infinite_stop = "";
block_tdi_4_877.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4_877);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=tdi_4_877 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/nueva-marca-pais-argentina-sera-elegida-por-votacion-de-sus-ciudadanos/" rel="bookmark" class="td-image-wrap " title="Nueva marca país Argentina será elegida por votación de sus ciudadanos"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/marca-pais-argentina-votacion-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/marca-pais-argentina-votacion-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/marca-pais-argentina-votacion-2021-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/marca-pais-argentina-votacion-2021-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nueva marca país Argentina será elegida por votación de sus ciudadanos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/nueva-marca-pais-argentina-sera-elegida-por-votacion-de-sus-ciudadanos/" rel="bookmark" title="Nueva marca país Argentina será elegida por votación de sus ciudadanos">Nueva marca país Argentina será elegida por votación de sus ciudadanos</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/wnba-presenta-el-logotipo-de-su-25-aniversario-en-honor-a-todas-sus-leyendas/" rel="bookmark" class="td-image-wrap " title="WNBA presenta el logotipo de su 25 aniversario en honor a todas sus leyendas"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/wnba-25-aniversario-logo-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/wnba-25-aniversario-logo-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/wnba-25-aniversario-logo-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/wnba-25-aniversario-logo-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="WNBA presenta el logotipo de su 25 aniversario en honor a todas sus leyendas" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/wnba-presenta-el-logotipo-de-su-25-aniversario-en-honor-a-todas-sus-leyendas/" rel="bookmark" title="WNBA presenta el logotipo de su 25 aniversario en honor a todas sus leyendas">WNBA presenta el logotipo de su 25 aniversario en honor a todas sus leyendas</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/la-real-federacion-espanola-de-futbol-presenta-sus-nuevos-logotipos/" rel="bookmark" class="td-image-wrap " title="La Real Federación Española de Fútbol presenta sus nuevos logotipos"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/real-federacion-espanola-de-futbol-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/real-federacion-espanola-de-futbol-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/real-federacion-espanola-de-futbol-2021-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/real-federacion-espanola-de-futbol-2021-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La Real Federación Española de Fútbol presenta sus nuevos logotipos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/la-real-federacion-espanola-de-futbol-presenta-sus-nuevos-logotipos/" rel="bookmark" title="La Real Federación Española de Fútbol presenta sus nuevos logotipos">La Real Federación Española de Fútbol presenta sus nuevos logotipos</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/" rel="bookmark" class="td-image-wrap " title="San Diego Zoo Wildlife Alliance identidad unificada por Pentagram"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sandiego-zoo-logo-2021-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="San Diego Zoo Wildlife Alliance identidad unificada por Pentagram" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/san-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram/" rel="bookmark" title="San Diego Zoo Wildlife Alliance identidad unificada por Pentagram">San Diego Zoo Wildlife Alliance identidad unificada por Pentagram</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/otta-una-bolsa-de-empleo-que-renuncia-a-los-colores-azules-de-la-competencia/" rel="bookmark" class="td-image-wrap " title="Otta una bolsa de empleo que renuncia a los colores azules de la competencia"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/otta-logo-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/otta-logo-2021-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/otta-logo-2021-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/otta-logo-2021-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Otta una bolsa de empleo que renuncia a los colores azules de la competencia" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/otta-una-bolsa-de-empleo-que-renuncia-a-los-colores-azules-de-la-competencia/" rel="bookmark" title="Otta una bolsa de empleo que renuncia a los colores azules de la competencia">Otta una bolsa de empleo que renuncia a los colores azules de la competencia</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_6_57f" class="tdc-zone"><div class="tdc_zone tdi_7_761  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_7_761{
                    min-height: 0;
                }
</style><div id="tdi_8_576" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_9_75f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_75f,
                .tdi_9_75f .tdc-columns{
                    min-height: 0;
                }.tdi_9_75f,
				.tdi_9_75f .tdc-columns{
				    display: block;
				}.tdi_9_75f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_9_75f{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_9_75f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_8_576_rand_style td-element-style"><style>
.tdi_8_576_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_11_075  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_11_075{
                    vertical-align: top;
                }.tdi_11_075 > .wpb_wrapper,
				.tdi_11_075 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_075 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_075 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_075{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_075{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_075{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_5ff td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="tdi_12_5ff">
<style>

/* inline tdc_css att */

.tdi_12_5ff{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_5ff{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_5ff{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_5ff{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_5ff .tdb-logo-a,
                .tdi_12_5ff h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_12_5ff{
                    float: right;
                    clear: none;
                }.tdi_12_5ff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_5ff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_5ff .tdb-logo-img{
                    max-width: 150px;
                }.tdi_12_5ff .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 50px;
                
                    margin-left: 0px;
                }.tdi_12_5ff .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_12_5ff .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_12_5ff .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_12_5ff .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;;
                }.tdi_12_5ff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_12_5ff .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 5px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #edcb21;
                }.tdi_12_5ff .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_12_5ff .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_12_5ff .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_5ff .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_5ff .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_12_5ff .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_12_5ff .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12_5ff .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_12_5ff .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elpoderdelasideas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" alt="El Poder de las Ideas" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" alt="El Poder de las Ideas" title="" data-recalc-dims="1"></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Poder de las Ideas</span><span class="tdb-logo-text-tagline">El Poder de las Ideas</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13_6a6 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_16" data-td-block-uid="tdi_13_6a6">
<style>

/* inline tdc_css att */

.tdi_13_6a6{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_13_6a6 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column tdi_15_afa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_15_afa{
                    vertical-align: baseline;
                }.tdi_15_afa > .wpb_wrapper,
				.tdi_15_afa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_afa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_afa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_afa{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_afa{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_afa{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_16_f7f tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_16_f7f">
<style>

/* inline tdc_css att */

.tdi_16_f7f{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_17_004 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_17_004 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_17_004 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_17_004"><div class="tdm-col-icon">
<style>
.tdi_18_a05{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_18_a05:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_18_a05 svg{
				    fill: #ffffff;
				}.tdi_18_a05 svg *{
				    fill: inherit;
				}body .tdi_16_f7f:hover .tdi_18_a05:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16_f7f:hover .tdi_18_a05 svg{
				    fill: @text_hover_color;
				}body .tdi_16_f7f:hover .tdi_18_a05 svg *{
				    fill: inherit;
				}.tdi_16_f7f:hover .tdi_18_a05:before{
				    color: #ffffff;
				}.tdi_16_f7f:hover .tdi_18_a05 svg{
				    fill: #ffffff;
				}.tdi_16_f7f:hover .tdi_18_a05 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_18_a05 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_19_a8f .tdm-title{
					color: #ffffff;
				}.tdi_19_a8f .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19_a8f .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_a8f .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_19_a8f"><h3 class="tdm-title tdm-title-md">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_16_f7f .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_20_eaf td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_20_eaf">
<style>

/* inline tdc_css att */

.tdi_20_eaf{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_20_eaf ul{
					margin: 0px;
				}.tdi_20_eaf a{
					color: rgba(129,215,66,0.6);
				}.tdi_20_eaf a:hover{
					color: #b2b2b2;
				}.tdi_20_eaf .td-block-title a,
				.tdi_20_eaf .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_20_eaf li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_20_eaf" class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_22_5a0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_22_5a0{
                    vertical-align: baseline;
                }.tdi_22_5a0 > .wpb_wrapper,
				.tdi_22_5a0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_5a0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_5a0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_5a0{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_5a0{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_5a0{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23_05c tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_23_05c">
<style>

/* inline tdc_css att */

.tdi_23_05c{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_24_76f .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_24_76f .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_24_76f .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24_76f"><div class="tdm-col-icon">
<style>
.tdi_25_276{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_25_276:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_25_276 svg{
				    fill: #ffffff;
				}.tdi_25_276 svg *{
				    fill: inherit;
				}body .tdi_23_05c:hover .tdi_25_276:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_23_05c:hover .tdi_25_276 svg{
				    fill: @text_hover_color;
				}body .tdi_23_05c:hover .tdi_25_276 svg *{
				    fill: inherit;
				}.tdi_23_05c:hover .tdi_25_276:before{
				    color: #ffffff;
				}.tdi_23_05c:hover .tdi_25_276 svg{
				    fill: #ffffff;
				}.tdi_23_05c:hover .tdi_25_276 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_25_276 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_26_2a1 .tdm-title{
					color: #ffffff;
				}.tdi_26_2a1 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_2a1 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_2a1 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_26_2a1"><h3 class="tdm-title tdm-title-md">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23_05c .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_27_bfb td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_27_bfb">
<style>

/* inline tdc_css att */

.tdi_27_bfb{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_27_bfb ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_27_bfb a{
					color: rgba(255,255,255,0.6);
				}.tdi_27_bfb a:hover{
					color: #b2b2b2;
				}.tdi_27_bfb .td-block-title a,
				.tdi_27_bfb .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_27_bfb li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_27_bfb" class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="https://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="https://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="https://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="https://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_207  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_207{
                    vertical-align: baseline;
                }.tdi_29_207 > .wpb_wrapper,
				.tdi_29_207 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_207 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_207 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_207{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_207{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_30_557 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_30_557">
<style>

/* inline tdc_css att */

.tdi_30_557{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_557{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_31_696 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_31_696 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_31_696 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_31_696"><div class="tdm-col-icon">
<style>
.tdi_32_033{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_32_033:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_32_033 svg{
				    fill: #ffffff;
				}.tdi_32_033 svg *{
				    fill: inherit;
				}body .tdi_30_557:hover .tdi_32_033:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_30_557:hover .tdi_32_033 svg{
				    fill: @text_hover_color;
				}body .tdi_30_557:hover .tdi_32_033 svg *{
				    fill: inherit;
				}.tdi_30_557:hover .tdi_32_033:before{
				    color: #ffffff;
				}.tdi_30_557:hover .tdi_32_033 svg{
				    fill: #ffffff;
				}.tdi_30_557:hover .tdi_32_033 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_32_033 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_33_0fb .tdm-title{
					color: #ffffff;
				}.tdi_33_0fb .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_0fb .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_0fb .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_33_0fb"><h3 class="tdm-title tdm-title-md">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_30_557 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_f77 tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="tdi_34_f77">
<style>

/* inline tdc_css att */

.tdi_34_f77{
padding-left:22px !important;
}

</style>
<style>
.tdi_35_a60 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_35_a60 .tdm-social-item i.td-icon-twitter,
				.tdi_35_a60 .tdm-social-item i.td-icon-linkedin,
				.tdi_35_a60 .tdm-social-item i.td-icon-pinterest,
				.tdi_35_a60 .tdm-social-item i.td-icon-blogger,
				.tdi_35_a60 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_35_a60 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_35_a60 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_a60 .tdm-social-item i,
				.tds-team-member2 .tdi_35_a60.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_35_a60 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_a60.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_35_a60 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_35_a60 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_a60 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_a60"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href="https://www.elpoderdelasideas.com/politica-privacidad" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Más Información</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/main.js?ver=5.7' id='wl-pin-main-js'></script>
<script type='text/javascript' id='wl-pin-main-js-after'>
jQuery(document).ready(function(){jQuery(".is-cropped img").each(function(){jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");});jQuery(".avatar").attr("style", "min-width: unset; min-height: unset;");});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>
    
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=109224&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=035957681b094d0797725dfd9ba97d8f6c1d8e6f#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=109224&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=035957681b094d0797725dfd9ba97d8f6c1d8e6f#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fsan-diego-zoo-wildlife-alliance-identidad-unificada-por-pentagram%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'166692880',post:'109224',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '109224' ]);
</script>
</body>
</html>