<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>El nuevo logo de Warner Bros para el proximo año</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?fit=800%2C400" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">

<meta name="description" content="A poco tiempo ya de despedir esta decada, conoce todo sobre el nuevo logo de Warner Bros, presentando este mes de noviembre 2019." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El nuevo logo de Warner Bros para el proximo año" />
<meta property="og:description" content="A poco tiempo ya de despedir esta decada, conoce todo sobre el nuevo logo de Warner Bros, presentando este mes de noviembre 2019." />
<meta property="og:url" content="http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:tag" content="canal" />
<meta property="article:tag" content="canales" />
<meta property="article:tag" content="entretenimiento" />
<meta property="article:tag" content="pentagram" />
<meta property="article:tag" content="Warner Bros" />
<meta property="article:section" content="Logotipos" />
<meta property="article:published_time" content="2019-11-14T00:11:33-06:00" />
<meta property="article:modified_time" content="2019-11-14T02:20:17-06:00" />
<meta property="og:updated_time" content="2019-11-14T02:20:17-06:00" />
<meta property="og:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?fit=800%2C400" />
<meta property="og:image:secure_url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?fit=800%2C400" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A poco tiempo ya de despedir esta decada, conoce todo sobre el nuevo logo de Warner Bros, presentando este mes de noviembre 2019." />
<meta name="twitter:title" content="El nuevo logo de Warner Bros para el proximo año" />
<meta name="twitter:site" content="@poderdelasideas" />
<meta name="twitter:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?fit=800%2C400" />
<meta name="twitter:creator" content="@poderdelasideas" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.elpoderdelasideas.com/#website","url":"http://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http://www.elpoderdelasideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/#primaryimage","url":"https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?fit=800%2C400","width":800,"height":400},{"@type":"WebPage","@id":"http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/#webpage","url":"http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/","inLanguage":"es","name":"El nuevo logo de Warner Bros para el proximo a\u00f1o","isPartOf":{"@id":"http://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/#primaryimage"},"datePublished":"2019-11-14T00:11:33-06:00","dateModified":"2019-11-14T02:20:17-06:00","author":{"@id":"http://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"A poco tiempo ya de despedir esta decada, conoce todo sobre el nuevo logo de Warner Bros, presentando este mes de noviembre 2019."},{"@type":["Person"],"@id":"http://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/#authorlogo","url":"http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Dise\u00f1ador, amante de la inform\u00e1tica y tecnolog\u00eda web. fan\u00e1tico de los v\u00eddeos de speed paint.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario Warner Bros Nuevo escudo para la próxima década del feed" href="http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lwptoc-main-css' href='http://elpoderdelasideas.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=1.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=1.9.10'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=102250' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="http://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script> <script>
		</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cf2a7e5077","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"cf2a7e5077","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="text/javascript">
			var cli_flush_cache=2;
		</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-102250 single-format-standard warner-bros-nuevo-escudo-para-la-proxima-decada global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-102250" class="post-102250 post type-post status-publish format-standard has-post-thumbnail category-logotipos tag-canal tag-canales tag-entretenimiento tag-pentagram tag-warner-bros" itemscope itemtype="http://schema.org/Article" 46>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Warner Bros Nuevo escudo para la próxima década</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T18:11:33+00:00">2019/11/13</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Warner+Bros+Nuevo+escudo+para+la+pr%C3%B3xima+d%C3%A9cada&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Warner+Bros+Nuevo+escudo+para+la+pr%C3%B3xima+d%C3%A9cada %0A%0A http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/&title=Warner+Bros+Nuevo+escudo+para+la+pr%C3%B3xima+d%C3%A9cada">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#734c000611191610074e2412011d16015331011c00533d0616051c5316001006171c5303120112531f12530301b0c00b1a1e125317b0da1012171255111c170a4e1b070703495c5c0404045d161f031c17160117161f12001a171612005d101c1e5c0412011d16015e11011c005e1d0616051c5e16001006171c5e031201125e1f125e03011c0b1a1e125e1716101217125c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_1_5dcd91320520b_rand td_block_template_16 ">
<style>
/* custom css */
.td_uid_1_5dcd91320520b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dcd91320520b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2711538417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<p><strong>Warner Bros. Entertainment Inc.</strong> es una de las empresas de entretenimiento más famosas del mundo, su sede central se puede encontrar en Burbank, California y es de propiedad emblemática de<strong> WarnerMedia</strong> de <strong>AT&amp;T</strong>. Fue establecida en el año 1923, y en la actualidad posee productos y servicios en diferentes categorías como cine, televisión y videojuegos. Es considerado uno de los Cinco Grandes estudios cinematográficos estadounidenses, y es miembro de la <strong>Motion Picture Association</strong> (MPA). Este año veremos el nuevo logo de Warner Bros.</p>
<div style="width: 596px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-102250-1" width="596" height="334" preload="metadata" controls="controls"><source type="video/webm" src="http://elpoderdelasideas.com/wp-content/uploads/warner-bros-animado.webm?_=1" /><a href="http://elpoderdelasideas.com/wp-content/uploads/warner-bros-animado.webm">http://elpoderdelasideas.com/wp-content/uploads/warner-bros-animado.webm</a></video></div>
<p>El día de hoy han presentado un nuevo logotipo de la mano de su directora ejecutiva y presidenta <strong>Ann Sarnoff</strong>. Quien desde la Torre de Agua famosa dejó caer una cortina que revelaba el logotipo con el que <strong>Warner Bros</strong> abordará la próxima década. El logotipo ha sido realizado por <strong>Pentagram</strong>, fruto de un trabajo de 3 años.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-102251 size-full" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=696%2C348" alt="nuevo logo de warner bros" width="696" height="348" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=600%2C300 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=768%2C384 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=696%2C348 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<h2><span id="El_nuevo_logo_de_Warner_Bros">El nuevo logo de Warner Bros</span></h2>
<p>&#171;El nuevo logotipo es un refinamiento y modernización del icónico escudo de<strong> Warner Bros</strong>. que ha sido parte de la identidad visual de la compañía desde su fundación en 1923.&#187;</p>
<p style="text-align: center;"><img class="aligncenter wp-image-102261 size-full" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logos-e1573696664554.jpg?resize=594%2C331" alt="nuevo logo de warner bros" width="594" height="331" data-recalc-dims="1" /></p>
<p style="text-align: center;"><strong>Las dos versiones del nuevo logotipo de Warner Bros.</strong></p>
<p>&#171;Al acercarnos a nuestro centenario, pensamos que era el momento adecuado para echar un buen vistazo a nuestra marca, lo que representa y los valores que posee&#187;, dijo <strong>Ann Sarnoff</strong>. &#171;Sabemos que una marca sólida no solo nos brinda una hoja de ruta, sino también un sentido de propósito. Pone nuestros sentimientos de orgullo en palabras. Y nos ayuda a comunicar quiénes somos a nuestros empleados, nuestros socios creativos y comerciales, y nuestros fanáticos alrededor del mundo.&#187;</p>
<p><strong>Comunicado de prensa de Warner Bros</strong>.</p>
<div style="width: 696px;" class="wp-video"><video class="wp-video-shortcode" id="video-102250-2" width="696" height="392" preload="metadata" controls="controls"><source type="video/webm" src="http://elpoderdelasideas.com/wp-content/uploads/pentagram-warner-bros.webm?_=2" /><a href="http://elpoderdelasideas.com/wp-content/uploads/pentagram-warner-bros.webm">http://elpoderdelasideas.com/wp-content/uploads/pentagram-warner-bros.webm</a></video></div>
<div id='gallery-3' class='gallery galleryid-102250 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/warner-bros-tarjeta-jpg/'><img width="596" height="335" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-tarjeta.jpg.jpg?fit=596%2C335" class="attachment-full size-full" alt="nuevo logo de warner bros" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/warner-bros-redes-sociales/'><img width="596" height="332" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-redes-sociales-e1573696916373.jpg?fit=596%2C332" class="attachment-full size-full" alt="nuevo logo de warner bros" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/warner-bros-agua/'><img width="598" height="337" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-agua.jpg?fit=598%2C337" class="attachment-full size-full" alt="nuevo logo de warner bros" /></a>
</div></figure>
</div>
<p style="text-align: center;"><strong>Imágenes cortesía de: Pentagram.</strong></p>
<h2><span id="Logotipo_de_WB_-_Nuevo_escudo">Logotipo de WB &#8211; Nuevo escudo</span></h2>
<div id='gallery-4' class='gallery galleryid-102250 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/warner-bros-2019/'><img width="800" height="912" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019.jpg?fit=800%2C912" class="attachment-full size-full" alt="" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019.jpg?w=800 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019.jpg?resize=526%2C600 526w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019.jpg?resize=768%2C876 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019.jpg?resize=696%2C793 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019.jpg?resize=368%2C420 368w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/warner-bros-2019-logo/'><img width="800" height="912" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019-logo.jpg?fit=800%2C912" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019-logo.jpg?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019-logo.jpg?resize=526%2C600 526w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019-logo.jpg?resize=768%2C876 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019-logo.jpg?resize=696%2C793 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-2019-logo.jpg?resize=368%2C420 368w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure>
</div>
<p style="text-align: center;"><strong>Fotografía cortesía de Warner bros: Ann Sarnoff junto a Bugs Bunny.</strong></p>
<p>El evento se realizó frente a 500 empleados de <strong>Warner Bros</strong>, todos se reunieron a la sombra de la torre de agua de Warner Bros. Fue allí donde <strong>Ann Sarnoff</strong>, junto a la famosa mascota <strong>Bugs Bunny</strong> con un traje entero, dejó caer la cortina para revelar el nuevo diseño. Esta torre de Agua se ubica al sur de North Hollywood Way, además posee un tamaño de 40 metros de alto y es uno de los lugares más reconocibles en el horizonte de Burbank. El logotipo mostrado tiene un aproximado de 6 metros de alto y 4,87 metros de ancho.</p>
<h2><span id="Una_nueva_mision_y_posicionamiento_de_marca">Una nueva misión y posicionamiento de marca</span></h2>
<p>Junto al nuevo logotipo también se revela una nueva declaración de misión y posición de marca. La declaración de misión &#171;Ser el creador y distribuidor líder mundial de entretenimiento extraordinario al asociarse con los narradores más inspiradores del mundo&#187; deja en claro el compromiso de la entidad de crear un contenido de alta calidad que será distribuido en los medios y plataformas para la audiencia global. La nueva posición de marca de Warner Bros. resume ese compromiso en siete palabras: &#171;Creemos en el poder de la historia&#187;.</p>
<p>&#171;En Warner Bros., hemos estado contando historias y entreteniendo al público durante casi 100 años, pero no lo hacemos solos&#187;, dijo Sarnoff. &#171;Desde el principio, hemos trabajado con los mejores narradores de historias del mundo y les hemos ayudado a hacer realidad sus visiones. Es su genio único que nos conecta e inspira, nos presenta nuevas ideas, nos lleva a nuevos lugares y da nueva forma a la forma en que ver el mundo. Son el corazón de todo lo que hacemos &#171;.</p>
<p>El nuevo logotipo de Warner Bros. Aparecerá en la pantalla y diferentes medio a inicios de 2020. El diseño mostrado es temporal y la Torre de Agua será repintada en un proceso que tomará de cuatro a seis semanas.</p>
<h2><span id="Analisis_del_logotipo_de_Warner_Bros">Análisis del logotipo de Warner Bros</span></h2>
<p><strong>Warner Bros</strong> es una de esas empresas que ha cambiado mucho de logotipo, pero al mismo tiempo siempre ha mantenido dos elementos la forma del escudo y el monograma WB. Pueden mirar el histórico de logotipos de la empresa si tienen curiosidad por los diseños utilizados.</p>
<p>El nuevo escudo (O isologo para los puristas) elimina un borde y la forma del escudo se vuelve mucho más condensada, dejando al monograma más expuesto.</p>
<p>Sin embargo el logotipo que se ve en la fuente de Agua es distinto al que hay en el comunicado de prensa, allí si se ve un ligero borde con una sombra interior. Voy a suponer que hay dos versiones.</p>
<p>Creo que es una versión más simple que pretende ser mucho más flexible en las aplicaciones a escalas pequeñas, caso similar al que vimos en <a href="http://www.elpoderdelasideas.com/dc-comics-presenta-nuevo-logo-como-homenaje-a-sus-80-anos/">DC el año pasado</a>, al mismo tiempo mantiene la herencia por la que todos conocemos a Warner Bros.</p>
<h3>Referencias:</h3>
<ul>
<li><a href="https://www.warnerbros.com/news/articles/2019/11/13/brand-new-story-warner-bros">Brand. new. story. Warner Bros. reveals brand refresh and updated logo.</a></li>
</ul>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Warner+Bros+Nuevo+escudo+para+la+pr%C3%B3xima+d%C3%A9cada&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Warner+Bros+Nuevo+escudo+para+la+pr%C3%B3xima+d%C3%A9cada %0A%0A http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/&title=Warner+Bros+Nuevo+escudo+para+la+pr%C3%B3xima+d%C3%A9cada">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#231c505641494640571e7442514d46510361514c50036d5646554c0346504056474c0353425142034f42035351e0905b4a4e420347e08a4042474205414c475a1e4b575753190c0c5454540d464f534c47465147464f42504a474642500d404c4e0c5442514d46510e41514c500e4d5646554c0e46504056474c0e534251420e4f420e53514c5b4a4e420e4746404247420c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src="https://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g" srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2019-11-13T18:11:33+00:00"><meta itemprop="dateModified" content="2019-11-13T20:20:17-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Warner Bros Nuevo escudo para la próxima década"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?fit=800%2C400"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/warner-bros-nuevo-escudo-para-la-proxima-decada/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=102250&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1c343e762c70048c6cf90768db7e8e4ba028140c#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_3_5dcd913206b87_rand td_block_template_16 ">
<style>
/* custom css */
.td_uid_3_5dcd913206b87_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5dcd913206b87_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5dcd913206e87_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5dcd913206e87"><script>var block_td_uid_4_5dcd913206e87 = new tdBlock();
block_td_uid_4_5dcd913206e87.id = "td_uid_4_5dcd913206e87";
block_td_uid_4_5dcd913206e87.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5dcd913206e87_rand","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5dcd913206e87_rand","tdc_css_class_style":"td_uid_4_5dcd913206e87_rand_style"}';
block_td_uid_4_5dcd913206e87.td_column_number = "1";
block_td_uid_4_5dcd913206e87.block_type = "td_block_3";
block_td_uid_4_5dcd913206e87.post_count = "4";
block_td_uid_4_5dcd913206e87.found_posts = "4";
block_td_uid_4_5dcd913206e87.header_color = "";
block_td_uid_4_5dcd913206e87.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dcd913206e87.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5dcd913206e87);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=td_uid_4_5dcd913206e87 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/holanda-se-transforma-paises-bajos/" rel="bookmark" class="td-image-wrap" title="Holanda se convierte en Países Bajos en su nueva marca país"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/holanda-paises-bajos-marca-pais-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/holanda-paises-bajos-marca-pais-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/holanda-paises-bajos-marca-pais-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/holanda-paises-bajos-marca-pais-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Holanda se convierte en Países Bajos en su nueva marca país" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/holanda-se-transforma-paises-bajos/" rel="bookmark" title="Holanda se convierte en Países Bajos en su nueva marca país">Holanda se convierte en Países Bajos en su nueva marca país</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/nueva-bebida-aha-de-coca-cola/" rel="bookmark" class="td-image-wrap" title="Nueva bebida AHA de Coca-Cola, un sabor muy natural"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/aha-sparkling-water-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/aha-sparkling-water-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/aha-sparkling-water-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/aha-sparkling-water-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nueva bebida AHA de Coca-Cola, un sabor muy natural" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/nueva-bebida-aha-de-coca-cola/" rel="bookmark" title="Nueva bebida AHA de Coca-Cola, un sabor muy natural">Nueva bebida AHA de Coca-Cola, un sabor muy natural</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/" rel="bookmark" class="td-image-wrap" title="Warner Bros Nuevo escudo para la próxima década"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-logo-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Warner Bros Nuevo escudo para la próxima década" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/warner-bros-nuevo-escudo-para-la-proxima-decada/" rel="bookmark" title="Warner Bros Nuevo escudo para la próxima década">Warner Bros Nuevo escudo para la próxima década</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logo-reebok-vector/" rel="bookmark" class="td-image-wrap" title="Reebok de vuelta al los 90 con su logotipo Reebok Vector"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/rebook-logo-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/rebook-logo-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/rebook-logo-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/rebook-logo-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Reebok de vuelta al los 90 con su logotipo Reebok Vector" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logo-reebok-vector/" rel="bookmark" title="Reebok de vuelta al los 90 con su logotipo Reebok Vector">Reebok de vuelta al los 90 con su logotipo Reebok Vector</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap">
<div id="td_uid_1_5dcd913217ac9" class="tdc-zone"><div class="tdc_zone td_uid_6_5dcd913217acf_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_6_5dcd913217acf_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5dcd913217bf9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_7_5dcd913217bfc_rand  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.td_uid_7_5dcd913217bfc_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_7_5dcd913217bfc_rand{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.td_uid_7_5dcd913217bfc_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_2_5dcd913217bf9_rand_style td-element-style"><style>
.td_uid_2_5dcd913217bf9_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column td_uid_8_5dcd913217d71_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_8_5dcd913217d71_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_8_5dcd913217d71_rand{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_8_5dcd913217d71_rand{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5dcd913217d71_rand{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5dcd913217e9e_rand td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="td_uid_9_5dcd913217e9e">
<style>

/* inline tdc_css att */

.td_uid_9_5dcd913217e9e_rand{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5dcd913217e9e_rand{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5dcd913217e9e_rand{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5dcd913217e9e_rand{
margin-bottom:8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.elpoderdelasideas.com/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">El Poder de las Ideas</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i1.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=315" src="https://i1.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=315" alt="El Poder de las Ideas" title="" px" data-recalc-dims="1" /></div><div class="tdb-logo-text-tagline">El Poder de las Ideas</div></div></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_10_5dcd913233998_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_10_5dcd913233998">
<style>

/* inline tdc_css att */

.td_uid_10_5dcd913233998_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
.td_uid_10_5dcd913233998_rand .tdm-descr {
                    color: rgba(255,255,255,0.6);
                }
                
				.td_uid_10_5dcd913233998_rand .tdm-descr {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5dcd913233998_rand .tdm-descr {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column td_uid_11_5dcd91323d229_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_11_5dcd91323d229_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_5dcd91323d229_rand{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5dcd91323d229_rand{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5dcd91323d229_rand{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_12_5dcd91323d3be_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_12_5dcd91323d3be">
<style>

/* inline tdc_css att */

.td_uid_12_5dcd91323d3be_rand{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.td_uid_13_5dcd9132484ad .tdm-col-icon {
				    padding-right: 10px;
				}
				
				.td_uid_13_5dcd9132484ad .tds-title {
				    margin-top: -7px;
				}
				
				
				.td_uid_13_5dcd9132484ad .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_13_5dcd9132484ad .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_13_5dcd9132484ad"><div class="tdm-col-icon">
<style>
.td_uid_14_5dcd9132484cf {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_14_5dcd9132484cf:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_14_5dcd9132484cf:before {
					color: #ffffff;
				}
				
				body .td_uid_12_5dcd91323d3be_rand:hover .td_uid_14_5dcd9132484cf:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_12_5dcd91323d3be_rand:hover .td_uid_14_5dcd9132484cf:before {
				    color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin td_uid_14_5dcd9132484cf td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
body .td_uid_15_5dcd9132488dc .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_15_5dcd9132488dc .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_15_5dcd9132488dc .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5dcd9132488dc .tdm-title {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_15_5dcd9132488dc"> <h3 class="tdm-title tdm-title-sm">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_12_5dcd91323d3be_rand .tds-icon-box .tds-icon {
				    font-size: 20px;
				    text-align: center;
				}
				
				
				.td_uid_12_5dcd91323d3be_rand .tds-icon-box .tds-icon {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu td_uid_16_5dcd91324921d_rand td-pb-border-top td_block_template_16 widget" data-td-block-uid="td_uid_16_5dcd91324921d">
<style>

/* inline tdc_css att */

.td_uid_16_5dcd91324921d_rand{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
.td_uid_16_5dcd91324921d_rand ul {
					margin: 0px;
				}
				
				.td_uid_16_5dcd91324921d_rand a {
					color: rgba(129,215,66,0.6);
				}
				
				.td_uid_16_5dcd91324921d_rand a:hover {
					color: #b2b2b2;
				}
				


                
				.td_uid_16_5dcd91324921d_rand li {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_16_5dcd91324921d class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div> </div></div><div class="vc_column td_uid_17_5dcd91324a80c_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_17_5dcd91324a80c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_17_5dcd91324a80c_rand{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5dcd91324a80c_rand{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5dcd91324a80c_rand{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_18_5dcd91324a92a_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_18_5dcd91324a92a">
<style>

/* inline tdc_css att */

.td_uid_18_5dcd91324a92a_rand{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.td_uid_19_5dcd9132553f1 .tdm-col-icon {
				    padding-right: 10px;
				}
				
				.td_uid_19_5dcd9132553f1 .tds-title {
				    margin-top: -7px;
				}
				
				
				.td_uid_19_5dcd9132553f1 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_19_5dcd9132553f1 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_19_5dcd9132553f1"><div class="tdm-col-icon">
<style>
.td_uid_20_5dcd9132553f7 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_20_5dcd9132553f7:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_20_5dcd9132553f7:before {
					color: #ffffff;
				}
				
				body .td_uid_18_5dcd91324a92a_rand:hover .td_uid_20_5dcd9132553f7:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_18_5dcd91324a92a_rand:hover .td_uid_20_5dcd9132553f7:before {
				    color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin td_uid_20_5dcd9132553f7 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
body .td_uid_21_5dcd91325573d .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_21_5dcd91325573d .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_21_5dcd91325573d .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_21_5dcd91325573d .tdm-title {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_21_5dcd91325573d"><h3 class="tdm-title tdm-title-sm">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_18_5dcd91324a92a_rand .tds-icon-box .tds-icon {
				    font-size: 20px;
				    text-align: center;
				}
				
				
				.td_uid_18_5dcd91324a92a_rand .tds-icon-box .tds-icon {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu td_uid_22_5dcd91325602e_rand td-pb-border-top td_block_template_16 widget" data-td-block-uid="td_uid_22_5dcd91325602e">
<style>

/* inline tdc_css att */

.td_uid_22_5dcd91325602e_rand{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
.td_uid_22_5dcd91325602e_rand ul {
					margin: 0px;
				}
				
				.td_uid_22_5dcd91325602e_rand a {
					color: rgba(255,255,255,0.6);
				}
				
				.td_uid_22_5dcd91325602e_rand a:hover {
					color: #b2b2b2;
				}
				


                
				.td_uid_22_5dcd91325602e_rand li {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_22_5dcd91325602e class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="http://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div> </div></div><div class="vc_column td_uid_23_5dcd913258212_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_23_5dcd913258212_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_23_5dcd913258212_rand{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5dcd913258212_rand{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_24_5dcd913258337_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_24_5dcd913258337">
<style>

/* inline tdc_css att */

.td_uid_24_5dcd913258337_rand{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5dcd913258337_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_25_5dcd91326219e .tdm-col-icon {
				    padding-right: 10px;
				}
				
				.td_uid_25_5dcd91326219e .tds-title {
				    margin-top: -7px;
				}
				
				
				.td_uid_25_5dcd91326219e .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_25_5dcd91326219e .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_25_5dcd91326219e"><div class="tdm-col-icon">
<style>
.td_uid_26_5dcd9132621a5 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_26_5dcd9132621a5:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_26_5dcd9132621a5:before {
					color: #ffffff;
				}
				
				body .td_uid_24_5dcd913258337_rand:hover .td_uid_26_5dcd9132621a5:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_24_5dcd913258337_rand:hover .td_uid_26_5dcd9132621a5:before {
				    color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin td_uid_26_5dcd9132621a5 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
body .td_uid_27_5dcd91326251e .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_27_5dcd91326251e .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_27_5dcd91326251e .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5dcd91326251e .tdm-title {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_27_5dcd91326251e"><h3 class="tdm-title tdm-title-sm">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_24_5dcd913258337_rand .tds-icon-box .tds-icon {
				    font-size: 20px;
				    text-align: center;
				}
				
				
				.td_uid_24_5dcd913258337_rand .tds-icon-box .tds-icon {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5dcd913262e7f_rand tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_28_5dcd913262e7f">
<style>

/* inline tdc_css att */

.td_uid_28_5dcd913262e7f_rand{
padding-left:22px !important;
}

</style>
<style>
.td_uid_29_5dcd91326dcaa .tdm-social-item i {
					font-size: 18px;
					vertical-align: middle;
				}
				.td_uid_29_5dcd91326dcaa .tdm-social-item i.td-icon-twitter,
				.td_uid_29_5dcd91326dcaa .tdm-social-item i.td-icon-linkedin,
				.td_uid_29_5dcd91326dcaa .tdm-social-item i.td-icon-pinterest,
				.td_uid_29_5dcd91326dcaa .tdm-social-item i.td-icon-blogger,
				.td_uid_29_5dcd91326dcaa .tdm-social-item i.td-icon-vimeo {
					font-size: 14.4px;
				}
				
				.td_uid_29_5dcd91326dcaa .tdm-social-item {
					width: 32.4px;
					height: 32.4px;
				}
				.td_uid_29_5dcd91326dcaa .tdm-social-item i {
					line-height: 32.4px;
				}
				
				.td_uid_29_5dcd91326dcaa .tdm-social-item {
				    margin: 3px 6px 3px 0;
				}
				
				.td_uid_29_5dcd91326dcaa .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_29_5dcd91326dcaa .tdm-social-item i,
				.tds-team-member2 .td_uid_29_5dcd91326dcaa.tds-social1 .tdm-social-item i {
					color: rgba(255,255,255,0.6);
				}
				
				.td_uid_29_5dcd91326dcaa .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_29_5dcd91326dcaa.tds-social1 .tdm-social-item:hover i {
					color: #1e73be;
				}
				
				
				
				.td_uid_29_5dcd91326dcaa .tdm-social-text {
					margin-left: 0px;
				}
                
				.td_uid_29_5dcd91326dcaa .tdm-social-text {
					margin-right: 20px;
				}
				
                
				.td_uid_29_5dcd91326dcaa .tdm-social-text {
					color: rgba(255,255,255,0.6);
				}
                
				.td_uid_29_5dcd91326dcaa .tdm-social-item-wrap:hover .tdm-social-text {
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5dcd91326dcaa .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5dcd91326dcaa"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.elpoderdelasideas.com/politica-privacidad' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Más Información</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
 <div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
Privacy Overview </a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias
</a>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias
</a>
<div class="cli-switch">
<input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado">No necesarias</label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":false,"button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script async="async" type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=102250&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1c343e762c70048c6cf90768db7e8e4ba028140c#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=102250&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1c343e762c70048c6cf90768db7e8e4ba028140c#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fwarner-bros-nuevo-escudo-para-la-proxima-decada%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'166692880',post:'102250',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '102250' ]);
</script>
</body>
</html>