<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Los Mejores Logotipos del 2017 | El Poder de las Ideas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.elpoderdelasideas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017.png" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Como todos los años, les traemos los Mejores Logos del 2017, una selección de los rediseños más importantes alrededor del mundo."/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logotipos/mejores-logos-del-2017/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Mejores Logotipos del 2017 | El Poder de las Ideas" />
<meta property="og:description" content="Como todos los años, les traemos los Mejores Logos del 2017, una selección de los rediseños más importantes alrededor del mundo." />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logotipos/mejores-logos-del-2017/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="best logos 2017" />
<meta property="article:tag" content="Carl&#039;s Jr." />
<meta property="article:tag" content="Dropbox" />
<meta property="article:tag" content="Fórmula 1" />
<meta property="article:tag" content="Hyndai" />
<meta property="article:tag" content="Medium" />
<meta property="article:tag" content="mejores logos 2017" />
<meta property="article:tag" content="Mejores Logotipos del 2017" />
<meta property="article:tag" content="Movistar" />
<meta property="article:tag" content="Mozilla" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="youtube" />
<meta property="article:section" content="Logotipos" />
<meta property="article:published_time" content="2018-01-12T07:30:34-06:00" />
<meta property="article:modified_time" content="2018-01-12T12:06:21-06:00" />
<meta property="og:updated_time" content="2018-01-12T12:06:21-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Como todos los años, les traemos los Mejores Logos del 2017, una selección de los rediseños más importantes alrededor del mundo." />
<meta name="twitter:title" content="Los Mejores Logotipos del 2017 | El Poder de las Ideas" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elpoderdelasideas.com\/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elpoderdelasideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Los Mejores Logotipos del 2017 RSS de los comentarios" href="http://www.elpoderdelasideas.com/logotipos/mejores-logos-del-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=90009' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fmejores-logos-del-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fmejores-logos-del-2017%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"714f90e377","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elpoderdelasideas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/category/logotipos/",
                                "name": "Logotipos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/logotipos/mejores-logos-del-2017/",
                                "name": "Los Mejores Logotipos del 2017"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-90009 single-format-standard mejores-logos-del-2017 global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-86444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86444"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elpoderdelasideas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Logotipos" class="entry-crumb" href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Los Mejores Logotipos del 2017</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-90009" class="post-90009 post type-post status-publish format-standard has-post-thumbnail hentry category-logotipos tag-best-logos-2017 tag-carls-jr tag-dropbox tag-formula-1 tag-hyndai tag-medium tag-mejores-logos-2017 tag-mejores-logotipos-del-2017 tag-movistar tag-mozilla tag-nba tag-youtube" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Los Mejores Logotipos del 2017</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/lyn/">Lyn</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-12T07:30:34+00:00" >2018/01/12</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_1_5a5902547327d_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Como todos los años, les traemos <strong>los mejores logos del 2017</strong>, una selección de los rediseños más importantes del año alrededor del mundo. En esta lista veremos identidades de diversas categorías que decidieron transformarse para adaptarse a los diferentes medios digitales y generar una mejor comunicación, más sencilla y clara.</p>
<p style="text-align: center;"><img class="aligncenter wp-image-90101 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017.png" alt="los mejores logos del 2017" width="780" height="380" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017-600x292.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017-768x374.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017-696x339.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p>Esperamos que les guste esta lista y pueden ver además las siguientes notas:</p>
<ul>
<li><a href="http://www.elpoderdelasideas.com/tag/logotipos-mas-destacados-2017/"><strong>Los Logotipos más Destacados del 2017</strong></a></li>
<li><strong><a href="http://www.elpoderdelasideas.com/logotipos/los-25-logotipos-mas-impactantes-del-2017/">Los 25 Logotipos más Impactantes del 2017</a></strong></li>
</ul>
<h2><strong>Los mejores logotipos del 2017</strong></h2>
<h2>1. Carl&#8217;s Jr.</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/carls-jr-le-dice-adios-a-la-simpatica-sonrisa-de-la-estrella-de-su-logo/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_carls_junior.png" width="550" height="268"/></a></p>
<p style="text-align: justify;">Un logotipo con un diseño complicado y con un efecto en 3D, así era la anterior identidad de <strong>Carl&#8217;s Jr.</strong> y que gracias a un gran trabajo de rebranding, crearon un diseño simplificado, que logra incorporarse mejor a todo tipo de aplicaciones y ser más fácil de reconocer.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/carls-jr-le-dice-adios-a-la-simpatica-sonrisa-de-la-estrella-de-su-logo/"><strong>Nota Original Carl&#8217;s Jr.</strong></a></p>
<h2>2. Dropbox</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-identidad-logo-dropbox-2017/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017.png" width="780" height="380"/></a></p>
<p style="text-align: justify;">Aunque en esta ocación, los cambios en el logotipo de <strong>Dropbox</strong> fueron sutiles, como el color de su tipografía y la forma del isotipo caja, su identidad se transformó en la imagen de una plataforma colorida, que invita a gente creativa a usar sus servicios en la nube.</p>
<p style="text-align: center;"><strong><a href="http://www.elpoderdelasideas.com/logotipos/nueva-identidad-logo-dropbox-2017/">Nota Original Dropbox</a></strong></p>
<h2>3. Movistar</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/movistar-presenta-su-nueva-identidad-para-este-2017/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_movistar_2017.png" width="550" height="268"/></a></p>
<p style="text-align: justify;"><strong>Movistar</strong> fue otra marca que decidió darle un total refinamiento a su logotipo, dejando atrás las texturas en 3D y unifica toda su identidad destacando el vibrante tono verde, algo que lo hace más llamativo y alegre que atrapa a las nuevas generaciones.</p>
<p style="text-align: center;"><strong><a href="http://www.elpoderdelasideas.com/logotipos/movistar-presenta-su-nueva-identidad-para-este-2017/">Nota Original Movistar</a></strong></p>
<h2>4. Medium</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/medium-logo-2017-manual/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-medium.png" width="780" height="380"/></a></p>
<p style="text-align: justify;"><strong>Medium</strong>, la plataforma donde sus usuarios comparten artículos de opinión y creatividad, decidió dejar que su logotipo fuese el protagonista y optaron por recurrir a una tipografía seria para su wordmark, con el objetivo de que sea el contenido el que destaque.</p>
<p style="text-align: center;"><strong>Nota Original Medium</strong></p>
<h2>5. Mozilla</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/mozilla-finalmente-ha-dado-conocer-la-propuesta-ganadora-nueva-identidad/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-mozilla-firefox.png" width="550" height="268"/></a></p>
<p style="text-align: justify;">Luego de un gran concurso para escoger su nueva identidad, <strong>Mozilla</strong> presento en el 2017 un logotipo original, que nos recuerda al protocolo de internet http:// al digitar una URL en los navegadores. Una interesante idea que engloba lo que significa la compañía y sus ideales.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/mozilla-finalmente-ha-dado-conocer-la-propuesta-ganadora-nueva-identidad/"><strong>Nota Original Mozilla</strong></a></p>
<h2>6. Youtube</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/youtube-muestra-nuevo-logo-primera-vez-12-anos/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/youtube-nuevo-logo-2017.png" width="780" height="380"/></a></p>
<p style="text-align: justify;">El 2017 fue un año difícil y lleno de cambios para <strong>Youtube</strong>, la plataforma de videos más grande del mundo. Su identidad sufrió una transformación, dejando por fuera su icónica forma roja en el wordmark, para convertirlo en un isotipo con el símbolo de reproducción. Una genial propuesta, más versátil para usarla en todo tipo de aplicaciones.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/youtube-muestra-nuevo-logo-primera-vez-12-anos/"><strong>Nota Original Youtube</strong></a></p>
<h2>7. Juventus</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/equipo-futbol-juventus-sorprende-nuevo-logo/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-logo-juventus-2017.png" width="550" height="268"/></a></p>
<p style="text-align: justify;">Uno de los equipos más reconocidos en el fútbol mundial, la <strong>Juventus</strong>, tuvo un sorpresivo rediseño de su logotipo, que tuvo muchas críticas, pero su ejecución fue impecable. En el pasado quedó su logotipo-emblema para darle paso a un elegante monograma con la &#8220;J&#8221;.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/equipo-futbol-juventus-sorprende-nuevo-logo/"><strong>Nota Original Juventus</strong></a></p>
<h2>8. Hyndai</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/identidad-global-hyundai/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyundai-2017.png" width="780" height="380"/></a></p>
<p style="text-align: justify;"><strong>Hyndai</strong> es una de las empresas más importantes de automóviles del mundo, que se arriesgó a simplificar su logotipo. Con un estilo plano o flat, elimina la textura 3D en su isotipo, conservando su wordmark e implementa un color azul marino neutral.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/identidad-global-hyundai/"><strong>Nota Original Hyundai</strong></a></p>
<h2>9. NBA</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/nba-isologo-2017-nuevo/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-nba-2017.png" width="780" height="380"/></a></p>
<p style="text-align: justify;">La <strong>NBA</strong> tuvo un ligero pero consistente cambio en su logotipo, variando la tipografía de la &#8220;NBA&#8221; y el tono azul en el diseño. Junto con este cambio hicieron mejores aplicaciones en diferentes espacios y se adapta a los eventos deportivos.</p>
<p style="text-align: center;"><strong><a href="http://www.elpoderdelasideas.com/logotipos/nba-isologo-2017-nuevo/">Nota Original NBA</a></strong></p>
<h2>10. Formula 1</h2>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/formula-1-revela-oficialmente-su-nuevo-logo/"><img class="alignnone size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-2018-logo.png" width="780" height="380"/></a></p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.com/logotipos/formula-1-revela-oficialmente-su-nuevo-logo/"><strong>Nota Original de Formula 1</strong></a></p>
<p style="text-align: justify;">Formula 1 es la competencia de autos de más renombre a nivel mundial, que sorprendió en el 2017 con el rediseño de su logotipo. Su anterior diseño era muy particular, con un jeugo visual que entre el diseño dibujaba un &#8220;1&#8221;, decidieron darle un toque moderno a su identidad, con la &#8220;F&#8221; y el &#8220;1&#8221; representanto una pista de carreras.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.elpoderdelasideas.com/logotipos/mejores-logos-del-2017/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fmejores-logos-del-2017%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Los%20Mejores%20Logotipos%20del%202017&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fmejores-logos-del-2017%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fmejores-logos-del-2017%2F&title=Los%20Mejores%20Logotipos%20del%202017")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5a5902547380d_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/best-logos-2017/">best logos 2017</a></li><li><a href="http://www.elpoderdelasideas.com/tag/carls-jr/">Carl's Jr.</a></li><li><a href="http://www.elpoderdelasideas.com/tag/dropbox/">Dropbox</a></li><li><a href="http://www.elpoderdelasideas.com/tag/formula-1/">Fórmula 1</a></li><li><a href="http://www.elpoderdelasideas.com/tag/hyndai/">Hyndai</a></li><li><a href="http://www.elpoderdelasideas.com/tag/medium/">Medium</a></li><li><a href="http://www.elpoderdelasideas.com/tag/mejores-logos-2017/">mejores logos 2017</a></li><li><a href="http://www.elpoderdelasideas.com/tag/mejores-logotipos-del-2017/">Mejores Logotipos del 2017</a></li><li><a href="http://www.elpoderdelasideas.com/tag/movistar/">Movistar</a></li><li><a href="http://www.elpoderdelasideas.com/tag/mozilla/">Mozilla</a></li><li><a href="http://www.elpoderdelasideas.com/tag/nba/">NBA</a></li><li><a href="http://www.elpoderdelasideas.com/tag/youtube/">youtube</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logotipos/little-caesars-logo-detalles-ocultos-monograma/">Little Caesars esconde un monograma en su nuevo logotipo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elpoderdelasideas.com/logotipos/diario-the-guardian-nuevo-logotipo-formato-identidad-2018/">Diario The Guardian nuevo logotipo, formato e identidad para 2018</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/lyn/"><img alt='' src='http://0.gravatar.com/avatar/f19fc224bcec350db8fc5a69d14f60ea?s=96&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/f19fc224bcec350db8fc5a69d14f60ea?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/lyn/">Lyn</a></span></div><div class="td-author-description"><p>Diseñadora de profesión, cantante y guitarrista; me fascinan los atardeceres, el minimalismo, adoro las pastas, los videojuegos puzzle y aventuras gráficas.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lyn"></span><meta itemprop="datePublished" content="2018-01-12T07:30:34+00:00"><meta itemprop="dateModified" content="2018-01-12T12:06:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logotipos/mejores-logos-del-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Los Mejores Logotipos del 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/mejores-logos-2017.png"><meta itemprop="width" content="780"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a590254ccba7_rand td_with_ajax_pagination td-pb-border-top td_block_template_16"  data-td-block-uid="td_uid_3_5a590254ccba7" ><script>var block_td_uid_3_5a590254ccba7 = new tdBlock();
block_td_uid_3_5a590254ccba7.id = "td_uid_3_5a590254ccba7";
block_td_uid_3_5a590254ccba7.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a590254ccba7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a590254ccba7_rand","tdc_css_class_style":"td_uid_3_5a590254ccba7_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":90009,"live_filter_cur_post_author":"12","block_template_id":""}';
block_td_uid_3_5a590254ccba7.td_column_number = "3";
block_td_uid_3_5a590254ccba7.block_type = "td_block_related_posts";
block_td_uid_3_5a590254ccba7.post_count = "10";
block_td_uid_3_5a590254ccba7.found_posts = "10";
block_td_uid_3_5a590254ccba7.header_color = "";
block_td_uid_3_5a590254ccba7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a590254ccba7.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5a590254ccba7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a590254ec697" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a590254ccba7" href="#">Artículo relacionados</a><a id="td_uid_5_5a590254ec6d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a590254ccba7" href="#">Más del autor</a></h4><div id=td_uid_3_5a590254ccba7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/logotipos-mas-destacados-del-2017-deporte/" rel="bookmark" title="Logotipos más destacados del 2017: Deporte"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-deportes-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-deportes-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-deportes-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logotipos más destacados del 2017: Deporte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/logotipos-mas-destacados-del-2017-deporte/" rel="bookmark" title="Logotipos más destacados del 2017: Deporte">Logotipos más destacados del 2017: Deporte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/logotipos-mas-destacados-del-2017-comidas-y-bebidas/" rel="bookmark" title="Logotipos más destacados del 2017: Comidas y Bebidas"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-comidas-bebidas-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-comidas-bebidas-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-comidas-bebidas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logotipos más destacados del 2017: Comidas y Bebidas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/logotipos-mas-destacados-del-2017-comidas-y-bebidas/" rel="bookmark" title="Logotipos más destacados del 2017: Comidas y Bebidas">Logotipos más destacados del 2017: Comidas y Bebidas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/logotipos-mas-destacados-del-2017-internet-y-tecnologia/" rel="bookmark" title="Logotipos más destacados del 2017: Internet y Tecnología"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-internet-tecnologia-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-internet-tecnologia-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logos-destacados-2017-internet-tecnologia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logotipos más destacados del 2017: Internet y Tecnología"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/logotipos-mas-destacados-del-2017-internet-y-tecnologia/" rel="bookmark" title="Logotipos más destacados del 2017: Internet y Tecnología">Logotipos más destacados del 2017: Internet y Tecnología</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/los-25-logotipos-mas-impactantes-del-2017/" rel="bookmark" title="Los 25 logotipos más impactantes del 2017"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/25-logos-impactantes-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/25-logos-impactantes-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/25-logos-impactantes-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/25-logos-impactantes-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los 25 logotipos más impactantes del 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/los-25-logotipos-mas-impactantes-del-2017/" rel="bookmark" title="Los 25 logotipos más impactantes del 2017">Los 25 logotipos más impactantes del 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/featured/formula-1-revela-oficialmente-su-nuevo-logo/" rel="bookmark" title="Formula 1 revela oficialmente su nuevo logo"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-2018-logo-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-2018-logo-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-2018-logo-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-2018-logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Formula 1 revela oficialmente su nuevo logo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/featured/formula-1-revela-oficialmente-su-nuevo-logo/" rel="bookmark" title="Formula 1 revela oficialmente su nuevo logo">Formula 1 revela oficialmente su nuevo logo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/formula-1-f1-reemplazara-logo-2018/" rel="bookmark" title="Formula 1 (F1) reemplazará su logo para el 2018"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Formula 1 (F1) reemplazará su logo para el 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/formula-1-f1-reemplazara-logo-2018/" rel="bookmark" title="Formula 1 (F1) reemplazará su logo para el 2018">Formula 1 (F1) reemplazará su logo para el 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-identidad-logo-dropbox-2017/" rel="bookmark" title="La nueva identidad de Dropbox se centra en la creatividad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dropbox" title="La nueva identidad de Dropbox se centra en la creatividad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-identidad-logo-dropbox-2017/" rel="bookmark" title="La nueva identidad de Dropbox se centra en la creatividad">La nueva identidad de Dropbox se centra en la creatividad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/carls-jr-le-dice-adios-a-la-simpatica-sonrisa-de-la-estrella-de-su-logo/" rel="bookmark" title="Carl&#8217;s Jr le dice adiós a la simpática sonrisa de la ESTRELLA de su LOGO"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_carls_junior-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_carls_junior-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_carls_junior-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_carls_junior-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carl&#8217;s Jr le dice adiós a la simpática sonrisa de la ESTRELLA de su LOGO"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/carls-jr-le-dice-adios-a-la-simpatica-sonrisa-de-la-estrella-de-su-logo/" rel="bookmark" title="Carl&#8217;s Jr le dice adiós a la simpática sonrisa de la ESTRELLA de su LOGO">Carl&#8217;s Jr le dice adiós a la simpática sonrisa de la ESTRELLA de su LOGO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/race-against-dementia-sir-jackie-stewart-2016/" rel="bookmark" title="El ex piloto de fórmula 1 Sir Jackie Stewart crea una fundación para combatir la demencia"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logo_2016_race_against_dementia-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logo_2016_race_against_dementia-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logo_2016_race_against_dementia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ex piloto de fórmula 1 Sir Jackie Stewart crea una fundación para combatir la demencia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/race-against-dementia-sir-jackie-stewart-2016/" rel="bookmark" title="El ex piloto de fórmula 1 Sir Jackie Stewart crea una fundación para combatir la demencia">El ex piloto de fórmula 1 Sir Jackie Stewart crea una fundación para combatir la demencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/dropbox-aparentemente-cambio-su-logotipo-y-parece-que-nadie-se-ha-dado-cuenta/" rel="bookmark" title="Dropbox aparentemente cambió su logotipo y parece que nadie se ha dado cuenta"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_dropbox_2015-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_dropbox_2015-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_dropbox_2015-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dropbox aparentemente cambió su logotipo y parece que nadie se ha dado cuenta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/dropbox-aparentemente-cambio-su-logotipo-y-parece-que-nadie-se-ha-dado-cuenta/" rel="bookmark" title="Dropbox aparentemente cambió su logotipo y parece que nadie se ha dado cuenta">Dropbox aparentemente cambió su logotipo y parece que nadie se ha dado cuenta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a590254ccba7" data-td_block_id="td_uid_3_5a590254ccba7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5a590254ccba7" data-td_block_id="td_uid_3_5a590254ccba7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_5a59025511f77_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5a590255121cb_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a590255121cb" ><script>var block_td_uid_7_5a590255121cb = new tdBlock();
block_td_uid_7_5a590255121cb.id = "td_uid_7_5a590255121cb";
block_td_uid_7_5a590255121cb.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Notas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a590255121cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a590255121cb_rand","tdc_css_class_style":"td_uid_7_5a590255121cb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_2"}';
block_td_uid_7_5a590255121cb.td_column_number = "1";
block_td_uid_7_5a590255121cb.block_type = "td_block_3";
block_td_uid_7_5a590255121cb.post_count = "5";
block_td_uid_7_5a590255121cb.found_posts = "9";
block_td_uid_7_5a590255121cb.header_color = "";
block_td_uid_7_5a590255121cb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a590255121cb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5a590255121cb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=td_uid_7_5a590255121cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/little-caesars-logo-detalles-ocultos-monograma/" rel="bookmark" title="Little Caesars esconde un monograma en su nuevo logotipo"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/little_caesars_logotipo-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/little_caesars_logotipo-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/little_caesars_logotipo-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Little Caesars esconde un monograma en su nuevo logotipo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/little-caesars-logo-detalles-ocultos-monograma/" rel="bookmark" title="Little Caesars esconde un monograma en su nuevo logotipo">Little Caesars esconde un monograma en su nuevo logotipo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T12:41:31+00:00" >2018/01/11</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/noticia/unity-tipografia-coca-cola/" rel="bookmark" title="Coca-Cola presenta su tipografía personaliza TCCC Unity"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/unity-coca-cola-tipografia-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/unity-coca-cola-tipografia-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/unity-coca-cola-tipografia-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="tipografia Coca Cola" title="Coca-Cola presenta su tipografía personaliza TCCC Unity"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/noticia/unity-tipografia-coca-cola/" rel="bookmark" title="Coca-Cola presenta su tipografía personaliza TCCC Unity">Coca-Cola presenta su tipografía personaliza TCCC Unity</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T13:25:52+00:00" >2018/01/08</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-lata-coca-cola-light-diet-coke/" rel="bookmark" title="Coca Cola rediseña la identidad de su producto sin azúcar  Diet Coke"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/coca-cola-light-2018-nueva-identidad-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/coca-cola-light-2018-nueva-identidad-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/coca-cola-light-2018-nueva-identidad-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Coca Cola rediseña la identidad de su producto sin azúcar  Diet Coke"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-lata-coca-cola-light-diet-coke/" rel="bookmark" title="Coca Cola rediseña la identidad de su producto sin azúcar  Diet Coke">Coca Cola rediseña la identidad de su producto sin azúcar  Diet Coke</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T23:03:47+00:00" >2018/01/10</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/diario-the-guardian-nuevo-logotipo-formato-identidad-2018/" rel="bookmark" title="Diario The Guardian nuevo logotipo, formato e identidad para 2018"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/the-guardian-encabezado-nuevo-2018-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/the-guardian-encabezado-nuevo-2018-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/the-guardian-encabezado-nuevo-2018-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Diario The Guardian nuevo logotipo, formato e identidad para 2018"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/diario-the-guardian-nuevo-logotipo-formato-identidad-2018/" rel="bookmark" title="Diario The Guardian nuevo logotipo, formato e identidad para 2018">Diario The Guardian nuevo logotipo, formato e identidad para 2018</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T12:23:39+00:00" >2018/01/12</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/60-aniversario-nasa-logotipo-identidad/" rel="bookmark" title="El épico logotipo del 60 aniversario de la NASA"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nasa_logotipo_60_aniversario-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nasa_logotipo_60_aniversario-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nasa_logotipo_60_aniversario-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="El épico logotipo del 60 aniversario de la NASA"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/60-aniversario-nasa-logotipo-identidad/" rel="bookmark" title="El épico logotipo del 60 aniversario de la NASA">El épico logotipo del 60 aniversario de la NASA</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T11:22:04+00:00" >2018/01/05</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">¡Disfrutando lo Creativo!</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_16 widget widget_text"><h4 class="td-block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>Más Información</span></h4><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009-2018 - El Poder de las Ideas                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpoderdelasideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"90009 http:\/\/www.elpoderdelasideas.com\/?p=90009","disqusShortname":"elpoderdelasideas","disqusTitle":"Los Mejores Logotipos del 2017","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logotipos\/mejores-logos-del-2017\/","options":{"manualSync":false},"postId":"90009"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a590255415ce
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a59025541c48"></textarea>
						<div id="td_live_css_uid_1_5a59025541c48" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a59025541c48');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a59025541c48");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>