<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9232598553232038",
    enable_page_level_ads: true
  });
</script>
    <title>El medio South China Morning Post estrena una nueva identidad</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.elpoderdelasideas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018.png" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El medio South China Morning Post ha presentado un nuevo logotipo (imagotipo para los puristas), en cuyo isotipo funciona como dispositivo para presentar diversos puntos de vista de una noticia."/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logotipos/el-medio-south-china-morning-post-estrena-una-nueva-identidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El medio South China Morning Post estrena una nueva identidad" />
<meta property="og:description" content="El medio South China Morning Post ha presentado un nuevo logotipo (imagotipo para los puristas), en cuyo isotipo funciona como dispositivo para presentar diversos puntos de vista de una noticia." />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logotipos/el-medio-south-china-morning-post-estrena-una-nueva-identidad/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="China Mail" />
<meta property="article:tag" content="comunicación" />
<meta property="article:tag" content="Diario" />
<meta property="article:tag" content="Hong Kong Daily Press" />
<meta property="article:tag" content="medio informativo" />
<meta property="article:tag" content="New York Sun" />
<meta property="article:tag" content="periódico" />
<meta property="article:tag" content="SCMP" />
<meta property="article:tag" content="South American Morning" />
<meta property="article:tag" content="South China Morning Post" />
<meta property="article:tag" content="The Post" />
<meta property="article:section" content="Logotipos" />
<meta property="article:published_time" content="2018-02-13T14:34:51-06:00" />
<meta property="article:modified_time" content="2018-02-13T14:35:15-06:00" />
<meta property="og:updated_time" content="2018-02-13T14:35:15-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El medio South China Morning Post ha presentado un nuevo logotipo (imagotipo para los puristas), en cuyo isotipo funciona como dispositivo para presentar diversos puntos de vista de una noticia." />
<meta name="twitter:title" content="El medio South China Morning Post estrena una nueva identidad" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elpoderdelasideas.com\/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elpoderdelasideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; El medio South China Morning Post estrena una nueva identidad RSS de los comentarios" href="http://www.elpoderdelasideas.com/logotipos/el-medio-south-china-morning-post-estrena-una-nueva-identidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=90807' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fel-medio-south-china-morning-post-estrena-una-nueva-identidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fel-medio-south-china-morning-post-estrena-una-nueva-identidad%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"52c6cfe2a2","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elpoderdelasideas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/category/logotipos/",
                                "name": "Logotipos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/logotipos/el-medio-south-china-morning-post-estrena-una-nueva-identidad/",
                                "name": "El medio South China Morning Post estrena una nueva identidad"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-90807 single-format-standard el-medio-south-china-morning-post-estrena-una-nueva-identidad global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-86444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86444"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elpoderdelasideas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Logotipos" class="entry-crumb" href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El medio South China Morning Post estrena una nueva identidad</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-90807" class="post-90807 post type-post status-publish format-standard has-post-thumbnail hentry category-logotipos tag-china tag-china-mail tag-comunicacion tag-diario tag-hong-kong-daily-press tag-medio-informativo tag-new-york-sun tag-periodico tag-scmp tag-south-american-morning tag-south-china-morning-post tag-the-post" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El medio South China Morning Post estrena una nueva identidad</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-13T14:34:51+00:00" >2018/02/13</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_1_5a83a839e29b6_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">El <strong>South China Morning Post</strong> (Al que también conocen como SCMP o The Post), con su edición dominical, <strong>Sunday Morning Post</strong>, es un periódico en idioma inglés que se vende y distribuye en Hong Kong.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-90808" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018.png" alt="" width="780" height="380" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018-600x292.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018-768x374.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018-696x339.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: justify;">La historia del diario se remonta a Tse Tsan-tai un revolucionario hombre que nació en Australia y el periodista británico Alfred Cunningham (anteriormente con China Mail, Hong Kong Daily Press y New York Sun) en 1903.</p>
<p style="text-align: justify;">La primera edición del periódico se publicó el 6 de noviembre de 1903.</p>
<div id='gallery-3' class='gallery galleryid-90807 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles.png'><img width="780" height="420" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles.png" class="attachment-full size-full" alt="" aria-describedby="gallery-3-90809" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles-297x160.png 297w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles-600x323.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles-768x414.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles-696x375.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-90809'>
				Logotipo detalles
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2.png'><img width="780" height="420" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2.png" class="attachment-full size-full" alt="" aria-describedby="gallery-3-90810" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2-297x160.png 297w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2-600x323.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2-768x414.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-morning-post-logotipo-detalles2-696x375.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-90810'>
				Sobre fondo azul
				</figcaption></figure>
		</div>

<p style="text-align: justify;">El 5 de febrero de este año, El <strong>South China Morning Post</strong> anunció un nuevo diseño en su identidad corporativa, su principal objetivo del cambio, es mostrar la evolución del medio, que ha pasado de ser un periódico local con muchos años de antigüedad a un medio mundial.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-90811" src="http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores.jpg" alt="" width="780" height="423" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores-295x160.jpg 295w, http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores-600x325.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores-768x416.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores-696x377.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/eleccion-colores-774x420.jpg 774w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Elección e los colores basados en el K.</strong></p>
<h2>Una evolución en los medios de comunicación</h2>
<p style="text-align: justify;">Los medios impresos, sobre todo los diarios, con el paso de los años han tenido que ampliar sus propuestas y canales de comunicación, esto con el objetivo principal de llegar a nuevos lectores, por eso se habla de medios más que propiamente de un canal hoy en día.</p>
<p style="text-align: justify;">Es por eso que muchos diarios, como por ejemplo <a href="http://www.elpoderdelasideas.com/logotipos/the-guardian-nuevo-formato-e-identidad/">The Guardian</a> hace unos días, y ahora <strong>South China Morning</strong>, se ven obligados a cambiar de identidad para que esta sea mucho más versátil y adaptable en los diversos canales de comunicación.</p>
<p style="text-align: justify;">Tal y como dicen en su comunicado de prensa, también se busca hacer un guiño a las raíces de su rica historia: &#8220;La nueva identidad también <strong>permite que South China Morning Post destaque sus raíces, legado y futuro</strong>. Inspirándose en el rico patrimonio marítimo de Hong Kong, el logotipo amarillo y azul es una repetición de la bandera de señal internacional Kilo, que significa &#8220;Quiero comunicarme con usted&#8221;. Esto refleja un propósito fundamental de una compañía de noticias como<strong> South China Morning Post</strong>&#8220;.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-90818" src="http://www.elpoderdelasideas.com/wp-content/uploads/doslados.jpg" alt="" width="780" height="470" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/doslados.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/doslados-266x160.jpg 266w, http://www.elpoderdelasideas.com/wp-content/uploads/doslados-600x362.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/doslados-768x463.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/doslados-696x419.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/doslados-697x420.jpg 697w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Un dispositivo para mostrar varios puntos de vista.</strong></p>
<p style="text-align: justify;">El nuevo isotipo, también funciona como un dispositivo de diseño, que les permite resaltar el mundo desde dos enfoques distintos, es por eso que también podemos apreciar estas imágenes en donde se representan dos realidades distintas. Agregan en el comunicado de prensa: &#8220;Además, la nueva identidad, que se asemeja gráficamente a un periódico de gran formato, rinde homenaje al legado de SCMP como el documento oficial de Hong Kong durante 114 años&#8221;.</p>
<h2>Lo nuevo de South China Morning Post</h2>
<p style="text-align: justify;">Entre los cambios más notorios, esta el nuevo diseño de las guías de marca de <strong>South American Morning</strong>, además de un nuevo diseño para sus medios digitales y por último la presentación de un nuevo logotipo.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-90812" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital.jpg" alt="" width="780" height="462" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital-270x160.jpg 270w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital-600x355.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital-768x455.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital-696x412.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-digital-709x420.jpg 709w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Versión digital con el nuevo diseño.</strong></p>
<p style="text-align: justify;">El Sr. Gary Liu, CEO de South China Morning Post, dijo: &#8220;La nueva marca representa el futuro del South China Morning Post. En los últimos años, SCMP ha dado un cambio significativo y nuestra transformación ahora se está acelerando a medida que nos volvemos una compañía global de medios. A medida que crecemos en nuevos mercados en múltiples plataformas, necesitamos tener una identidad que sea simple, reconocible e icónica, una que cuente la historia de quiénes somos, de dónde venimos y qué esperamos conseguir.&#8221;</p>
<p style="text-align: justify;">Continuó, &#8220;Pero incluso con esta evolución, hay una cosa que nunca cambiará: seguiremos salvaguardando el compromiso inquebrantable de SCMP con nuestros valores editoriales centrales, el periodismo honesto, justo e independiente, que ha sido el sello distintivo de los 114 años de SCMP. historia.&#8221;</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-90813" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters.jpg" alt="" width="780" height="318" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters-324x132.jpg 324w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters-600x245.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters-768x313.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters-696x284.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<div id='gallery-4' class='gallery galleryid-90807 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2.jpg'><img width="780" height="314" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2-324x130.jpg 324w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2-600x242.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2-768x309.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters2-696x280.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3.jpg'><img width="780" height="313" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3-324x130.jpg 324w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3-600x241.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3-768x308.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters3-696x279.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4.jpg'><img width="780" height="311" src="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4-324x129.jpg 324w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4-600x239.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4-768x306.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/south-china-morning-post-posters4-696x278.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Distintos posters con la nueva identidad.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-90817" src="http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post.png" alt="" width="780" height="498" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post-251x160.png 251w, http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post-600x383.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post-768x490.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post-696x444.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/Front_Page_of_South_China_Morning_Post-658x420.png 658w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>El antes y después de la portada del periódico.&nbsp;</strong></p>
<h2>Análisis de la identidad de South China Morning Post</h2>
<p style="text-align: justify;">Estamos ante la evolución a nivel gráfico de un medio de comunicación con varios años de historia, el <strong>South China Morning Post</strong>.</p>
<p style="text-align: justify;">Lo más notorio es el isotipo en forma de ventana, que presenta dos puntos de vista, y que se puede rellenar con imágenes para transmitir diversas ideas.</p>
<p style="text-align: justify;">Además han utilizado los colores azul y amarillo que representan la bandera Kilo que delimita el patrimonio marítimo de Hong Kong. Que además significa: &#8220;Quiero comunicarme con usted&#8221;.</p>
<p>Es un buen imagotipo para representar el cambio.</p>
<h3>Referencias:</h3>
<ol>
<li>&#8220;<a href="https://www.prnewswire.com/news-releases/south-china-morning-post-introduces-new-identity-300593905.html">South China Morning Post Introduces New Identity</a>&#8220;, Cision Pr Newswire.</li>
</ol>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.elpoderdelasideas.com/logotipos/el-medio-south-china-morning-post-estrena-una-nueva-identidad/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fel-medio-south-china-morning-post-estrena-una-nueva-identidad%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=El%20medio%20South%20China%20Morning%20Post%20estrena%20una%20nueva%20identidad&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fel-medio-south-china-morning-post-estrena-una-nueva-identidad%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogotipos%2Fel-medio-south-china-morning-post-estrena-una-nueva-identidad%2F&title=El%20medio%20South%20China%20Morning%20Post%20estrena%20una%20nueva%20identidad")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5a83a839e2f78_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/china/">china</a></li><li><a href="http://www.elpoderdelasideas.com/tag/china-mail/">China Mail</a></li><li><a href="http://www.elpoderdelasideas.com/tag/comunicacion/">comunicación</a></li><li><a href="http://www.elpoderdelasideas.com/tag/diario/">Diario</a></li><li><a href="http://www.elpoderdelasideas.com/tag/hong-kong-daily-press/">Hong Kong Daily Press</a></li><li><a href="http://www.elpoderdelasideas.com/tag/medio-informativo/">medio informativo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/new-york-sun/">New York Sun</a></li><li><a href="http://www.elpoderdelasideas.com/tag/periodico/">periódico</a></li><li><a href="http://www.elpoderdelasideas.com/tag/scmp/">SCMP</a></li><li><a href="http://www.elpoderdelasideas.com/tag/south-american-morning/">South American Morning</a></li><li><a href="http://www.elpoderdelasideas.com/tag/south-china-morning-post/">South China Morning Post</a></li><li><a href="http://www.elpoderdelasideas.com/tag/the-post/">The Post</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logotipos/voxbone-la-empresa-especializada-en-comunicaciones-presenta-su-nueva-identidad-por-onwards/">Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2018-02-13T14:34:51+00:00"><meta itemprop="dateModified" content="2018-02-13T14:35:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logotipos/el-medio-south-china-morning-post-estrena-una-nueva-identidad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="El medio South China Morning Post estrena una nueva identidad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-south-china-morning-post-2018.png"><meta itemprop="width" content="780"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a83a839e6b61_rand td_with_ajax_pagination td-pb-border-top td_block_template_16"  data-td-block-uid="td_uid_3_5a83a839e6b61" ><script>var block_td_uid_3_5a83a839e6b61 = new tdBlock();
block_td_uid_3_5a83a839e6b61.id = "td_uid_3_5a83a839e6b61";
block_td_uid_3_5a83a839e6b61.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a83a839e6b61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a83a839e6b61_rand","tdc_css_class_style":"td_uid_3_5a83a839e6b61_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":90807,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_3_5a83a839e6b61.td_column_number = "3";
block_td_uid_3_5a83a839e6b61.block_type = "td_block_related_posts";
block_td_uid_3_5a83a839e6b61.post_count = "6";
block_td_uid_3_5a83a839e6b61.found_posts = "38";
block_td_uid_3_5a83a839e6b61.header_color = "";
block_td_uid_3_5a83a839e6b61.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a83a839e6b61.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_5a83a839e6b61);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a83a839f1f71" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a83a839e6b61" href="#">Artículo relacionados</a><a id="td_uid_5_5a83a839f1fb1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a83a839e6b61" href="#">Más del autor</a></h4><div id=td_uid_3_5a83a839e6b61 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/voxbone-la-empresa-especializada-en-comunicaciones-presenta-su-nueva-identidad-por-onwards/" rel="bookmark" title="Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-voxbone-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-voxbone-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-voxbone-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/voxbone-la-empresa-especializada-en-comunicaciones-presenta-su-nueva-identidad-por-onwards/" rel="bookmark" title="Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards">Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/oriental-dreamworks-pasa-a-llamarse-pearl-y-ser-una-empresa-local-china/" rel="bookmark" title="Oriental DreamWorks pasa a llamarse Pearl y ser una empresa local China"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-oriental-dreamworks-2018-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-oriental-dreamworks-2018-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-oriental-dreamworks-2018-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oriental DreamWorks pasa a llamarse Pearl y ser una empresa local China"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/oriental-dreamworks-pasa-a-llamarse-pearl-y-ser-una-empresa-local-china/" rel="bookmark" title="Oriental DreamWorks pasa a llamarse Pearl y ser una empresa local China">Oriental DreamWorks pasa a llamarse Pearl y ser una empresa local China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/the-guardian-nuevo-formato-e-identidad/" rel="bookmark" title="El diario The Guardian estrena identidad:  nuevo logotipo, formato y tipografía"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-guardian2-218x150.jpg" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-guardian2-218x150.jpg 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-guardian2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El diario The Guardian estrena identidad:  nuevo logotipo, formato y tipografía"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/the-guardian-nuevo-formato-e-identidad/" rel="bookmark" title="El diario The Guardian estrena identidad:  nuevo logotipo, formato y tipografía">El diario The Guardian estrena identidad:  nuevo logotipo, formato y tipografía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/diario-the-guardian-nuevo-logotipo-formato-identidad-2018/" rel="bookmark" title="Diario The Guardian nuevo logotipo, formato e identidad para 2018"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/the-guardian-encabezado-nuevo-2018-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/the-guardian-encabezado-nuevo-2018-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/the-guardian-encabezado-nuevo-2018-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diario The Guardian nuevo logotipo, formato e identidad para 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/diario-the-guardian-nuevo-logotipo-formato-identidad-2018/" rel="bookmark" title="Diario The Guardian nuevo logotipo, formato e identidad para 2018">Diario The Guardian nuevo logotipo, formato e identidad para 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/noticia/apple-demandada-copiar-logotipo-una-marca-app-store/" rel="bookmark" title="La demanda a Apple por copiar el logotipo de una marca en su App Store"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/apple-kon-problemas-legales-copia-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/apple-kon-problemas-legales-copia-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/apple-kon-problemas-legales-copia-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/apple-kon-problemas-legales-copia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Demanda a Apple" title="La demanda a Apple por copiar el logotipo de una marca en su App Store"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/noticia/apple-demandada-copiar-logotipo-una-marca-app-store/" rel="bookmark" title="La demanda a Apple por copiar el logotipo de una marca en su App Store">La demanda a Apple por copiar el logotipo de una marca en su App Store</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/shangai-dragons-2017-equipo-overwatch/" rel="bookmark" title="Nuevo logo para el equipo chino de Overwatch Shangai Dragons"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Shangai Dragons" title="Nuevo logo para el equipo chino de Overwatch Shangai Dragons"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/shangai-dragons-2017-equipo-overwatch/" rel="bookmark" title="Nuevo logo para el equipo chino de Overwatch Shangai Dragons">Nuevo logo para el equipo chino de Overwatch Shangai Dragons</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a83a839e6b61" data-td_block_id="td_uid_3_5a83a839e6b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a83a839e6b61" data-td_block_id="td_uid_3_5a83a839e6b61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_5a83a83a084c0_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5a83a83a086fb_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a83a83a086fb" ><script>var block_td_uid_7_5a83a83a086fb = new tdBlock();
block_td_uid_7_5a83a83a086fb.id = "td_uid_7_5a83a83a086fb";
block_td_uid_7_5a83a83a086fb.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Notas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a83a83a086fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a83a83a086fb_rand","tdc_css_class_style":"td_uid_7_5a83a83a086fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_2"}';
block_td_uid_7_5a83a83a086fb.td_column_number = "1";
block_td_uid_7_5a83a83a086fb.block_type = "td_block_3";
block_td_uid_7_5a83a83a086fb.post_count = "5";
block_td_uid_7_5a83a83a086fb.found_posts = "11";
block_td_uid_7_5a83a83a086fb.header_color = "";
block_td_uid_7_5a83a83a086fb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a83a83a086fb.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5a83a83a086fb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=td_uid_7_5a83a83a086fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/voxbone-la-empresa-especializada-en-comunicaciones-presenta-su-nueva-identidad-por-onwards/" rel="bookmark" title="Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-voxbone-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-voxbone-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-voxbone-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/voxbone-la-empresa-especializada-en-comunicaciones-presenta-su-nueva-identidad-por-onwards/" rel="bookmark" title="Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards">Voxbone la empresa especializada en comunicaciones presenta su nueva identidad por Onwards</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-12T15:23:24+00:00" >2018/02/12</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/hoare-lea-presenta-su-nueva-identidad-y-logotipo-disenado-por-mr-b-friends/" rel="bookmark" title="Hoare Lea presenta su nueva identidad y logotipo diseñado por Mr B &#038; Friends"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hoare-lea-2018-2-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hoare-lea-2018-2-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hoare-lea-2018-2-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hoare Lea presenta su nueva identidad y logotipo diseñado por Mr B &#038; Friends"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/hoare-lea-presenta-su-nueva-identidad-y-logotipo-disenado-por-mr-b-friends/" rel="bookmark" title="Hoare Lea presenta su nueva identidad y logotipo diseñado por Mr B &#038; Friends">Hoare Lea presenta su nueva identidad y logotipo diseñado por Mr B &#038; Friends</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T14:30:04+00:00" >2018/02/08</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/packaging/chocolates-grand-cru-empaques-nostalgicos/" rel="bookmark" title="Los chocolates Grand Cru lanzan empaque con elementos nostálgicos"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/grand-cru-chocolate-packaging-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/grand-cru-chocolate-packaging-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/grand-cru-chocolate-packaging-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Los chocolates Grand Cru lanzan empaque con elementos nostálgicos"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/packaging/chocolates-grand-cru-empaques-nostalgicos/" rel="bookmark" title="Los chocolates Grand Cru lanzan empaque con elementos nostálgicos">Los chocolates Grand Cru lanzan empaque con elementos nostálgicos</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/lyn/">Lyn</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T23:55:19+00:00" >2018/02/08</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-identidad-para-universidad-de-roehampton-por-design-taxi/" rel="bookmark" title="Nueva identidad para Universidad de Roehampton por Design Taxi"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/universidad_Roehampton_logotipo-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/universidad_Roehampton_logotipo-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/universidad_Roehampton_logotipo-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nueva identidad para Universidad de Roehampton por Design Taxi"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/nueva-identidad-para-universidad-de-roehampton-por-design-taxi/" rel="bookmark" title="Nueva identidad para Universidad de Roehampton por Design Taxi">Nueva identidad para Universidad de Roehampton por Design Taxi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T16:02:53+00:00" >2018/02/08</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logotipos/pentagram-disena-la-identidad-de-la-universidad-amherst-de-massachusetts/" rel="bookmark" title="Pentagram diseña la identidad de La Universidad Amherst de Massachusetts"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-Amherst-College-2018-324x160.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-Amherst-College-2018-324x160.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-Amherst-College-2018-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Pentagram diseña la identidad de La Universidad Amherst de Massachusetts"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logotipos/pentagram-disena-la-identidad-de-la-universidad-amherst-de-massachusetts/" rel="bookmark" title="Pentagram diseña la identidad de La Universidad Amherst de Massachusetts">Pentagram diseña la identidad de La Universidad Amherst de Massachusetts</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T13:55:33+00:00" >2018/02/07</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">¡Disfrutando lo Creativo!</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_16 widget widget_text"><h4 class="td-block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_16 widget widget_text"><h4 class="td-block-title"><span>El Poder en tu email</span></h4>			<div class="textwidget"><form style="border:0px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=ElPoderDeLasIdeas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p><input type="text" style="width:300px" name="email" required="" type="text" placeholder="Tu correo electrónico" /></p>
<p><input type="hidden" value="ElPoderDeLasIdeas" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscríbete" /></form>
</div>
		</aside><aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>Más Información</span></h4><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2009-2018 - El Poder de las Ideas                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpoderdelasideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"90807 http:\/\/www.elpoderdelasideas.com\/?p=90807","disqusShortname":"elpoderdelasideas","disqusTitle":"El medio South China Morning Post estrena una nueva identidad","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logotipos\/el-medio-south-china-morning-post-estrena-una-nueva-identidad\/","postId":"90807"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.12'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a83a83a2e4a2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a83a83a2eb00"></textarea>
						<div id="td_live_css_uid_1_5a83a83a2eb00" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a83a83a2eb00');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a83a83a2eb00");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>