<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Identidad Uptaco, tacos para el desayuno en Nueva York | El Poder de las Ideas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elpoderdelasideas.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.elpoderdelasideas.com/images/favicon.ico">

<meta name="description" content="Establecido en 2021 Uptaco es un restaurante especializado en tacos para el desayuno en Nueva York, Estados Unidos. Garantizan utilizar ingredientes" />
<link rel="canonical" href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Identidad Uptaco, tacos para el desayuno en Nueva York | El Poder de las Ideas" />
<meta property="og:description" content="Establecido en 2021 Uptaco es un restaurante especializado en tacos para el desayuno en Nueva York, Estados Unidos. Garantizan utilizar ingredientes" />
<meta property="og:url" content="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:published_time" content="2022-04-15T16:53:33+00:00" />
<meta property="og:image" content="http://elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png" />
<meta property="og:image:width" content="821" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@poderdelasideas" />
<meta name="twitter:site" content="@poderdelasideas" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="El Gabo" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elpoderdelasideas.com/#website","url":"https://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","description":"Medio de noticias de diseño y creatividad","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elpoderdelasideas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?fit=821%2C400&ssl=1","contentUrl":"https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?fit=821%2C400&ssl=1","width":821,"height":400},{"@type":"WebPage","@id":"https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/#webpage","url":"https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/","name":"Identidad Uptaco, tacos para el desayuno en Nueva York | El Poder de las Ideas","isPartOf":{"@id":"https://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/#primaryimage"},"datePublished":"2022-04-15T16:53:33+00:00","dateModified":"2022-04-15T16:53:33+00:00","author":{"@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"Establecido en 2021 Uptaco es un restaurante especializado en tacos para el desayuno en Nueva York, Estados Unidos. Garantizan utilizar ingredientes","breadcrumb":{"@id":"https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elpoderdelasideas.com/"},{"@type":"ListItem","position":2,"name":"Identidad Uptaco, tacos para el desayuno en Nueva York"}]},{"@type":"Person","@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"https://www.elpoderdelasideas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.","sameAs":["http://www.elgabo.com"],"url":"https://www.elpoderdelasideas.com/author/el-gabo/"}]}</script>

<link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="https://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="https://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario Identidad Uptaco, tacos para el desayuno en Nueva York del feed" href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":"","button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.elpoderdelasideas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elpoderdelasideas.com/wp-json/wp/v2/posts/114226" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.elpoderdelasideas.com/?p=114226' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>
<script type="text/javascript" src="//www.elpoderdelasideas.com/?wordfence_syncAttackData=1650087423.8362" async></script><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6cea9434b6","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"6cea9434b6","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"6cea9434b6","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":114226};
    </script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-114226 single-format-standard td-standard-pack identidad-uptaco-tacos-para-el-desayuno-en-nueva-york global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="https://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-114226" class="post-114226 post type-post status-publish format-standard has-post-thumbnail category-logotipos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Identidad Uptaco, tacos para el desayuno en Nueva York</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T10:53:33-06:00">2022/04/15</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Identidad+Uptaco%2C+tacos+para+el+desayuno+en+Nueva+York&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F&via=poderdelasideas" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Identidad+Uptaco%2C+tacos+para+el+desayuno+en+Nueva+York %0A%0A https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/&title=Identidad+Uptaco%2C+tacos+para+el+desayuno+en+Nueva+York" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35416c6d667c616c696c285d787c696b6724287c696b677b2878697a69286d64286c6d7b69717d6667286d6628467d6d7e692851677a632e6a676c7135607c7c787b3227277f7f7f266d6478676c6d7a6c6d64697b616c6d697b266b676527616c6d667c616c696c257d787c696b67257c696b677b2578697a69256d64256c6d7b69717d6667256d6625667d6d7e692571677a6327" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1 td_block_template_16 ">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9232598553232038");
		            adEl.setAttribute("data-ad-slot", "2711538417");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>Establecido en 2021 <strong>Uptaco</strong> es un restaurante especializado en tacos para el desayuno en Nueva York, Estados Unidos. Garantizan utilizar ingredientes frescos y étnicos todos los días. Tacos prensados a mano y de gran tamaño.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-114227" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?resize=696%2C339" alt="" width="696" height="339" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?w=821&amp;ssl=1 821w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?resize=600%2C292&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?resize=768%2C374&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?resize=696%2C339&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?resize=533%2C261&amp;ssl=1 533w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<h2><span id="Diseno_de_identidad_y_empaque_para_Uptaco_NYC_por_Blank_Design_Studio">Diseño de identidad y empaque para Uptaco NYC por Blank Design Studio</span></h2>
<p>La agencia encargada de la nueva identidad es Diseño Blank con sede en Porto Alegre, Brasil. Uptaco se especializa en vender tacos para el desayuno. Una marca creada por Dan &amp; Derek, dos grandes amigos desde la infancia. La oportunidad que se le presentó al restaurante fue la de ofrecer en Nueva York un alimento distinto, fresco y sabroso para disfrutar en el desayuno. Las recetas se inspiran en los tacos tejanos, una versión algo distinta a los conocidos tacos mexicanos. También son una creación del Chef Derek, y poseen diferentes ingredientes.</p>
<p>Las sugerencias en el Brief eran crear un diseño provocativo pero simple. Además debía ser simple y directo. Una identidad que funcionase en cafeterías y restaurantes, pero que en un futuro también pudiese usarse en tiendas de comestibles. El target de la marca es gente joven y diversa. El eslogan de la marca es: «¿Qué tal un nuevo comienzo?» una serie de activos comunican la personalidad de <strong>Uptaco</strong>.</p>
<div id="gallery-1" class="gallery galleryid-114226 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-1/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-1.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-1.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-2/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-2.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-2.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-2.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-2.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-2.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-3/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-3.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-3.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-3.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-3.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-4/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-4.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-4.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-4.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-4.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-4.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Empaques de los tacos y diferentes activos de la marca.</strong></p>
<h2><span id="Paleta_de_colores_y_tipografias">Paleta de colores y tipografías</span></h2>
<p>La paleta de colores se inspira en el desayuno. Con tonalidades como el azul que hace referencia al cielo y la frescura de la comida. Amarillo claro que se inspira en el sol mañanero. Éste color también toma su inspiración en los ingredientes clásicos como el queso y los huevos. El verde hace alusión a los alimentos naturales y el rojo rescata la herencia de la marca anterior.</p>
<p>Las tipografías utilizadas fueron modificadas, en base a los movimientos que se realizan al palmear las tortillas de Taco. El isotipo se inspira en los tacos, se fusiona con un sol naciente y vibrante. En el comunicado de prensa escriben: «La plataforma de la marca sale del lugar común del universo Tacos, utilizando el color blanco y una tipografía moderna y directa. Las ilustraciones tienen un toque divertido que afirma que desayunar tacos es una manera diferente de empezar el día, levantando el ánimo del público.</p>
<div id="gallery-2" class="gallery galleryid-114226 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-5/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-5.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-5.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-5.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-5.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-5.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-6/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-6.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-6.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-6.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-6.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-6.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-7/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-7.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-7.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-7.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-7.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-7.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-7.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-8/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-8.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-8.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-8.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-8.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-8.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-8.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Diseños de envoltorios, menús, camisas y empaque.</strong></p>
<div id="gallery-3" class="gallery galleryid-114226 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-9/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-9.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-9.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-9.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-9.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-9.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-9.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/uptaco-10/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-10.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-10.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-10.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-10.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-10.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-10.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Más estilos de fotografías utilizados en la identidad, junto a parches bordados.</strong></p>
<p>Una identidad limpia y objetiva, en una ciudad cargada de información, se necesita un mensaje potente y claro.</p>
<h2><span id="Analisis_de_la_identidad_de_Uptaco">Análisis de la identidad de Uptaco</span></h2>
<p><strong>Uptaco</strong> es una marca de tacos para el desayuno en la ciudad de Nueva York. Una versión auténtica de los tacos tejanos de la mano del chef Derek. Se necesitaba un diseño simple, potente que pudiese destacar entre todo el ruido de una ciudad como Nueva York.</p>
<p>El logotipo es una marca denominativa inspirada en los movimientos de palmear tortillas. Destaca su isotipo un taco fusionado con el sol naciente para representar el desayuno. La paleta de colores se inspira en alimentos del desayuno. El blanco y rojo son los colores principales. Una paleta secundaria con amarillo, verde y azul se puede ver en algunas de sus aplicaciones.</p>
<h3>Referencias:</h3>
<ul><li><a href="https://blankdesign.studio/case/uptaco-nyc/" target="_blank" rel="noopener">Página del proyecto.</a></li>
</ul><div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Identidad+Uptaco%2C+tacos+para+el+desayuno+en+Nueva+York&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F&via=poderdelasideas" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Identidad+Uptaco%2C+tacos+para+el+desayuno+en+Nueva+York %0A%0A https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/&title=Identidad+Uptaco%2C+tacos+para+el+desayuno+en+Nueva+York" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8dcf1f0fbe1fcf1f4f1b5c0e5e1f4f6fab9b5e1f4f6fae6b5e5f4e7f4b5f0f9b5f1f0e6f4ece0fbfab5f0fbb5dbe0f0e3f4b5ccfae7feb3f7faf1eca8fde1e1e5e6afbabae2e2e2bbf0f9e5faf1f0e7f1f0f9f4e6fcf1f0f4e6bbf6faf8bafcf1f0fbe1fcf1f4f1b8e0e5e1f4f6fab8e1f4f6fae6b8e5f4e7f4b8f0f9b8f1f0e6f4ece0fbfab8f0fbb8fbe0f0e3f4b8ecfae7feba" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="https://www.elpoderdelasideas.com/author/el-gabo/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"><meta itemprop="url" content="https://www.elpoderdelasideas.com/author/el-gabo/"></span><meta itemprop="datePublished" content="2022-04-15T10:53:33-06:00"><meta itemprop="dateModified" content="2022-04-15T10:53:33-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elpoderdelasideas.com/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Identidad Uptaco, tacos para el desayuno en Nueva York"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/uptaco-logo-2022-elpoderdelasideas.png?fit=821%2C400&ssl=1"><meta itemprop="width" content="821"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/identidad-uptaco-tacos-para-el-desayuno-en-nueva-york/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=114226&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=439d9716b1bab22f9888f71487b697e615d8762d#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
 <!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_16 widget search-3 widget_search"><h4 class="td-block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://www.elpoderdelasideas.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_3 td_block_template_16 ">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9232598553232038");
		            adEl.setAttribute("data-ad-slot", "5703042575");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9232598553232038");
		            adEl.setAttribute("data-ad-slot", "5703042575");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9232598553232038");
		            adEl.setAttribute("data-ad-slot", "5703042575");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_3 td_block_widget tdi_4 td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_4">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"-114226","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4","block_type":"td_block_3","separator":"","m1_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_3";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "5";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=tdi_4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/discovery-adquiere-warnermedia/" rel="bookmark" class="td-image-wrap " title="Discovery adquiere WarnerMedia y crea la compañía Warner Bros. Discovery"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-discovery-elpoderdelasideas.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-discovery-elpoderdelasideas.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-discovery-elpoderdelasideas.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/warner-bros-discovery-elpoderdelasideas.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Discovery adquiere WarnerMedia y crea la compañía Warner Bros. Discovery" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/discovery-adquiere-warnermedia/" rel="bookmark" title="Discovery adquiere WarnerMedia y crea la compañía Warner Bros. Discovery">Discovery adquiere WarnerMedia y crea la compañía Warner Bros. Discovery</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/nueva-identidad-de-helados-baskin-robbins-por-changeup/" rel="bookmark" class="td-image-wrap " title="Nueva identidad de helados Baskin-Robbins por ChangeUp"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/baskin-robbins-logo-2022-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/baskin-robbins-logo-2022-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/baskin-robbins-logo-2022-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/baskin-robbins-logo-2022-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nueva identidad de helados Baskin-Robbins por ChangeUp" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/nueva-identidad-de-helados-baskin-robbins-por-changeup/" rel="bookmark" title="Nueva identidad de helados Baskin-Robbins por ChangeUp">Nueva identidad de helados Baskin-Robbins por ChangeUp</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/identidad-del-observatorio-jodrell-bank-inspirada-en-su-telescopio/" rel="bookmark" class="td-image-wrap " title="Identidad del observatorio Jodrell Bank inspirada en su telescopio"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/jodrell-bank-logo-2022-elpoderdelasideas2.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/jodrell-bank-logo-2022-elpoderdelasideas2.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/jodrell-bank-logo-2022-elpoderdelasideas2.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/jodrell-bank-logo-2022-elpoderdelasideas2.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Identidad del observatorio Jodrell Bank inspirada en su telescopio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/identidad-del-observatorio-jodrell-bank-inspirada-en-su-telescopio/" rel="bookmark" title="Identidad del observatorio Jodrell Bank inspirada en su telescopio">Identidad del observatorio Jodrell Bank inspirada en su telescopio</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/morphy-richards/" rel="bookmark" class="td-image-wrap " title="Morphy Richards una identidad que muestra su dualidad en la empresa de electrodomésticos"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/morphy-richards-logo-2022-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/morphy-richards-logo-2022-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/morphy-richards-logo-2022-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/morphy-richards-logo-2022-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Morphy Richards una identidad que muestra su dualidad en la empresa de electrodomésticos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/morphy-richards/" rel="bookmark" title="Morphy Richards una identidad que muestra su dualidad en la empresa de electrodomésticos">Morphy Richards una identidad que muestra su dualidad en la empresa de electrodomésticos</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/cuidemos-barcelona-nueva-identidad-del-servicio-de-mantenimiento-y-limpieza/" rel="bookmark" class="td-image-wrap " title="Cuidemos Barcelona: Nueva identidad del servicio de mantenimiento y limpieza"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/cuidem-barcelona-2022-logo-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/cuidem-barcelona-2022-logo-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/cuidem-barcelona-2022-logo-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/cuidem-barcelona-2022-logo-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Cuidemos Barcelona: Nueva identidad del servicio de mantenimiento y limpieza" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/cuidemos-barcelona-nueva-identidad-del-servicio-de-mantenimiento-y-limpieza/" rel="bookmark" title="Cuidemos Barcelona: Nueva identidad del servicio de mantenimiento y limpieza">Cuidemos Barcelona: Nueva identidad del servicio de mantenimiento y limpieza</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_6" class="tdc-zone"><div class="tdc_zone tdi_7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_7{
                    min-height: 0;
                }
</style><div id="tdi_8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_9{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_8_rand_style td-element-style"><style>
.tdi_8_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: top;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12 td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="tdi_12">
<style>

/* inline tdc_css att */

.tdi_12{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12{
margin-bottom:8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elpoderdelasideas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i0.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" src="https://i0.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" alt="El Poder de las Ideas" title="" data-recalc-dims="1"></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Poder de las Ideas</span><span class="tdb-logo-text-tagline">El Poder de las Ideas</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13 tdm-inline-block td-pb-border-top td_block_template_16" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

.tdi_13{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_13{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_13 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_16 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_16">
<style>

/* inline tdc_css att */

.tdi_16{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tds_icon_box2_wrap .tds-icon-box{
                  display: inline-block;
                }.tds_icon_box2_wrap .tds-icon-box2:after{
                  display: table;
                  content: '';
                  line-height: 0;
                  clear: both;
                }.tds_icon_box2_wrap .tdm-col-icon,
                .tds_icon_box2_wrap .tdm-col-text{
                  display: table-cell;
                  vertical-align: top;
                }.tds_icon_box2_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_17 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_17 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_17 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_17"><div class="tdm-col-icon">
<style>
.tdi_18{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_18:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_18 svg{
				    fill: #ffffff;
				}.tdi_18 svg *{
				    fill: inherit;
				}body .tdi_16:hover .tdi_18:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16:hover .tdi_18 svg{
				    fill: @text_hover_color;
				}body .tdi_16:hover .tdi_18 svg *{
				    fill: inherit;
				}.tdi_16:hover .tdi_18:before{
				    color: #ffffff;
				}.tdi_16:hover .tdi_18 svg{
				    fill: #ffffff;
				}.tdi_16:hover .tdi_18 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-icon tds-icon-svg-wrap tdi_18 td-fix-index"><div class="tds-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></div></div></div><div class="tdm-col-text">
<style>
body .tdi_19 .tdm-title{
					color: #ffffff;
				}.tdi_19 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_19"><h3 class="tdm-title tdm-title-md">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_16 svg{
                    width: 20px;
                    height: auto;
                }.tdi_16 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_20 td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

.tdi_20{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_20 ul{
					margin: 0px;
				}.tdi_20 a{
					color: rgba(129,215,66,0.6);
				}.tdi_20 a:hover{
					color: #b2b2b2;
				}.tdi_20 .td-block-title a,
				.tdi_20 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_20 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_20" class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

.tdi_23{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_24 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_24 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_24 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24"><div class="tdm-col-icon">
<style>
.tdi_25{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_25:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_25 svg{
				    fill: #ffffff;
				}.tdi_25 svg *{
				    fill: inherit;
				}body .tdi_23:hover .tdi_25:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_23:hover .tdi_25 svg{
				    fill: @text_hover_color;
				}body .tdi_23:hover .tdi_25 svg *{
				    fill: inherit;
				}.tdi_23:hover .tdi_25:before{
				    color: #ffffff;
				}.tdi_23:hover .tdi_25 svg{
				    fill: #ffffff;
				}.tdi_23:hover .tdi_25 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-icon tds-icon-svg-wrap tdi_25 td-fix-index"><div class="tds-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></div></div></div><div class="tdm-col-text">
<style>
body .tdi_26 .tdm-title{
					color: #ffffff;
				}.tdi_26 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_26"><h3 class="tdm-title tdm-title-md">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23 svg{
                    width: 20px;
                    height: auto;
                }.tdi_23 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_27 td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_27 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_27 a{
					color: rgba(255,255,255,0.6);
				}.tdi_27 a:hover{
					color: #b2b2b2;
				}.tdi_27 .td-block-title a,
				.tdi_27 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_27 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_27" class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="https://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="https://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="https://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="https://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_30 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_31 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_31 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_31 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_31"><div class="tdm-col-icon">
<style>
.tdi_32{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_32:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_32 svg{
				    fill: #ffffff;
				}.tdi_32 svg *{
				    fill: inherit;
				}body .tdi_30:hover .tdi_32:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_30:hover .tdi_32 svg{
				    fill: @text_hover_color;
				}body .tdi_30:hover .tdi_32 svg *{
				    fill: inherit;
				}.tdi_30:hover .tdi_32:before{
				    color: #ffffff;
				}.tdi_30:hover .tdi_32 svg{
				    fill: #ffffff;
				}.tdi_30:hover .tdi_32 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-icon tds-icon-svg-wrap tdi_32 td-fix-index"><div class="tds-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></div></div></div><div class="tdm-col-text">
<style>
body .tdi_33 .tdm-title{
					color: #ffffff;
				}.tdi_33 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_33"><h3 class="tdm-title tdm-title-md">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_30 svg{
                    width: 20px;
                    height: auto;
                }.tdi_30 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
padding-left:22px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_35 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_35 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_35 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Aceptar</a> <a href="https://www.elpoderdelasideas.com/politica-privacidad" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Más Información</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar más" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/elpoderdelasideas.com","url":"https:\/\/elpoderdelasideas.com\/wp-admin\/admin-ajax.php","nonce":"472b4d5405","listNonce":"5a819d19ac","activatedNonce":"2de9ff8e19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1649012080' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/main.js?ver=5.9.3' id='wl-pin-main-js'></script>
<script type='text/javascript' id='wl-pin-main-js-after'>
jQuery(document).ready(function(){jQuery(".is-cropped img").each(function(){jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");});jQuery(".avatar").attr("style", "min-width: unset; min-height: unset;");});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<script>
    
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=114226&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=439d9716b1bab22f9888f71487b697e615d8762d#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=114226&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=439d9716b1bab22f9888f71487b697e615d8762d#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-uptaco-tacos-para-el-desayuno-en-nueva-york%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'166692880',post:'114226',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '114226' ]);
</script>
</body>
</html>