<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Identidad de Pinter: Elabora cerveza o sidra desde tu propio hogar | El Poder de las Ideas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elpoderdelasideas.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elpoderdelasideas.com/images/favicon.ico">

<meta name="description" content="Establecida en 2020 Pinter es una tecnología de ingeniería de precisión pionera en el mundo para que cualquiera pueda hacer 10 pintas de cerveza fresca o" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Identidad de Pinter: Elabora cerveza o sidra desde tu propio hogar | El Poder de las Ideas" />
<meta property="og:description" content="Establecida en 2020 Pinter es una tecnología de ingeniería de precisión pionera en el mundo para que cualquiera pueda hacer 10 pintas de cerveza fresca o" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:published_time" content="2020-10-22T19:24:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?fit=821%2C400&#038;ssl=1" />
<meta property="og:image:width" content="821" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@poderdelasideas" />
<meta name="twitter:site" content="@poderdelasideas" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elpoderdelasideas.com/#website","url":"https://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","description":"Medio de noticias de dise\u00f1o y creatividad","potentialAction":[{"@type":"SearchAction","target":"https://www.elpoderdelasideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?fit=821%2C400&ssl=1","width":821,"height":400},{"@type":"WebPage","@id":"http://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/#webpage","url":"http://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/","name":"Identidad de Pinter: Elabora cerveza o sidra desde tu propio hogar | El Poder de las Ideas","isPartOf":{"@id":"https://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"http://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/#primaryimage"},"datePublished":"2020-10-22T19:24:37+00:00","dateModified":"2020-10-22T19:24:37+00:00","author":{"@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"Establecida en 2020 Pinter es una tecnolog\u00eda de ingenier\u00eda de precisi\u00f3n pionera en el mundo para que cualquiera pueda hacer 10 pintas de cerveza fresca o","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/"]}]},{"@type":"Person","@id":"https://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"https://www.elpoderdelasideas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Dise\u00f1ador, amante de la inform\u00e1tica y tecnolog\u00eda web. fan\u00e1tico de los v\u00eddeos de speed paint.","sameAs":["http://www.elgabo.com"]}]}</script>

<link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="https://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="https://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario Identidad de Pinter: Elabora cerveza o sidra desde tu propio hogar del feed" href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":"","button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.elpoderdelasideas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elpoderdelasideas.com/wp-json/wp/v2/posts/106789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.elpoderdelasideas.com/?p=106789' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="https://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script> <script>
		jQuery(document).ready(function(){
		jQuery(".is-cropped img").each(function(){
			jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");

		});
		jQuery('.avatar').attr('style', 'min-width: unset; min-height: unset;');
	});
		</script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2d7b15fcaf","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"2d7b15fcaf","wpRestUrl":"https:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-106789 single-format-standard td-standard-pack identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="https://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-106789" class="post-106789 post type-post status-publish format-standard has-post-thumbnail category-logotipos category-packaging category-producto" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Identidad de Pinter: Elabora cerveza o sidra desde tu propio hogar</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T13:24:37-06:00">2020/10/22</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Identidad+de+Pinter%3A+Elabora+cerveza+o+sidra+desde+tu+propio+hogar&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Identidad+de+Pinter%3A+Elabora+cerveza+o+sidra+desde+tu+propio+hogar %0A%0A https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/&title=Identidad+de+Pinter%3A+Elabora+cerveza+o+sidra+desde+tu+propio+hogar">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#201f5355424a4543541d6944454e54494441440044450070494e5445521a00654c41424f52410043455256455a41004f0053494452410044455344450054550050524f50494f00484f47415206424f44591d48545450531a0f0f5757570e454c504f44455244454c415349444541530e434f4d0f4944454e54494441440d44450d50494e5445520d454c41424f52410d43455256455a410d4f0d53494452410d44455344450d54550d50524f50494f0d484f4741520f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_37d td_block_template_16 ">
<style>
/* custom css */
.tdi_1_37d.td-a-rec{
					text-align: center;
				}.tdi_1_37d .td-element-style{
					z-index: -1;
				}.tdi_1_37d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_37d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_37d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2711538417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql"></div>
<p style="text-align: left;">Establecida en 2020 <strong>Pinter</strong> es una tecnología de ingeniería de precisión pionera en el mundo para que cualquiera pueda hacer 10 pintas de cerveza fresca o sidra de calidad desde la comodidad del hogar. Con un proceso fluido, intuitivo y siempre perfecto.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-106811" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?resize=696%2C339" alt="" width="696" height="339" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?w=821&amp;ssl=1 821w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?resize=600%2C292&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?resize=768%2C374&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?resize=696%2C339&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?resize=533%2C261&amp;ssl=1 533w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p>La identidad del innovador producto ha sido desarrollada por el estudio londinense <strong>Blackburn</strong>, además también se encargaron del diseño de empaque para <strong>The Greater Good Fresh Brewing Co</strong>, la empresa matriz detrás de la submarca <strong>‘Pinter’</strong>.</p>
<div id="gallery-1" class="gallery galleryid-106789 gallery-columns-3 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-logo-detalles1/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles1.png?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles1.png?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles1.png?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles1.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles1.png?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles1.png?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-logo-detalles2/"><img width="800" height="533" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles2.png?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles2.png?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles2.png?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles2.png?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles2.png?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles2.png?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-logo-detalles3/"><img width="800" height="533" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles3.png?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles3.png?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles3.png?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles3.png?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles3.png?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-detalles3.png?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Logotipo Pinter, Marca denominativa de la marca matriz y logotipo secundario.</strong></p>
<h2><span id="Pinter_producto_innovador">Pinter: producto innovador</span></h2>
<p>Considero que toda agencia tiene como sueño poder crear la identidad de un producto innovador. Además este posee muchas otras cualidades por ejemplo es asequible, sostenible y rico. Los fundadores del estudio <strong>Blackburn son:</strong> Ralph Broadbent y Alex Dixon. Su objetivo era crear todo el material promocional de la marca y lograr un diseño «impactante» para el producto estrella ‘Pinter’, se pidió que reflejara a la empresa, su innovación y la calidad de sus productos.</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-106808" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-proceso.jpg?resize=696%2C315" alt="" width="696" height="315" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-proceso.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-proceso.jpg?resize=600%2C272&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-proceso.jpg?resize=768%2C348&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-proceso.jpg?resize=696%2C315&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Proceso de elaboración de la cerveza.</strong></p>
<div id="gallery-2" class="gallery galleryid-106789 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/pinter-1/"><img width="800" height="540" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-1.jpg?fit=800%2C540&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-1.jpg?resize=600%2C405&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-1.jpg?resize=768%2C518&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-1.jpg?resize=696%2C470&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-1.jpg?resize=622%2C420&amp;ssl=1 622w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/pinter-2/"><img width="800" height="540" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-2.jpg?fit=800%2C540&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-2.jpg?resize=600%2C405&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-2.jpg?resize=768%2C518&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-2.jpg?resize=696%2C470&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/pinter-2.jpg?resize=622%2C420&amp;ssl=1 622w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Ilustraciones que explican con detalle el producto.</strong></p>
<h2 style="text-align: left;"><span id="Elementos_de_la_identidad">Elementos de la identidad</span></h2>
<p>La nueva identidad incluye: logotipo, tipografía, paleta de colores y más, el Estudio Blackburn diseño varias versiones para su logotipo, entre ellos un emblema tipográfico principal para Pinter y una marca denominativa para la empresa matriz, por último una versión simple del escudo con un signo de exclamación.</p>
<p>Las botellas más pequeñas incluyen levadura para la unidad de Pinter. (Cuando posees la Máquina Pinter, lo único que necesitas es comprar los paquetes de ingredientes para elaborar tu propia bebida de cerveza o sidra).</p>
<p>El signo de exclamación es el gran ganador en la identidad, lo vemos replicado en diferentes diseños, incluso en los barriles de Pinter. <strong>Mark Jones</strong>, diseñador senior de Studio Blackburn comenta: «Utilizamos la cara del producto para su logotipo. Cuando nos dimos cuenta de que el mango se podía destilar hasta un signo de exclamación, todos los sistemas funcionaron».</p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-106807" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-rango.jpg?resize=696%2C325" alt="" width="696" height="325" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-rango.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-rango.jpg?resize=600%2C280&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-rango.jpg?resize=768%2C358&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-rango.jpg?resize=696%2C325&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Rango de cervezas artesanales.</strong></p>
<div id="gallery-3" class="gallery galleryid-106789 gallery-columns-3 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/barril1/"><img width="800" height="599" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?fit=800%2C599&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?resize=600%2C449&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?resize=768%2C575&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?resize=696%2C521&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?resize=561%2C420&amp;ssl=1 561w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/barril1.jpg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/barril2/"><img width="800" height="599" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?fit=800%2C599&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?resize=600%2C449&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?resize=696%2C521&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?resize=561%2C420&amp;ssl=1 561w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril2.jpg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/barril3/"><img width="800" height="599" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?fit=800%2C599&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?resize=600%2C449&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?resize=696%2C521&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?resize=561%2C420&amp;ssl=1 561w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/barril3.jpg?resize=265%2C198&amp;ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Estilos de cerveza junto a sus barriles.</strong></p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-106797" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-sitio-web.jpg?resize=696%2C464" alt="" width="696" height="464" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-sitio-web.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-sitio-web.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-sitio-web.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-sitio-web.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-sitio-web.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Sitio web de la cervecería artesanal.</strong></p>
<h2><span id="Cerveza_o_Sidra_desde_el_hogar">Cerveza o Sidra desde el hogar</span></h2>
<p>El producto es muy original. Permite que los consumidores preparen su cerveza o sidra desde su propio hogar. Permite disfrutar de una cerveza que reúne lo mejor de dos mundos: En primer lugar tenemos su enfoque artesanal que se mezcla con una tecnología revolucionaria, para preparar 10 pintas de cerveza, IPA, pilsner o sidra de frutas.</p>
<p>Otra ventaja del producto es que se ofrece como una alternativa ecológica ya que se puede disfrutar de 10 cervezas pero con un 70% menos de embalaje. Esto reduce su huella de carbono en un 50%.</p>
<p>El precio de lanzamiento del Pinter es de £75 uno 100 dólares estadounidenses. Incluye además dos paquetes para realizar el proceso de elaboración de la bebida.</p>
<p>Los productos se pueden entregar por buzón, otra primicia mundial para la cerveza y, tampoco hay alcohol en el punto de venta, no se necesita registro para recibirlo. También crearon un sistema de suscripción llamado <strong>The Fresh Beer Club</strong>: por solo £ 12 por mes unos 16 dólares estadounidenses.</p>
<div id="gallery-4" class="gallery galleryid-106789 gallery-columns-3 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-empaque1/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque1.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque1.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-empaque2/"><img width="800" height="533" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque2.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque2.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque2.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque2.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque2.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-empaque3/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque3.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque3.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque3.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque3.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-empaque4/"><img width="800" height="533" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque4.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque4.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque4.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque4.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque4.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-empaque5/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque5.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque5.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque5.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque5.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque5.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-empaque6/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque6.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque6.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque6.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque6.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-empaque6.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Etiquetas y diseño de empaque de la nueva identidad.</strong></p>
<p>«The Pinter es verdaderamente una primicia mundial», comenta el director de estudio, Paul Blackburn. «Nunca antes podías elaborar cerveza fresca en casa durante unos cuatro días y disfrutar de una pinta de barril realmente deliciosa. Nuestro desafío de diseño fue definir de manera efectiva una categoría completamente nueva en el mundo de la elaboración de cerveza, transmitiendo la frescura del producto final y la tecnología innovadora eso lo ofrece. Esto se combinó con los requisitos muy prácticos de los envases a medida, incluida una botella de <strong>Fresh Press</strong> de 700 ml que cabe en su buzón.»</p>
<div id="gallery-5" class="gallery galleryid-106789 gallery-columns-2 gallery-size-full"><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-foto/"><img width="800" height="533" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure><figure class="gallery-item"><div class="gallery-icon landscape">
<a href="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/the-greater-good-pinter-cerveza-artesanal-foto2/"><img width="800" height="533" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto2.jpg?fit=800%2C533&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto2.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto2.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-foto2.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px"></a>
</div></figure></div>
<p style="text-align: center;"><strong>Fotografías con la cerveza.</strong></p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-106806" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-mupi.jpg?resize=696%2C464" alt="" width="696" height="464" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-mupi.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-mupi.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-mupi.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-mupi.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-mupi.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p style="text-align: center;"><strong>Un Mupi con la nueva identidad.</strong></p>
<h2><span id="Analisis_de_la_identidad_de_Pinter">Análisis de la identidad de Pinter</span></h2>
<p>Es interesante el trabajo realizado por el estudio Blackburn al ser un producto revolucionario en su categoría. Todo comienza con la marca denominativa de la empresa matriz <strong>The Greater Good Fresh Brewing Co</strong> con una tipografía sans serif y todo en mayúscula. Para posteriormente crear el logotipo de <strong>Pinter</strong> que utiliza un signo de exclamación en el centro de su escudo. Incluso este signo se puede ver en los barriles de cerveza.</p>
<p>El logotipo principal posee la palabra <strong>The Greater Good</strong> rodeando la forma que recuerda a un barril de cerveza volcado para ser utilizado. Con ese signo de exclamación dentro de muchos círculos concéntricos. Finalmente en la parte inferior leemos el nombre del producto junto a dos puntos. También hay una versión más sencilla que sólo muestra la forma del barril y el signo de exclamación, esta se asemeja mucho al contenedor final en donde se realizan las mezclas.</p>
<p>En este <a href="https://www.youtube.com/watch?v=XJUEei7IxuM&amp;feature=emb_err_woyt" target="_blank" rel="noopener noreferrer">vídeo</a> se pueden ver los beneficios del producto. Más allá de los detalles en las etiquetas que se basan en un espacio negativo muy amplio y una tipografía sans serif. Hay que tomar en en cuenta los beneficios medioambientales, un empaque sostenible y revolucionario. Que reduce el impacto provocado por el Co2 en el transporte, empaque y producción de cervezas importadas. Ya que al elaborar todo desde el hogar se reduce un 70% el empaque y un 50% menos de Co2 por cada 10 pintas.</p>
<p>La paleta de colores se basa en las diferentes mezclas que se pueden realizar. Con tres colores principales: Una tonalidad de celeste, rojo y amarillo, y 3 colores más neutrales como negro, gris y blanco. La forma de barril acostado es otro de los activos de la marca y se repite en diferentes elementos como el logotipo.</p>
<h3>Referencias:</h3>
<ul><li> <a href="https://studioblackburn.com/">Studio Blackburn</a></li>
<li>Fotografías de: <a href="https://thegreatergood.co.uk/" target="_blank" rel="noopener noreferrer">thegreatergood.co.uk</a></li>
</ul><div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Identidad+de+Pinter%3A+Elabora+cerveza+o+sidra+desde+tu+propio+hogar&url=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Identidad+de+Pinter%3A+Elabora+cerveza+o+sidra+desde+tu+propio+hogar %0A%0A https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/&title=Identidad+de+Pinter%3A+Elabora+cerveza+o+sidra+desde+tu+propio+hogar">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089fdd0d1dac0ddd0d5d094d0d194e4dddac0d1c68e94f1d8d5d6dbc6d594d7d1c6c2d1ced594db94c7ddd0c6d594d0d1c7d0d194c0c194c4c6dbc4dddb94dcdbd3d5c692d6dbd0cd89dcc0c0c4c78e9b9bc3c3c39ad1d8c4dbd0d1c6d0d1d8d5c7ddd0d1d5c79ad7dbd99bddd0d1dac0ddd0d5d099d0d199c4dddac0d1c699d1d8d5d6dbc6d599d7d1c6c2d1ced599db99c7ddd0c6d599d0d1c7d0d199c0c199c4c6dbc4dddb99dcdbd3d5c69b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="https://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2020-10-22T13:24:37-06:00"><meta itemprop="dateModified" content="2020-10-22T13:24:37-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elpoderdelasideas.com/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Identidad de Pinter: Elabora cerveza o sidra desde tu propio hogar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/the-greater-good-pinter-cerveza-artesanal-logo-elpoderdelasideas-1.png?fit=821%2C400&ssl=1"><meta itemprop="width" content="821"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/identidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=106789&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=745305f1b7c88ec242cddaecd13932a6dfa31f5c#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_16 widget search-3 widget_search"><h4 class="td-block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://www.elpoderdelasideas.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_3_5ee td_block_template_16 ">
<style>
/* custom css */
.tdi_3_5ee.td-a-rec{
					text-align: center;
				}.tdi_3_5ee .td-element-style{
					z-index: -1;
				}.tdi_3_5ee.td-a-rec-img{
				    text-align: left;
				}.tdi_3_5ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_5ee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_3 td_block_widget tdi_4_95f td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_4_95f">
<style>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</style><script>var block_tdi_4_95f = new tdBlock();
block_tdi_4_95f.id = "tdi_4_95f";
block_tdi_4_95f.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_95f","block_type":"td_block_3","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4_95f","tdc_css_class_style":"tdi_4_95f_rand_style"}';
block_tdi_4_95f.td_column_number = "1";
block_tdi_4_95f.block_type = "td_block_3";
block_tdi_4_95f.post_count = "5";
block_tdi_4_95f.found_posts = "8";
block_tdi_4_95f.header_color = "";
block_tdi_4_95f.ajax_pagination_infinite_stop = "";
block_tdi_4_95f.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4_95f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=tdi_4_95f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/mcdonalds-lanza-la-semana-del-home-office-por-leo-burnett-argentina/" rel="bookmark" class="td-image-wrap " title="McDonald&#8217;s lanza la &#8216;Semana del Home Office&#8217; por Leo Burnett Argentina"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/mcdelivery-semana-del-teletrabajo-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/mcdelivery-semana-del-teletrabajo-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/mcdelivery-semana-del-teletrabajo-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/mcdelivery-semana-del-teletrabajo-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="McDonald&#8217;s lanza la &#8216;Semana del Home Office&#8217; por Leo Burnett Argentina" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/mcdonalds-lanza-la-semana-del-home-office-por-leo-burnett-argentina/" rel="bookmark" title="McDonald&#8217;s lanza la &#8216;Semana del Home Office&#8217; por Leo Burnett Argentina">McDonald&#8217;s lanza la &#8216;Semana del Home Office&#8217; por Leo Burnett Argentina</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/100-marcas-mas-valiosas-del-2020-segun-interbrand/" rel="bookmark" class="td-image-wrap " title="100 marcas más valiosas del 2020 según Interbrand"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/200-best-global-brands-2020-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/200-best-global-brands-2020-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/200-best-global-brands-2020-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/200-best-global-brands-2020-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="100 marcas más valiosas del 2020 según Interbrand" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/100-marcas-mas-valiosas-del-2020-segun-interbrand/" rel="bookmark" title="100 marcas más valiosas del 2020 según Interbrand">100 marcas más valiosas del 2020 según Interbrand</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/identidad-de-hellofresh-el-lider-de-kits-de-comida-a-nivel-mundial-por-design-studio/" rel="bookmark" class="td-image-wrap " title="Identidad de HelloFresh el líder de kits de comida a nivel mundial por Design Studio"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/hello-fresh-logo-2020-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/hello-fresh-logo-2020-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/hello-fresh-logo-2020-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i2.wp.com/elpoderdelasideas.com/wp-content/uploads/hello-fresh-logo-2020-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Identidad de HelloFresh el líder de kits de comida a nivel mundial por Design Studio" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/identidad-de-hellofresh-el-lider-de-kits-de-comida-a-nivel-mundial-por-design-studio/" rel="bookmark" title="Identidad de HelloFresh el líder de kits de comida a nivel mundial por Design Studio">Identidad de HelloFresh el líder de kits de comida a nivel mundial por Design Studio</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/identidad-brasgroup-productos-para-bebes-y-mascotas-por-psndesign/" rel="bookmark" class="td-image-wrap " title="Identidad Brasgroup productos para bebés y mascotas por PSNDesign"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/brasgroup-logo-2020-bebes-mascotas-elpoderdelasideas1-1.png?resize=324%2C160&ssl=1" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/brasgroup-logo-2020-bebes-mascotas-elpoderdelasideas1-1.png?resize=324%2C160&ssl=1 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/brasgroup-logo-2020-bebes-mascotas-elpoderdelasideas1-1.png?resize=533%2C261&ssl=1 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/brasgroup-logo-2020-bebes-mascotas-elpoderdelasideas1-1.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Identidad Brasgroup productos para bebés y mascotas por PSNDesign" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/identidad-brasgroup-productos-para-bebes-y-mascotas-por-psndesign/" rel="bookmark" title="Identidad Brasgroup productos para bebés y mascotas por PSNDesign">Identidad Brasgroup productos para bebés y mascotas por PSNDesign</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elpoderdelasideas.com/nuevo-logo-de-medium-con-un-circulo-y-dos-elipses/" rel="bookmark" class="td-image-wrap " title="Nuevo logo de Medium con un círculo y dos elipses"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/medium-logo-2020-elpoderdelasideas.png?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/medium-logo-2020-elpoderdelasideas.png?resize=324%2C160&ssl=1 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/medium-logo-2020-elpoderdelasideas.png?resize=533%2C261&ssl=1 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/medium-logo-2020-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Nuevo logo de Medium con un círculo y dos elipses" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elpoderdelasideas.com/nuevo-logo-de-medium-con-un-circulo-y-dos-elipses/" rel="bookmark" title="Nuevo logo de Medium con un círculo y dos elipses">Nuevo logo de Medium con un círculo y dos elipses</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_6_5d7" class="tdc-zone"><div class="tdc_zone tdi_7_255  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_7_255{
                    min-height: 0;
                }
</style><div id="tdi_8_25f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_9_6df  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_6df{
                    min-height: 0;
                }.tdi_9_6df,
				.tdi_9_6df .tdc-columns{
				    display: block;
				}.tdi_9_6df .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_9_6df{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_9_6df .td_block_wrap{ text-align:left }

</style>
<div class="tdi_8_25f_rand_style td-element-style"><style>
.tdi_8_25f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_11_5d6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_11_5d6{
                    vertical-align: top;
                }.tdi_11_5d6 .wpb_wrapper,
				.tdi_11_5d6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_5d6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_5d6 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_5d6{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_5d6{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_5d6{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_fd9 td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="tdi_12_fd9">
<style>

/* inline tdc_css att */

.tdi_12_fd9{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_fd9{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_fd9{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_fd9{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_fd9 .tdb-logo-a,
                .tdi_12_fd9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_12_fd9{
                    float: right;
                    clear: none;
                }.tdi_12_fd9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_fd9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_fd9 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_12_fd9 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 50px;
                
                    margin-left: 0px;
                }.tdi_12_fd9 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_12_fd9 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_12_fd9 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_12_fd9 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;;
                }.tdi_12_fd9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_12_fd9 .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 5px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #edcb21;
                }.tdi_12_fd9 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_12_fd9 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_12_fd9 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_fd9 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_fd9 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_12_fd9 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_12_fd9 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12_fd9 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_12_fd9 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.elpoderdelasideas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=696" alt="El Poder de las Ideas" title="" data-recalc-dims="1"></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Poder de las Ideas</span><span class="tdb-logo-text-tagline">El Poder de las Ideas</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13_d5c tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_16" data-td-block-uid="tdi_13_d5c">
<style>

/* inline tdc_css att */

.tdi_13_d5c{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_13_d5c .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column tdi_15_d4b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_15_d4b{
                    vertical-align: baseline;
                }.tdi_15_d4b .wpb_wrapper,
				.tdi_15_d4b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_d4b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_d4b .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_d4b{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_d4b{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_d4b{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_16_569 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_16_569">
<style>

/* inline tdc_css att */

.tdi_16_569{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_17_888 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_17_888 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_17_888 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_17_888"><div class="tdm-col-icon">
<style>
.tdi_18_8df{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_18_8df:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_18_8df svg{
				    fill: #ffffff;
				}.tdi_18_8df svg *{
				    fill: inherit;
				}body .tdi_16_569:hover .tdi_18_8df:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16_569:hover .tdi_18_8df svg{
				    fill: @text_hover_color;
				}body .tdi_16_569:hover .tdi_18_8df svg *{
				    fill: inherit;
				}.tdi_16_569:hover .tdi_18_8df:before{
				    color: #ffffff;
				}.tdi_16_569:hover .tdi_18_8df svg{
				    fill: #ffffff;
				}.tdi_16_569:hover .tdi_18_8df svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_18_8df td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_19_d5f .tdm-title{
					color: #ffffff;
				}.tdi_19_d5f .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19_d5f .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_d5f .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_19_d5f"><h3 class="tdm-title tdm-title-md">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_16_569 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_20_fd5 td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_20_fd5">
<style>

/* inline tdc_css att */

.tdi_20_fd5{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_20_fd5 ul{
					margin: 0px;
				}.tdi_20_fd5 a{
					color: rgba(129,215,66,0.6);
				}.tdi_20_fd5 a:hover{
					color: #b2b2b2;
				}.tdi_20_fd5 .td-block-title a,
				.tdi_20_fd5 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_20_fd5 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_20_fd5" class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="https://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="https://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94350"><a href="https://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94349"><a href="https://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="https://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_22_529  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_22_529{
                    vertical-align: baseline;
                }.tdi_22_529 .wpb_wrapper,
				.tdi_22_529 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_529 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_529 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_529{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_529{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_529{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23_559 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_23_559">
<style>

/* inline tdc_css att */

.tdi_23_559{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_24_925 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_24_925 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_24_925 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24_925"><div class="tdm-col-icon">
<style>
.tdi_25_35f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_25_35f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_25_35f svg{
				    fill: #ffffff;
				}.tdi_25_35f svg *{
				    fill: inherit;
				}body .tdi_23_559:hover .tdi_25_35f:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_23_559:hover .tdi_25_35f svg{
				    fill: @text_hover_color;
				}body .tdi_23_559:hover .tdi_25_35f svg *{
				    fill: inherit;
				}.tdi_23_559:hover .tdi_25_35f:before{
				    color: #ffffff;
				}.tdi_23_559:hover .tdi_25_35f svg{
				    fill: #ffffff;
				}.tdi_23_559:hover .tdi_25_35f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_25_35f td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_26_b7f .tdm-title{
					color: #ffffff;
				}.tdi_26_b7f .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_b7f .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_b7f .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_26_b7f"><h3 class="tdm-title tdm-title-md">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23_559 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_27_7f2 td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_27_7f2">
<style>

/* inline tdc_css att */

.tdi_27_7f2{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_27_7f2 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_27_7f2 a{
					color: rgba(255,255,255,0.6);
				}.tdi_27_7f2 a:hover{
					color: #b2b2b2;
				}.tdi_27_7f2 .td-block-title a,
				.tdi_27_7f2 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_27_7f2 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_27_7f2" class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="https://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="https://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="https://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="https://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="https://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_5ff  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_5ff{
                    vertical-align: baseline;
                }.tdi_29_5ff .wpb_wrapper,
				.tdi_29_5ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_5ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_5ff .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_5ff{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_5ff{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_30_752 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_30_752">
<style>

/* inline tdc_css att */

.tdi_30_752{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_752{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_31_5db .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_31_5db .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_31_5db .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_31_5db"><div class="tdm-col-icon">
<style>
.tdi_32_792{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_32_792:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_32_792 svg{
				    fill: #ffffff;
				}.tdi_32_792 svg *{
				    fill: inherit;
				}body .tdi_30_752:hover .tdi_32_792:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_30_752:hover .tdi_32_792 svg{
				    fill: @text_hover_color;
				}body .tdi_30_752:hover .tdi_32_792 svg *{
				    fill: inherit;
				}.tdi_30_752:hover .tdi_32_792:before{
				    color: #ffffff;
				}.tdi_30_752:hover .tdi_32_792 svg{
				    fill: #ffffff;
				}.tdi_30_752:hover .tdi_32_792 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_32_792 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_33_5fa .tdm-title{
					color: #ffffff;
				}.tdi_33_5fa .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_5fa .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_5fa .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_33_5fa"><h3 class="tdm-title tdm-title-md">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_30_752 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_a1c tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="tdi_34_a1c">
<style>

/* inline tdc_css att */

.tdi_34_a1c{
padding-left:22px !important;
}

</style>
<style>
.tdi_35_f66 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_35_f66 .tdm-social-item i.td-icon-twitter,
				.tdi_35_f66 .tdm-social-item i.td-icon-linkedin,
				.tdi_35_f66 .tdm-social-item i.td-icon-pinterest,
				.tdi_35_f66 .tdm-social-item i.td-icon-blogger,
				.tdi_35_f66 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_35_f66 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_35_f66 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_f66 .tdm-social-item i,
				.tds-team-member2 .tdi_35_f66.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_35_f66 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_f66.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_35_f66 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_35_f66 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_f66 .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_f66"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href="https://www.elpoderdelasideas.com/politica-privacidad" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Más Información</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://elpoderdelasideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script>
    
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=106789&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=745305f1b7c88ec242cddaecd13932a6dfa31f5c#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=106789&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=745305f1b7c88ec242cddaecd13932a6dfa31f5c#parent=https%3A%2F%2Fwww.elpoderdelasideas.com%2Fidentidad-de-pinter-elabora-cerveza-o-sidra-desde-tu-propio-hogar%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'166692880',post:'106789',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '106789' ]);
</script>
</body>
</html>