<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Microsoft presenta el logotipo de juegos optimizados para Xbox Series X | El Poder de las Ideas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />

<meta name="description" content="Hace poco Microsoft presentó el logotipo de su nueva consola. Esta semana ha mostrado el diseño del isologotipo para juegos optimizados para Xbox Series" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft presenta el logotipo de juegos optimizados para Xbox Series X | El Poder de las Ideas" />
<meta property="og:description" content="Hace poco Microsoft presentó el logotipo de su nueva consola. Esta semana ha mostrado el diseño del isologotipo para juegos optimizados para Xbox Series" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:published_time" content="2020-05-08T22:34:56+00:00" />
<meta property="article:modified_time" content="2020-05-08T22:34:57+00:00" />
<meta property="og:image" content="http://elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@poderdelasideas" />
<meta name="twitter:site" content="@poderdelasideas" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.elpoderdelasideas.com/#website","url":"http://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","description":"Medio de noticias de dise\u00f1o y creatividad","potentialAction":[{"@type":"SearchAction","target":"http://www.elpoderdelasideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?fit=800%2C400","width":800,"height":400},{"@type":"WebPage","@id":"http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/#webpage","url":"http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/","name":"Microsoft presenta el logotipo de juegos optimizados para Xbox Series X | El Poder de las Ideas","isPartOf":{"@id":"http://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/#primaryimage"},"datePublished":"2020-05-08T22:34:56+00:00","dateModified":"2020-05-08T22:34:57+00:00","author":{"@id":"http://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"Hace poco Microsoft present\u00f3 el logotipo de su nueva consola. Esta semana ha mostrado el dise\u00f1o del isologotipo para juegos optimizados para Xbox Series","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/"]}]},{"@type":["Person"],"@id":"http://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Dise\u00f1ador, amante de la inform\u00e1tica y tecnolog\u00eda web. fan\u00e1tico de los v\u00eddeos de speed paint."}]}</script>

<link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico"><link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario Microsoft presenta el logotipo de juegos optimizados para Xbox Series X del feed" href="http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=104080' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="http://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script> <script>
		jQuery(document).ready(function(){
		jQuery(".is-cropped img").each(function(){
			jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");

		});
		jQuery('.avatar').attr('style', 'min-width: unset; min-height: unset;');
	});
		</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bf7b6251d5","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"bf7b6251d5","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-104080 single-format-standard td-standard-pack microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 

<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-104080" class="post-104080 post type-post status-publish format-standard has-post-thumbnail category-logotipos tag-microsoft tag-xbox tag-xbox-series-x" itemscope itemtype="http://schema.org/Article" 46>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Microsoft presenta el logotipo de juegos optimizados para Xbox Series X</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T16:34:56-06:00">2020/05/08</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Microsoft+presenta+el+logotipo+de+juegos+optimizados+para+Xbox+Series+X&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Microsoft+presenta+el+logotipo+de+juegos+optimizados+para+Xbox+Series+X %0A%0A http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/&title=Microsoft+presenta+el+logotipo+de+juegos+optimizados+para+Xbox+Series+X">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27577379687569757c6e3a6a687f697f746e7b3a7f763a76757d756e736a753a7e7f3a706f7f7d75693a756a6e737773607b7e75693a6a7b687b3a427875623a497f68737f693a423c78757e6327726e6e6a2035356d6d6d347f766a757e7f687e7f767b69737e7f7b693479757735777379687569757c6e376a687f697f746e7b377f763776757d756e736a75377e7f37706f7f7d756937756a6e737773607b7e7569376a7b687b376278756237697f68737f69376235">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_1_9c4 td_block_template_16 ">
<style>
/* custom css */
.tdi_1_9c4.td-a-rec{
					text-align: center;
				}.tdi_1_9c4 .td-element-style{
					z-index: -1;
				}.tdi_1_9c4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_9c4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_9c4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2711538417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<p style="text-align: left;">Hace poco <strong>Microsoft</strong> presentó el logotipo de su <a href="http://www.elpoderdelasideas.com/xbox-series-x-filtrado-el-logotipo-de-la-proxima-consola-de-microsoft/">nueva consola</a>. Esta semana ha mostrado el diseño del isologotipo para juegos optimizados para Xbox Series X.</p>
<p>Desde hace un tiempo la guerra entre consolas es cada vez más feroz. Ya se saben las especificaciones técnicas de la nueva consola de <strong>Microsoft</strong> y será muy superior en gráficos a su competencia (12.155-teraflop comparado con los 10.28 teraflops de Playstation5).</p>
<p>Esto levantará el interés de muchos fanáticos obsesionados por tener lo más avanzando. Por lo tanto <strong>Microsoft</strong> ha creado un nuevo logotipo para los juegos optimizados para Xbox Series X cuya promesa se basa en una resolución 4K y hasta 120 cuadros por segundo, con <strong>Ray Tracing</strong> y tiempos de carga rápidos.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-104083" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=696%2C348" alt="" width="696" height="348" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=600%2C300 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=768%2C384 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=696%2C348 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<h2 style="text-align: left;"><span id="Logotipo_de_Xbox_Series_X"><strong>Logotipo de Xbox Series X</strong></span></h2>
<p>El nuevo logotipo formará parte de la familia de productos de <strong>Xbox</strong> tanto en productos existentes y de próxima generación.</p>
<p><strong>Microsoft</strong> ha comentado que la nueva insignia formará parte de los juegos  optimizados para <strong>Xbox Series X</strong>, de esta forma sacará más provecho de las capacidades de su próxima consola. En realidad el logotipo le dirá a los usuarios que determinados juegos funcionarán mejor en su consola.</p>
<p><strong>Xbox Series X posee una resolución 4K de hasta 120 fps, DirectStorage, rastreo de rayos acelerado por hardware y tiempos de carga más rápidos. </strong></p>
<p>Los desarrolladores están «usando el poder de la Serie X de Xbox para optimizar sus juegos de la manera que desean», explica <strong>Damon Baker</strong>, jefe de cartera global de Xbox. «Resoluciones más altas, velocidades de cuadro superiores, ray tracing y sí tiempos de carga en el juego más rápidos».</p>
<p>«Los juegos optimizados para Xbox Series X mostrarán tiempos de carga, efectos visuales, capacidad de respuesta y cuadros por segundo sin paralelo de hasta 120 fps, sin embargo, dependerá de los desarrolladores individuales determinar cómo aprovechan la potencia y la velocidad de Xbox Series X, incluido cuál será el próximo -ge dn tecnologías que aprovechan e implementan en sus juegos”, dice un portavoz de Microsoft.</p>
<h2 style="text-align: left;"><span id="Logo_de_juegos_optimizados_para_Xbox_Series_X">Logo de juegos optimizados para Xbox Series X</span></h2>
<p style="text-align: left;">El isologotipo de juegos optimizados para Xbox Series X es un escudo con diseños ya conocidos de la familia de productos Xbox. Con la X esférica en su parte superior y en la parte inferior el nuevo diseño de <a href="http://www.elpoderdelasideas.com/xbox-series-x-filtrado-el-logotipo-de-la-proxima-consola-de-microsoft/">Xbox Series X</a>.</p>
<p style="text-align: left;">En realidad no es demasiado atractivo, es simplemente un complemento que ayudará a la hora de la toma de decisiones de cada usuario. Un hexágono y varios bordes serán parte del diseño de la insignia.</p>
<p>En el medio se podrá leer la frase Optimizado Para con una tipografía sans serif en mayúscula, que además corta el escudo con un espacio negativo en negro. La paleta de colores es una de las favoritas de Microsoft donde resaltan varias tonalidades de color verde, el blanco y negro para acentuar detalles.</p>
<h3>Referencias:</h3>
<ul><li><a href="https://twitter.com/Xbox/status/1258218161431691264">Xbox series X optimizado.</a></li>
</ul><div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Microsoft+presenta+el+logotipo+de+juegos+optimizados+para+Xbox+Series+X&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Microsoft+presenta+el+logotipo+de+juegos+optimizados+para+Xbox+Series+X %0A%0A http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/&title=Microsoft+presenta+el+logotipo+de+juegos+optimizados+para+Xbox+Series+X">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7d420e081f17181e094030141e0f120e121b095d0d0f180e1813091c5d18115d11121a1209140d125d19185d1708181a120e5d120d09141014071c19120e5d0d1c0f1c5d251f12055d2e180f14180e5d255b1f121904401509090d4752520a0a0a5318110d1219180f1918111c0e1419181c0e531e12105210141e0f120e121b09500d0f180e1813091c5018115011121a1209140d12501918501708181a120e50120d09141014071c19120e500d1c0f1c50051f1205500e180f14180e500552">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src="https://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g" srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2020-05-08T16:34:56-06:00"><meta itemprop="dateModified" content="2020-05-08T16:34:57-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Microsoft presenta el logotipo de juegos optimizados para Xbox Series X"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?fit=800%2C400"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=104080&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c4e53d900e66519a16698b798338817e3f7970bf#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_16 widget search-3 widget_search"><h4 class="td-block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="http://www.elpoderdelasideas.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_3_149 td_block_template_16 ">
<style>
/* custom css */
.tdi_3_149.td-a-rec{
					text-align: center;
				}.tdi_3_149 .td-element-style{
					z-index: -1;
				}.tdi_3_149.td-a-rec-img{
				    text-align: left;
				}.tdi_3_149.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_149.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_3 td_block_widget tdi_4_622 td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="tdi_4_622"><script>var block_tdi_4_622 = new tdBlock();
block_tdi_4_622.id = "tdi_4_622";
block_tdi_4_622.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_622","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4_622","tdc_css_class_style":"tdi_4_622_rand_style"}';
block_tdi_4_622.td_column_number = "1";
block_tdi_4_622.block_type = "td_block_3";
block_tdi_4_622.post_count = "5";
block_tdi_4_622.found_posts = "7";
block_tdi_4_622.header_color = "";
block_tdi_4_622.ajax_pagination_infinite_stop = "";
block_tdi_4_622.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4_622);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=tdi_4_622 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/truman-bulldogs-nuevos-logotipos-deportivos-para-la-universidad-de-truman-state/" rel="bookmark" class="td-image-wrap " title="Truman Bulldogs: Nuevos logotipos deportivos para la Universidad de Truman State"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/Truman_Bulldogs_logo_2020_elpoderdelasideas.png?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/Truman_Bulldogs_logo_2020_elpoderdelasideas.png?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/Truman_Bulldogs_logo_2020_elpoderdelasideas.png?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/Truman_Bulldogs_logo_2020_elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Truman Bulldogs: Nuevos logotipos deportivos para la Universidad de Truman State" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/truman-bulldogs-nuevos-logotipos-deportivos-para-la-universidad-de-truman-state/" rel="bookmark" title="Truman Bulldogs: Nuevos logotipos deportivos para la Universidad de Truman State">Truman Bulldogs: Nuevos logotipos deportivos para la Universidad de Truman State</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/watties-congelados-y-envasados-identidad-por-unified-brands/" rel="bookmark" class="td-image-wrap " title="Wattie&#8217;s congelados y envasados identidad por Unified Brands"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/watties-logo-2020-elpoderdelasideas.png?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/watties-logo-2020-elpoderdelasideas.png?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/watties-logo-2020-elpoderdelasideas.png?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/watties-logo-2020-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Wattie&#8217;s congelados y envasados identidad por Unified Brands" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/watties-congelados-y-envasados-identidad-por-unified-brands/" rel="bookmark" title="Wattie&#8217;s congelados y envasados identidad por Unified Brands">Wattie&#8217;s congelados y envasados identidad por Unified Brands</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/" rel="bookmark" class="td-image-wrap " title="Microsoft presenta el logotipo de juegos optimizados para Xbox Series X"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/optimizado-xbox-series-x-2020-logo-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Microsoft presenta el logotipo de juegos optimizados para Xbox Series X" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/microsoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x/" rel="bookmark" title="Microsoft presenta el logotipo de juegos optimizados para Xbox Series X">Microsoft presenta el logotipo de juegos optimizados para Xbox Series X</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/sound-of-the-earth-obra-interactiva-de-yuri-suzuki-de-pentagram/" rel="bookmark" class="td-image-wrap " title="Sound of the Earth: obra interactiva de Yuri Suzuki de Pentagram"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sound-of-the-earth-museo-dallas.jpg?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sound-of-the-earth-museo-dallas.jpg?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sound-of-the-earth-museo-dallas.jpg?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/sound-of-the-earth-museo-dallas.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Sound of the Earth: obra interactiva de Yuri Suzuki de Pentagram" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/sound-of-the-earth-obra-interactiva-de-yuri-suzuki-de-pentagram/" rel="bookmark" title="Sound of the Earth: obra interactiva de Yuri Suzuki de Pentagram">Sound of the Earth: obra interactiva de Yuri Suzuki de Pentagram</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/wayne-state-wildcats-presentan-logotipos-alternativos-y-un-nuevo-wordmark/" rel="bookmark" class="td-image-wrap " title="Wayne State Wildcats presentan logotipos alternativos y un nuevo wordmark"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/wayne-state-collage-2020-logo-elpoderdelasideas.png?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/wayne-state-collage-2020-logo-elpoderdelasideas.png?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/wayne-state-collage-2020-logo-elpoderdelasideas.png?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/wayne-state-collage-2020-logo-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Wayne State Wildcats presentan logotipos alternativos y un nuevo wordmark" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/wayne-state-wildcats-presentan-logotipos-alternativos-y-un-nuevo-wordmark/" rel="bookmark" title="Wayne State Wildcats presentan logotipos alternativos y un nuevo wordmark">Wayne State Wildcats presentan logotipos alternativos y un nuevo wordmark</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_6_166" class="tdc-zone"><div class="tdc_zone tdi_7_e1d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_7_e1d{
                    min-height: 0;
                }
</style><div id="tdi_8_116" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_9_e6c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_9_e6c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_9_e6c{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_9_e6c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_8_116_rand_style td-element-style"><style>
.tdi_8_116_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_11_486  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_11_486{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_486{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_486{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_486{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_4c4 td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="tdi_12_4c4">
<style>

/* inline tdc_css att */

.tdi_12_4c4{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_4c4{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12_4c4{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_4c4{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_4c4 .tdb-logo-a,
                .tdi_12_4c4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_12_4c4{
                    float: right;
                    clear: none;
                }.tdi_12_4c4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_4c4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_4c4 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_12_4c4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 50px;
                
                    margin-left: 0px;
                }.tdi_12_4c4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_12_4c4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_12_4c4 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_12_4c4 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:2px !important;;
                }.tdi_12_4c4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_12_4c4 .tdb-logo-icon{
                    font-size: 30px;
                
                    margin-right: 5px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #edcb21;
                }.tdi_12_4c4 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_12_4c4 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_12_4c4 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_4c4 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_4c4 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_12_4c4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_12_4c4 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12_4c4 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_12_4c4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.elpoderdelasideas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=315" src="https://i2.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=315" alt="El Poder de las Ideas" title="" data-recalc-dims="1"></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Poder de las Ideas</span><span class="tdb-logo-text-tagline">El Poder de las Ideas</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_13_6b1 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_16" data-td-block-uid="tdi_13_6b1">
<style>

/* inline tdc_css att */

.tdi_13_6b1{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_13_6b1 .tdm-descr{
                    color: rgba(255,255,255,0.6);
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column tdi_15_6e6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_15_6e6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_6e6{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_6e6{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_6e6{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_16_e65 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_16_e65">
<style>

/* inline tdc_css att */

.tdi_16_e65{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_17_6ee .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_17_6ee .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_17_6ee .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_17_6ee"><div class="tdm-col-icon">
<style>
.tdi_18_cce{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_18_cce:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_18_cce svg{
				    fill: #ffffff;
				}.tdi_18_cce svg *{
				    fill: inherit;
				}body .tdi_16_e65:hover .tdi_18_cce:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_16_e65:hover .tdi_18_cce svg{
				    fill: @text_hover_color;
				}body .tdi_16_e65:hover .tdi_18_cce svg *{
				    fill: inherit;
				}.tdi_16_e65:hover .tdi_18_cce:before{
				    color: #ffffff;
				}.tdi_16_e65:hover .tdi_18_cce svg{
				    fill: #ffffff;
				}.tdi_16_e65:hover .tdi_18_cce svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_18_cce td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_19_1e7 .tdm-title{
					color: #ffffff;
				}.tdi_19_1e7 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19_1e7 .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_1e7 .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_19_1e7"><h3 class="tdm-title tdm-title-md">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_16_e65 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_20_45e td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_20_45e">
<style>

/* inline tdc_css att */

.tdi_20_45e{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_20_45e ul{
					margin: 0px;
				}.tdi_20_45e a{
					color: rgba(129,215,66,0.6);
				}.tdi_20_45e a:hover{
					color: #b2b2b2;
				}.tdi_20_45e .td-block-title a,
				.tdi_20_45e .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_20_45e li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_20_45e" class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_22_757  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_22_757{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_757{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_757{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_757{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23_477 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_23_477">
<style>

/* inline tdc_css att */

.tdi_23_477{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.tdi_24_8c5 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_24_8c5 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_24_8c5 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24_8c5"><div class="tdm-col-icon">
<style>
.tdi_25_6c4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_25_6c4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_25_6c4 svg{
				    fill: #ffffff;
				}.tdi_25_6c4 svg *{
				    fill: inherit;
				}body .tdi_23_477:hover .tdi_25_6c4:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_23_477:hover .tdi_25_6c4 svg{
				    fill: @text_hover_color;
				}body .tdi_23_477:hover .tdi_25_6c4 svg *{
				    fill: inherit;
				}.tdi_23_477:hover .tdi_25_6c4:before{
				    color: #ffffff;
				}.tdi_23_477:hover .tdi_25_6c4 svg{
				    fill: #ffffff;
				}.tdi_23_477:hover .tdi_25_6c4 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_25_6c4 td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_26_b1a .tdm-title{
					color: #ffffff;
				}.tdi_26_b1a .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_b1a .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_b1a .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_26_b1a"><h3 class="tdm-title tdm-title-md">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23_477 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu tdi_27_48c td-pb-border-top td_block_template_16 widget" data-td-block-uid="tdi_27_48c">
<style>

/* inline tdc_css att */

.tdi_27_48c{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
.tdi_27_48c ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_27_48c a{
					color: rgba(255,255,255,0.6);
				}.tdi_27_48c a:hover{
					color: #b2b2b2;
				}.tdi_27_48c .td-block-title a,
				.tdi_27_48c .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}.tdi_27_48c li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:2 !important;
				}
</style><div class="td-block-title-wrap"></div><div id="tdi_27_48c" class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="http://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_645  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_645{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29_645{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_645{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_30_816 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="tdi_30_816">
<style>

/* inline tdc_css att */

.tdi_30_816{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_816{
margin-bottom:0px !important;
}
}

</style>
<style>
.tdi_31_ce1 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_31_ce1 .tds-title{
				    margin-top: -7px;
				
				    margin-bottom: -40px;
				}.tdi_31_ce1 .tdm-descr{
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_31_ce1"><div class="tdm-col-icon">
<style>
.tdi_32_36b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_32_36b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_32_36b svg{
				    fill: #ffffff;
				}.tdi_32_36b svg *{
				    fill: inherit;
				}body .tdi_30_816:hover .tdi_32_36b:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_30_816:hover .tdi_32_36b svg{
				    fill: @text_hover_color;
				}body .tdi_30_816:hover .tdi_32_36b svg *{
				    fill: inherit;
				}.tdi_30_816:hover .tdi_32_36b:before{
				    color: #ffffff;
				}.tdi_30_816:hover .tdi_32_36b svg{
				    fill: #ffffff;
				}.tdi_30_816:hover .tdi_32_36b svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin tdi_32_36b td-fix-index"></i></div><div class="tdm-col-text">
<style>
body .tdi_33_bbe .tdm-title{
					color: #ffffff;
				}.tdi_33_bbe .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_bbe .tdm-title{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_bbe .tdm-title{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_33_bbe"><h3 class="tdm-title tdm-title-md">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_30_816 .tds-icon-box .tds-icon{
				    font-size: 20px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_456 tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="tdi_34_456">
<style>

/* inline tdc_css att */

.tdi_34_456{
padding-left:22px !important;
}

</style>
<style>
.tdi_35_06b .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_35_06b .tdm-social-item i.td-icon-twitter,
				.tdi_35_06b .tdm-social-item i.td-icon-linkedin,
				.tdi_35_06b .tdm-social-item i.td-icon-pinterest,
				.tdi_35_06b .tdm-social-item i.td-icon-blogger,
				.tdi_35_06b .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_35_06b .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_35_06b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35_06b .tdm-social-item i,
				.tds-team-member2 .tdi_35_06b.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.6);
				}.tdi_35_06b .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35_06b.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_35_06b .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 20px;
				
					color: rgba(255,255,255,0.6);
				}.tdi_35_06b .tdm-social-item-wrap:hover .tdm-social-text{
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_06b .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_06b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.elpoderdelasideas.com/politica-privacidad' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Más Información</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias
</a>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias
</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":false,"button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

<script>
    
</script>
 <!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=104080&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c4e53d900e66519a16698b798338817e3f7970bf#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=104080&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c4e53d900e66519a16698b798338817e3f7970bf#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fmicrosoft-presenta-el-logotipo-de-juegos-optimizados-para-xbox-series-x%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'166692880',post:'104080',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '104080' ]);
</script>
</body>
</html>