<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos | El Poder de las Ideas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png" /><meta name="author" content="El Gabo">
<link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aston Martin ha lanzado un misterioso logo que en un principio se creía que remplazaría las famosas alas, conoce la historia de este nuevo diseño"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos | El Poder de las Ideas" />
<meta property="og:description" content="Aston Martin ha lanzado un misterioso logo que en un principio se creía que remplazaría las famosas alas, conoce la historia de este nuevo diseño" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="AM-RB 001" />
<meta property="article:tag" content="Aston Martin" />
<meta property="article:tag" content="automóvil" />
<meta property="article:tag" content="automóviles" />
<meta property="article:tag" content="autos" />
<meta property="article:tag" content="Autos de Lujo" />
<meta property="article:tag" content="carros" />
<meta property="article:tag" content="evolución logo" />
<meta property="article:tag" content="Gran Bretaña" />
<meta property="article:tag" content="Gran Turismo" />
<meta property="article:tag" content="historia Aston Martin" />
<meta property="article:tag" content="vehículos" />
<meta property="article:section" content="Logos" />
<meta property="article:published_time" content="2017-01-23T10:56:49-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="268" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aston Martin ha lanzado un misterioso logo que en un principio se creía que remplazaría las famosas alas, conoce la historia de este nuevo diseño" />
<meta name="twitter:title" content="Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos | El Poder de las Ideas" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos RSS de los comentarios" href="http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='a5c92a6240d396a071354039dc336b20' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='El Poder de las Ideas' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/' />
<meta name='shareaholic:keywords' content='am-rb 001, aston martin, automóvil, automóviles, autos, autos de lujo, carros, evolución logo, gran bretaña, gran turismo, historia aston martin, vehículos, logos' />
<meta name='shareaholic:article_published_time' content='2017-01-23T16:56:49+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-24T04:01:45+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='El Gabo' />
<meta name='shareaholic:site_id' content='a5c92a6240d396a071354039dc336b20' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='uw-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=84975' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Flas-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Flas-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->

<style type="text/css">
.uw_widget_wrap.style3 .uw-title {background-color: #000000;}.uw_widget_wrap.style3 .uw-title {color: #ffffff;}.uw_widget_wrap.style3 .uw-title {border-color: #2c558f;}.uw_widget_wrap.style5 .uw-title {font-size: 18px;}
</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2c558f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-84975 single-format-standard las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-71999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71999"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73226"><a href="http://www.elpoderdelasideas.com/category/breves-de-logos/">Breves de Logos</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71999"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div>










<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elpoderdelasideas.com/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Logos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elpoderdelasideas.com/category/logos/">
                                  <span itemprop="name">Logos</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Las alas de Aston Martin no se tocan, el nuevo logo tiene...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-84975" class="post-84975 post type-post status-publish format-standard has-post-thumbnail hentry category-logos tag-am-rb-001 tag-aston-martin tag-automovil tag-automoviles tag-autos tag-autos-de-lujo tag-carros tag-evolucion-logo tag-gran-bretana tag-gran-turismo tag-historia-aston-martin tag-vehiculos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T10:56:49+00:00" >2017/01/23</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: center;"><img class="alignnone size-full wp-image-85002" src="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png" alt="" width="550" height="268" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png 550w, http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin-300x146.png 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p style="text-align: justify;"><strong>Aston Martin Lagonda Limited</strong> es un fabricante británico de coches deportivos de lujo y Gran Turismo. Fue fundado en 1913 por Lionel Martin y Robert Bamford. La firma se asoció con los coches de gran turismo de lujo en los años 1950 y 1960, y con el personaje de ficción James Bond después de su uso de un modelo DB5 en la película de 1964 Goldfinger. El coche es considerado como un icono cultural británico.</p>
<p style="text-align: justify;">La compañía ha tenido un historial financiero a cuadros, incluida la quiebra en la década de 1970, pero también ha disfrutado de largos períodos de éxito y estabilidad, incluso bajo la propiedad de David Brown, 1947-1972 y de la Ford Motor Company 1994-2007.</p>
<p style="text-align: justify;">Hace algunos días pudimos ver un logo circular, que hizo pensar a la comunidad que se trataba de un nuevo diseño que remplazaría a las icónicas alas de la firma británica, sin embargo y gracias a un <a href="https://twitter.com/AndyatAston/status/823476254548643840" target="_blank">Tweet de Andy Palmer</a>, pudimos recuperar el aliento, ya que este diseño se trata de una versión especial para fines de merchandising.</p>
<div id='gallery-3' class='gallery galleryid-84975 gallery-columns-5 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1921.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1921.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84980" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1921.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1921-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1921-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1921-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84980'>
				1921
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1927.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1927.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84981" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1927.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1927-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1927-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1927-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84981'>
				1927
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1930.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1930.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84982" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1930.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1930-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1930-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1930-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84982'>
				1930
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1932.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1932.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84983" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1932.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1932-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1932-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1932-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84983'>
				1932
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1939.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1939.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84984" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1939.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1939-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1939-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1939-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84984'>
				1939
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1950.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1950.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84985" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1950.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1950-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1950-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1950-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84985'>
				1950
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1971.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1971.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84986" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1971.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1971-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1971-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1971-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84986'>
				1971
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1972.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1972.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84987" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1972.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1972-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1972-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1972-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84987'>
				1972
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1984.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1984.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84988" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1984.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1984-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1984-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1984-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84988'>
				1984
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2003.jpg'><img width="600" height="600" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2003.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-84989" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2003.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2003-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2003-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2003-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-84989'>
				2003
				</figcaption></figure>
		</div>

<p style="text-align: center;"><strong>Evolución del logo de Aston Martin.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-84990" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2017.jpg" alt="" width="600" height="600" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2017.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2017-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2017-420x420.jpg 420w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2017-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;"><strong>Logo del 2017 para fines de merchandising.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-84998" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartinconstruccion.gif" alt="" width="780" height="380"/></p>
<p style="text-align: center;"><strong>Construcción de este nuevo logo.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-84997" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartinlogo.gif" alt="" width="800" height="451"/></p>
<p style="text-align: center;"><strong>La gente supuso que el nuevo logo remplazaría al icónico de las alas.</strong></p>
<h2>Propósito del nuevo logo de Aston Martin</h2>
<p style="text-align: justify;">El nuevo logo de Aston Martin bebe de la historia de la empresa, si vemos su primera versión de 1921 se basa en el monograma de la &#8220;A y M&#8221;, la leyenda nos cuenta que fue la esposa de Martin quien crearía este logo.</p>
<p style="text-align: justify;">El propósito de este nuevo logo es principalmente ser colocado en distintos productos de merchandising, como bolígrafos, relojes u otros productos relacionados con otras categorías ajenas al mundo de los vehículos.</p>
<div id='gallery-4' class='gallery galleryid-84975 gallery-columns-4 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1.jpg'><img width="640" height="397" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1.jpg" class="attachment-large size-large" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-258x160.jpg 258w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-600x372.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-768x477.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-356x220.jpg 356w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-696x432.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-677x420.jpg 677w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin1-300x186.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2.jpg'><img width="640" height="386" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2.jpg" class="attachment-large size-large" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2-265x160.jpg 265w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2-600x362.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2-768x464.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2-696x420.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin2-300x181.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3.jpg'><img width="640" height="384" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3.jpg" class="attachment-large size-large" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3-267x160.jpg 267w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3-600x360.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3-768x461.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3-696x418.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3-700x420.jpg 700w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin3-300x180.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4.jpg'><img width="640" height="409" src="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4.jpg" class="attachment-large size-large" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4-250x160.jpg 250w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4-600x384.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4-768x491.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4-696x445.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4-657x420.jpg 657w, http://www.elpoderdelasideas.com/wp-content/uploads/astonmartin4-300x192.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Fotos del modelo&nbsp;AM-RB 001 | Aston Martin.</strong></p>
<h3 style="text-align: justify;">Referencias:</h3>
<ol>
<li style="text-align: justify;">&#8220;<a href="https://www.astonmartin.com/en/heritage/aston-martin-badge" target="_blank" rel="nofollow">Evolución del logo</a>&#8220;, Aston Martin.</li>
<li style="text-align: justify;">&#8220;<a href="http://www.autoguide.com/auto-news/2017/01/what-is-this-mysterious-aston-martin-logo-.html" target="_blank">What is This Mysterious Aston Martin Logo?</a>&#8221; Auto Guide.</li>
</ol>
<div class='shareaholic-canvas' data-app-id='6447258' data-app='share_buttons' data-title='Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos' data-link='http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/' data-summary=''></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/am-rb-001/">AM-RB 001</a></li><li><a href="http://www.elpoderdelasideas.com/tag/aston-martin/">Aston Martin</a></li><li><a href="http://www.elpoderdelasideas.com/tag/automovil/">automóvil</a></li><li><a href="http://www.elpoderdelasideas.com/tag/automoviles/">automóviles</a></li><li><a href="http://www.elpoderdelasideas.com/tag/autos/">autos</a></li><li><a href="http://www.elpoderdelasideas.com/tag/autos-de-lujo/">Autos de Lujo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/carros/">carros</a></li><li><a href="http://www.elpoderdelasideas.com/tag/evolucion-logo/">evolución logo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/gran-bretana/">Gran Bretaña</a></li><li><a href="http://www.elpoderdelasideas.com/tag/gran-turismo/">Gran Turismo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/historia-aston-martin/">historia Aston Martin</a></li><li><a href="http://www.elpoderdelasideas.com/tag/vehiculos/">vehículos</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/video/abstract-the-art-of-design-nueva-serie-diseno-netflix/">Abstract: The Art of Design, nueva serie sobre diseño de Netflix</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elpoderdelasideas.com/logos/confiteria-el-loro-nuevo-mascota-logotipo/">Confitería El Loro lanza nuevo diseño de su mascota y logotipo</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2017-01-23T10:56:49+00:00"><meta itemprop="dateModified" content="2017-01-23T10:56:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin.png"><meta itemprop="width" content="550"><meta itemprop="height" content="268"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="style3 widget uw_widget_wrap uw_thumb_widget">				<h3 class="uw-title">
					<span>Notas El Poder</span>
				</h3>
						<ul class="uw-ul uw-widget-recent-posts clr style-default">
										<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/videojuegos/truco-del-logo-del-resident-evil-7-adaptado-mundo/" title="El truco del logo del Resident Evil 7 adaptado a todo el mundo" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/resident-evil-7-biohazard-logo-300x146.png" alt="El truco del logo del Resident Evil 7 adaptado a todo el mundo" />
									</a>
																<a href="http://www.elpoderdelasideas.com/videojuegos/truco-del-logo-del-resident-evil-7-adaptado-mundo/" title="El truco del logo del Resident Evil 7 adaptado a todo el mundo" class="uw-widget-recent-posts-title">El truco del logo del Resident Evil 7 adaptado a todo el mundo</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/confiteria-el-loro-nuevo-mascota-logotipo/" title="Confitería El Loro lanza nuevo diseño de su mascota y logotipo" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/confiteria-el-loro-logo-300x146.png" alt="Confitería El Loro lanza nuevo diseño de su mascota y logotipo" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/confiteria-el-loro-nuevo-mascota-logotipo/" title="Confitería El Loro lanza nuevo diseño de su mascota y logotipo" class="uw-widget-recent-posts-title">Confitería El Loro lanza nuevo diseño de su mascota y logotipo</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/" title="Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/AstonMartin-300x146.png" alt="Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos/" title="Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos" class="uw-widget-recent-posts-title">Las alas de Aston Martin no se tocan, el nuevo logo tiene otros propósitos</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/video/abstract-the-art-of-design-nueva-serie-diseno-netflix/" title="Abstract: The Art of Design, nueva serie sobre diseño de Netflix" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/netflix-abstract-the-art-of-design-300x146.png" alt="Abstract: The Art of Design, nueva serie sobre diseño de Netflix" />
									</a>
																<a href="http://www.elpoderdelasideas.com/video/abstract-the-art-of-design-nueva-serie-diseno-netflix/" title="Abstract: The Art of Design, nueva serie sobre diseño de Netflix" class="uw-widget-recent-posts-title">Abstract: The Art of Design, nueva serie sobre diseño de Netflix</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/la-national-lacrosse-league-presenta-su-nueva-identidad/" title="La National Lacrosse League presenta su nueva identidad" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-national-lacrosse-league-300x146.png" alt="La National Lacrosse League presenta su nueva identidad" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/la-national-lacrosse-league-presenta-su-nueva-identidad/" title="La National Lacrosse League presenta su nueva identidad" class="uw-widget-recent-posts-title">La National Lacrosse League presenta su nueva identidad</a>
																					</li>

					
							</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->

    <p><h3>Notas Relacionadas:</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9232598553232038"
     data-ad-slot="6752264797"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>




</div> <!-- /.td-container -->











</div> <!-- /.td-main-content-wrap -->




<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">© 2009-2017 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Links</span></div>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <div class="block-title"><span>¡El Poder en tu email!</span></div>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Introduce Aquí tu Email" /><input type="hidden" value="elpoderdelasideas" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="widget widget_nav_menu"><div class="block-title"><span>Más Información</span></div><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71999"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Media outlet                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"84975 http:\/\/www.elpoderdelasideas.com\/?p=84975","disqusShortname":"elpoderdelasideas","disqusTitle":"Las alas de Aston Martin no se tocan, el nuevo logo tiene otros prop\u00f3sitos","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logos\/las-alas-de-aston-martin-no-se-tocan-el-nuevo-logo-tiene-otros-propositos\/","options":{"manualSync":false},"postId":"84975"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.1.3'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 58871e10ee9eb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.elpoderdelasideas.com @ 2017-01-24 03:27:44 by W3 Total Cache -->