<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>King&#039;s Cross: identidad visual para unbarrio de la ciudad de Londres</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.elpoderdelasideas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px) {div.heateor_sss_bottom_sharing{width:100% !important;}div.heateor_sss_bottom_sharing li{width:10% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra.png" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El famoso barrio de King&#039;s Cross en Inglaterra ha lanzado todo un nuevo lenguaje visual, junto a un periódico, la identidad ha sido desarrollada por SomeOne"/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="King&#039;s Cross: identidad visual para unbarrio de la ciudad de Londres" />
<meta property="og:description" content="El famoso barrio de King&#039;s Cross en Inglaterra ha lanzado todo un nuevo lenguaje visual, junto a un periódico, la identidad ha sido desarrollada por SomeOne" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="Argent" />
<meta property="article:tag" content="britanico" />
<meta property="article:tag" content="Coal Drops Yard" />
<meta property="article:tag" content="fundador de SomeOne" />
<meta property="article:tag" content="inglaterra" />
<meta property="article:tag" content="London" />
<meta property="article:tag" content="Londres" />
<meta property="article:tag" content="minoristas" />
<meta property="article:tag" content="residentes locales" />
<meta property="article:tag" content="Saint Martins" />
<meta property="article:tag" content="Simon Manchipp" />
<meta property="article:tag" content="Someone" />
<meta property="article:tag" content="Thomas Heatherwick" />
<meta property="article:section" content="Logos" />
<meta property="article:published_time" content="2017-09-26T16:05:53-06:00" />
<meta property="article:modified_time" content="2017-09-26T16:11:14-06:00" />
<meta property="og:updated_time" content="2017-09-26T16:11:14-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El famoso barrio de King&#039;s Cross en Inglaterra ha lanzado todo un nuevo lenguaje visual, junto a un periódico, la identidad ha sido desarrollada por SomeOne" />
<meta name="twitter:title" content="King&#039;s Cross: identidad visual para unbarrio de la ciudad de Londres" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elpoderdelasideas.com\/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elpoderdelasideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra RSS de los comentarios" href="http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='uw-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=88374' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F&#038;format=xml" />

<style type="text/css">
.uw_widget_wrap.style3 .uw-title {background-color: #000000;}.uw_widget_wrap.style3 .uw-title {color: #ffffff;}.uw_widget_wrap.style3 .uw-title {border-color: #2c558f;}.uw_widget_wrap.style5 .uw-title {font-size: 18px;}
</style><!-- <meta name="NextGEN" version="2.2.14" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2c558f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elpoderdelasideas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/category/logos/",
                                "name": "Logos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/",
                                "name": "King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-88374 single-format-standard kings-cross-londres-inglaterra-someone global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-86444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86444"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elpoderdelasideas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Logos" class="entry-crumb" href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-88374" class="post-88374 post type-post status-publish format-standard has-post-thumbnail hentry category-logos tag-argent tag-britanico tag-coal-drops-yard tag-fundador-de-someone tag-inglaterra tag-london tag-londres tag-minoristas tag-residentes-locales tag-saint-martins tag-simon-manchipp tag-someone tag-thomas-heatherwick" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-26T16:05:53+00:00" >2017/09/26</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_59cd57d83be09_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: center;"><img class="alignnone size-full wp-image-88375" src="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra.png" alt="Kings Cross" width="780" height="380" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra-600x292.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra-768x374.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra-696x339.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: justify;"><strong>King&#8217;s Cross</strong> es una zona de la ciudad de Londres, Inglaterra, a 4,8 km al noroeste de Charing Cross. En ella se encuentra la estación de ferrocarril de King&#8217;s Cross Londres, la terminal de una de las rutas ferroviarias importantes entre Londres y el norte.</p>
<p style="text-align: justify;">Antiguamente un distrito de luz roja, la zona se ha regenerado desde mediados de la década de 1990 con la terminación del servicio ferroviario Eurostar en la inauguración de St Pancras International en 2007 y la reconstrucción de la estación de King&#8217;s Cross, una importante remodelación en el norte de la zona.</p>
<p style="text-align: justify;">La agencina londinense <strong>SomeOne</strong> se ha encargado del rediseño de lo que ellos llaman &#8220;el barrio más emocionante de Londres&#8221;, la nueva identidad visual además pone a disposición de la ciudad un lenguaje visual que incluye una tipografía e iconos.</p>
<p style="text-align: justify;"><strong>SomeOne</strong> ha estado trabajando junto a <strong>Argent</strong>, residentes locales, minoristas y restauradores para ayudar a conectar mejor esta ubicación única en el centro de Londres.</p>
<p style="text-align: justify;">Para desarrollar la identidad, se realizaron cientos de entrevistas y programas de investigación para descubrir los principales temas que atraviesan uno de los barrios más emocionantes de Londres.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88376" src="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-1.jpg" alt="" width="780" height="397" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-1.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-1-314x160.jpg 314w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-1-600x305.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-1-768x391.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-1-696x354.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: justify;">&#8220;En todas las partes de la investigación se encontró un abrumador sentido del individualismo. Desde los residentes que llaman King&#8217;s Cross su hogar, hasta los minoristas creativos que se reúnen allí para ofrecer productos y servicios más originales.&#8221;</p>
<p><strong>Simon Manchipp, fundador de SomeOne.</strong></p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/235632451?title=0&amp;byline=0&amp;portrait=0" width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Una pequeña animación de King&#8217;s Cross.</strong></p>
<div id='gallery-7' class='gallery galleryid-88374 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/24-logo-single-line.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/24-logo-single-line.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/24-logo-single-line.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/24-logo-single-line-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/24-logo-single-line-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/24-logo-single-line-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/27-logo-single-line.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/27-logo-single-line.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/27-logo-single-line.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/27-logo-single-line-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/27-logo-single-line-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/27-logo-single-line-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/14-typography-battlebridge.png'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/14-typography-battlebridge.png" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/14-typography-battlebridge.png 720w, http://www.elpoderdelasideas.com/wp-content/uploads/14-typography-battlebridge-320x160.png 320w, http://www.elpoderdelasideas.com/wp-content/uploads/14-typography-battlebridge-600x300.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/14-typography-battlebridge-696x348.png 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/15-typography-canalside.png'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/15-typography-canalside.png" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/15-typography-canalside.png 720w, http://www.elpoderdelasideas.com/wp-content/uploads/15-typography-canalside-320x160.png 320w, http://www.elpoderdelasideas.com/wp-content/uploads/15-typography-canalside-600x300.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/15-typography-canalside-696x348.png 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Detalles del wordmark de la ciudad y la tipografía utilizada.</strong></p>
<h2>Barrio King&#8217;s Cross Pequeño pero diverso</h2>
<p style="text-align: justify;">&#8220;Muy pocas áreas de Londres ofrecen una colección tan rica de cosas para ver, comer, beber y hacer. Es hora de que la gente comience a descubrir lo que está sucediendo en King&#8217;s Cross.</p>
<p style="text-align: justify;">Como un lugar tan rico en diversas ofertas, desde la tecnología de vanguardia de Google, hasta la creatividad de clase mundial de <strong>Saint Martins</strong>, este es un lugar de pensamiento radical mezclado con comida y bebida internacional, lo que lo convierte en una mezcla magnética.</p>
<p style="text-align: justify;">Al norte de la estación del tren es ahora el hogar de una gran variedad de eventos gratuitos que califican como algunos de los más atractivos en la capital.&#8221; Así lo aseguran en la página del proyecto de <strong>SomeOne</strong>.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88377" src="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-mapa.jpg" alt="" width="780" height="390" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-mapa.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-mapa-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-mapa-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-mapa-768x384.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-mapa-696x348.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Detalles del barrio de King&#8217;s Cross con la nueva identidad.</strong></p>
<h2>Una ciudad competitiva en Londres</h2>
<h3 style="text-align: justify;">&#8220;Desde festivales de música hasta &#8216;ferias del diseño&#8217;. King&#8217;s Cross organiza eventos públicos para competir con casi cualquier otra parte de Londres.&#8221;</h3>
<p style="text-align: justify;">&#8220;Para reflejar esta posición, SomeOne ha estado trabajando con los equipos de King&#8217;s Cross para desarrollar un enfoque visual y verbal actualizado en todas las comunicaciones del área.</p>
<p style="text-align: justify;">Desde las conexiones de medios sociales a un sitio web dedicado que ofrece una lista completa de las decenas de eventos diarios disponibles para el público.&#8221;</p>
<div id='gallery-8' class='gallery galleryid-88374 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/20-kx-infill.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/20-kx-infill.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/20-kx-infill.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/20-kx-infill-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/20-kx-infill-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/20-kx-infill-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/21-kx-keyline.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/21-kx-keyline.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/21-kx-keyline.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/21-kx-keyline-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/21-kx-keyline-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/21-kx-keyline-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/26-kx-keyline.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/26-kx-keyline.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/26-kx-keyline.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/26-kx-keyline-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/26-kx-keyline-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/26-kx-keyline-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/29-kx-keyline.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/29-kx-keyline.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/29-kx-keyline.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/29-kx-keyline-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/29-kx-keyline-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/29-kx-keyline-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Detalles del nuevo logotipo del periódico local KX.</strong></p>
<p style="text-align: justify;">&#8220;Hemos trabajado con Colophon para hacer un tipo de letra que es a su vez como una firma local, e histórica en sus referencias.</p>
<p style="text-align: justify;">Los vestigios de anuncios que se encuentran alrededor del barrio de King&#8217;s Cross formaron la base de este nuevo tipo de letra. Se trabajará duro ahora para agregar un activo visual cohesivo a través de todos los canales de marca.&#8221;</p>
<p><strong>Karl Randall, Director de Diseño, SomeOne.</strong></p>
<div id='gallery-9' class='gallery galleryid-88374 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1.jpg'><img width="720" height="720" src="http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-9-88395" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1-600x600.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1-696x696.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/12-identityapplied-sixsheet_1-420x420.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-9-88395'>
				Valla
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked.jpg'><img width="720" height="720" src="http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-9-88396" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked-160x160.jpg 160w, http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked-600x600.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked-696x696.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/18-logo-stacked-420x420.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-9-88396'>
				Detalles del logo de King&#8217;s Cross
				</figcaption></figure>
		</div>

<p style="text-align: justify;">&#8220;Con tantos cambios en el aire, en lugar de desarrollar activos fijos como un solo logotipo, tipo de letra o color, se ha creado un sistema flexible y adaptable. Ahora se está introduciendo un trabajo nuevo, claro, útil, incluyendo iconografía, señalización, color e imágenes, incluyendo un nuevo tipo de letra a medida creado por Colophon Londres.&#8221;</p>
<p><strong>Laura Hussey, socia creativa de SomeOne.</strong></p>
<div id='gallery-10' class='gallery galleryid-88374 gallery-columns-4 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/30-landmarks-ifo.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/30-landmarks-ifo.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/30-landmarks-ifo.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/30-landmarks-ifo-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/30-landmarks-ifo-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/30-landmarks-ifo-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/31-landmarks-gasholders.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/31-landmarks-gasholders.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/31-landmarks-gasholders.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/31-landmarks-gasholders-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/31-landmarks-gasholders-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/31-landmarks-gasholders-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/32-landmarks-cdy.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/32-landmarks-cdy.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/32-landmarks-cdy.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/32-landmarks-cdy-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/32-landmarks-cdy-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/32-landmarks-cdy-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/33-landmarks-csm.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/33-landmarks-csm.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/33-landmarks-csm.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/33-landmarks-csm-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/33-landmarks-csm-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/33-landmarks-csm-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/34-landmarks-station.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/34-landmarks-station.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/34-landmarks-station.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/34-landmarks-station-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/34-landmarks-station-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/34-landmarks-station-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/35-landmarks-germangym.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/35-landmarks-germangym.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/35-landmarks-germangym.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/35-landmarks-germangym-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/35-landmarks-germangym-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/35-landmarks-germangym-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/36-landmarks-stpancras.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/36-landmarks-stpancras.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/36-landmarks-stpancras.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/36-landmarks-stpancras-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/36-landmarks-stpancras-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/36-landmarks-stpancras-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/38-landmarks-bicycle.jpg'><img width="720" height="360" src="http://www.elpoderdelasideas.com/wp-content/uploads/38-landmarks-bicycle.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/38-landmarks-bicycle.jpg 720w, http://www.elpoderdelasideas.com/wp-content/uploads/38-landmarks-bicycle-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/38-landmarks-bicycle-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/38-landmarks-bicycle-696x348.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Iconos de la nueva identidad visual.</strong></p>
<p style="text-align: justify;">&#8220;King&#8217;s Cross es un lugar donde el cambio es la nueva constante. El año que viene verán nuevas adiciones transformadoras en la zona como el edificio <strong>Coal Drops Yard</strong>, con arquitectura diseñada por la superestrella local <strong>Thomas Heatherwick</strong>. Con tantos emocionantes nuevos eventos e ideas tomando forma, es hora de desarrollar una manera más útil de reunir estas historias originales&#8221;</p>
<p><strong>Rachele Caltagirone, Senior, directora de marketing del proyecto, Argent.</strong></p>
<div id='gallery-11' class='gallery galleryid-88374 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover.jpg'><img width="780" height="390" src="http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover-768x384.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/08-kxquarterly-cover-696x348.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak.jpg'><img width="780" height="390" src="http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak-768x384.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/09-kxquarterly-sectionbreak-696x348.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread.jpg'><img width="780" height="390" src="http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread-768x384.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/10-kxquarterly-fashionspread-696x348.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Nuevo períodico local de King&#8217;s Cross KX.</strong></p>
<p style="text-align: justify;">El nuevo diseño de mapas ha sido desarrollado por SomeOne para ayudar a las personas a navegar mejor en este barrio que cambia rápidamente.</p>
<p style="text-align: justify;">También hemos lanzado el primer periódico local.</p>
<p style="text-align: justify;">&#8220;Con tantas facetas, King&#8217;s Cross es un lugar con mil historias, por lo que un periódico es el medio perfecto para desarrollar para los que están dentro y alrededor de la zona.</p>
<p style="text-align: justify;">El periódico seguirá siendo un tremendo nuevo canal para cualquier persona interesada en lo que está pasando&#8221;, dice Olivia Rawlinson, Gerente de Cuentas de SomeOne.</p>
<div id='gallery-12' class='gallery galleryid-88374 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook.jpg'><img width="780" height="390" src="http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook-768x384.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/16-cloudlines-macbook-696x348.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone.jpg'><img width="780" height="390" src="http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone-320x160.jpg 320w, http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone-600x300.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone-768x384.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/17-cloudlines-iphone-696x348.jpg 696w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Aplicaciones digitales con la nueva identidad.</strong></p>
<h2>Análisis de la nueva identidad de King&#8217;s Cross</h2>
<p style="text-align: justify;">Estamos ante una identidad que pretende lograr un punto intermedio en donde se logren encontrar el pasado del barrio, junto a la actualidad, es por eso que se ha creado un nuevo tipo de letra que se basa en esos vestigios de anuncios que se pueden encontrar en todo King&#8217;s Cross.</p>
<p style="text-align: justify;">La tipografía se trata de una sans serif bastante alargada y con poco espacio entre carácter, además de un pequeño detalle subrayado y más pequeño para los apostrofes. Además se han desarrollado una serie de iconos que dan esa sensación histórica para representar los diversos locales y puntos de encuentro en el mapa y demás aplicaciones de la ciudad.</p>
<p style="text-align: justify;">Junto a la nueva identidad también se ha desarrollado un periódico titulado KX, cuyo logo se trata de un monograma en donde vemos la K con un ligero espacio en negativo, y la &#8220;X&#8221;, ambas letras dan la sensación de tener profundidad por los diferentes cortes que vemos en ellas.</p>
<p style="text-align: justify;">No hay demasiadas aplicaciones, pero nos damos cuenta que el lenguaje funciona para representar a la ciudad y para que al mismo tiempo sea utilizado por los habitantes del barrio en sus diferentes negocios.</p>
<h3>Referencias:</h3>
<ol>
<li>&#8220;<a href="http://someoneinlondon.com/project/rebranding_londons_most_exciting_neighbourhood/">PLACES KING’S CROSS Rebranding London’s most exciting neighbourhood&#8230;</a>&#8220;. SomeOne.</li>
</ol>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F&title=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/'heateor-sss-no-counts="1"><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F&title=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F&title=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Delicious" Title="Delicious" class="heateorSssSharing heateorSssDeliciousBackground" onclick='heateorSssPopup("http://del.icio.us/post?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F&title=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssDeliciousSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Stumbleupon" Title="Stumbleupon" class="heateorSssSharing heateorSssStumbleuponBackground" onclick='heateorSssPopup("http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F&title=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssStumbleuponSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fkings-cross-londres-inglaterra-someone%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/', 'King%27s%20Cross%3A%20nueva%20identidad%20visual%20para%20un%20famoso%20barrio%20de%20la%20ciudad%20de%20Londres%2C%20Inglaterra', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_59cd57d83c25e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/argent/">Argent</a></li><li><a href="http://www.elpoderdelasideas.com/tag/britanico/">britanico</a></li><li><a href="http://www.elpoderdelasideas.com/tag/coal-drops-yard/">Coal Drops Yard</a></li><li><a href="http://www.elpoderdelasideas.com/tag/fundador-de-someone/">fundador de SomeOne</a></li><li><a href="http://www.elpoderdelasideas.com/tag/inglaterra/">inglaterra</a></li><li><a href="http://www.elpoderdelasideas.com/tag/london/">London</a></li><li><a href="http://www.elpoderdelasideas.com/tag/londres/">Londres</a></li><li><a href="http://www.elpoderdelasideas.com/tag/minoristas/">minoristas</a></li><li><a href="http://www.elpoderdelasideas.com/tag/residentes-locales/">residentes locales</a></li><li><a href="http://www.elpoderdelasideas.com/tag/saint-martins/">Saint Martins</a></li><li><a href="http://www.elpoderdelasideas.com/tag/simon-manchipp/">Simon Manchipp</a></li><li><a href="http://www.elpoderdelasideas.com/tag/someone/">Someone</a></li><li><a href="http://www.elpoderdelasideas.com/tag/thomas-heatherwick/">Thomas Heatherwick</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logos/eharmony-logotipo-identidad-citas/">El sitio de citas eharmony rediseña su identidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elpoderdelasideas.com/logos/garden-museum-inglaterra-pentagram/">Nueva identidad para el Garden Museum en Inglaterra</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2017-09-26T16:05:53+00:00"><meta itemprop="dateModified" content="2017-09-26T16:11:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="King&#039;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra.png"><meta itemprop="width" content="780"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_59cd57d84649f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59cd57d84649f" ><script>var block_td_uid_4_59cd57d84649f = new tdBlock();
block_td_uid_4_59cd57d84649f.id = "td_uid_4_59cd57d84649f";
block_td_uid_4_59cd57d84649f.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59cd57d84649f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59cd57d84649f_rand","tdc_css_class_style":"td_uid_4_59cd57d84649f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":88374,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_4_59cd57d84649f.td_column_number = "3";
block_td_uid_4_59cd57d84649f.block_type = "td_block_related_posts";
block_td_uid_4_59cd57d84649f.post_count = "12";
block_td_uid_4_59cd57d84649f.found_posts = "1216";
block_td_uid_4_59cd57d84649f.header_color = "";
block_td_uid_4_59cd57d84649f.ajax_pagination_infinite_stop = "";
block_td_uid_4_59cd57d84649f.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_4_59cd57d84649f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59cd57d86625b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59cd57d84649f" href="#">Artículo relacionados</a><a id="td_uid_6_59cd57d8662a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59cd57d84649f" href="#">Más del autor</a></h4><div id=td_uid_4_59cd57d84649f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/garden-museum-inglaterra-pentagram/" rel="bookmark" title="Nueva identidad para el Garden Museum en Inglaterra"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-graden-museum-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-graden-museum-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-graden-museum-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-graden-museum-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Garden Museum" title="Nueva identidad para el Garden Museum en Inglaterra"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/garden-museum-inglaterra-pentagram/" rel="bookmark" title="Nueva identidad para el Garden Museum en Inglaterra">Nueva identidad para el Garden Museum en Inglaterra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/eharmony-logotipo-identidad-citas/" rel="bookmark" title="El sitio de citas eharmony rediseña su identidad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eharmony-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eharmony-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eharmony-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eharmony-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="eharmony" title="El sitio de citas eharmony rediseña su identidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/eharmony-logotipo-identidad-citas/" rel="bookmark" title="El sitio de citas eharmony rediseña su identidad">El sitio de citas eharmony rediseña su identidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/insomniac-games-logo-nuevo/" rel="bookmark" title="Nuevo isologo para el desarrollador de videojuegos Insomniac"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-insomniac-games-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-insomniac-games-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-insomniac-games-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-insomniac-games-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Insomniac" title="Nuevo isologo para el desarrollador de videojuegos Insomniac"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/insomniac-games-logo-nuevo/" rel="bookmark" title="Nuevo isologo para el desarrollador de videojuegos Insomniac">Nuevo isologo para el desarrollador de videojuegos Insomniac</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/polaroid-originals-identidad/" rel="bookmark" title="Nueva identidad para Polaroid Originals toma sus bases del pasado"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/polaroid-originals-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/polaroid-originals-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/polaroid-originals-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/polaroid-originals-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva identidad para Polaroid Originals toma sus bases del pasado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/polaroid-originals-identidad/" rel="bookmark" title="Nueva identidad para Polaroid Originals toma sus bases del pasado">Nueva identidad para Polaroid Originals toma sus bases del pasado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/identidad-global-hyundai/" rel="bookmark" title="Nueva identidad global para el famoso fabricante de autos Hyundai"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyundai-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyundai-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyundai-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyundai-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva identidad global para el famoso fabricante de autos Hyundai"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/identidad-global-hyundai/" rel="bookmark" title="Nueva identidad global para el famoso fabricante de autos Hyundai">Nueva identidad global para el famoso fabricante de autos Hyundai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/arte/chevrolet-rinde-tributo-al-famosos-logo-del-equipo-hockey-detroid-red-wings/" rel="bookmark" title="Chevrolet rinde tributo al famosos logo del equipo de hockey Detroid Red Wings"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/chevrolet-red-wings-0-218x150.jpg" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/chevrolet-red-wings-0-218x150.jpg 218w, http://www.elpoderdelasideas.com/wp-content/uploads/chevrolet-red-wings-0-110x75.jpg 110w, http://www.elpoderdelasideas.com/wp-content/uploads/chevrolet-red-wings-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chevrolet rinde tributo al famosos logo del equipo de hockey Detroid Red Wings"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/arte/chevrolet-rinde-tributo-al-famosos-logo-del-equipo-hockey-detroid-red-wings/" rel="bookmark" title="Chevrolet rinde tributo al famosos logo del equipo de hockey Detroid Red Wings">Chevrolet rinde tributo al famosos logo del equipo de hockey Detroid Red Wings</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/union-renault-nissan-mitsubishi-en-plan-alliance-2022/" rel="bookmark" title="Renault Nissan Mitsubishi Alliance presentan nuevo logotipo y sus planes para 2022"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/renault-nissan-mitsubishi-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/renault-nissan-mitsubishi-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/renault-nissan-mitsubishi-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/renault-nissan-mitsubishi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Renault Nissan Mitsubishi" title="Renault Nissan Mitsubishi Alliance presentan nuevo logotipo y sus planes para 2022"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/union-renault-nissan-mitsubishi-en-plan-alliance-2022/" rel="bookmark" title="Renault Nissan Mitsubishi Alliance presentan nuevo logotipo y sus planes para 2022">Renault Nissan Mitsubishi Alliance presentan nuevo logotipo y sus planes para 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/atlassian-nueva-identidad/" rel="bookmark" title="Atlassian cambia al humano por un monograma en su nueva identidad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-atlassian-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-atlassian-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-atlassian-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-atlassian-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlassian cambia al humano por un monograma en su nueva identidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/atlassian-nueva-identidad/" rel="bookmark" title="Atlassian cambia al humano por un monograma en su nueva identidad">Atlassian cambia al humano por un monograma en su nueva identidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/logo-local-revelado-super-bowl-2019-atlanta/" rel="bookmark" title="Nuevo logotipo del comité anfitrión de Atlanta para el Super Bowl LIII"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-super-bowl-2019-logo-local-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-super-bowl-2019-logo-local-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-super-bowl-2019-logo-local-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-super-bowl-2019-logo-local-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo logotipo del comité anfitrión de Atlanta para el Super Bowl LIII"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/logo-local-revelado-super-bowl-2019-atlanta/" rel="bookmark" title="Nuevo logotipo del comité anfitrión de Atlanta para el Super Bowl LIII">Nuevo logotipo del comité anfitrión de Atlanta para el Super Bowl LIII</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/seahawks-logotipo-alternativo/" rel="bookmark" title="El equipo de fútbol Americano Seattle  Seahawks presenta su logotipo alternativo"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-seahawks-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-seahawks-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-seahawks-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-seahawks-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="seahawks" title="El equipo de fútbol Americano Seattle  Seahawks presenta su logotipo alternativo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/seahawks-logotipo-alternativo/" rel="bookmark" title="El equipo de fútbol Americano Seattle  Seahawks presenta su logotipo alternativo">El equipo de fútbol Americano Seattle  Seahawks presenta su logotipo alternativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/pinterest-guias-logo-wordmark/" rel="bookmark" title="El wordmark de Pinterest cambió de diseño y poca gente lo notó"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-pinterest-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-pinterest-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-pinterest-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-pinterest-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pinterest" title="El wordmark de Pinterest cambió de diseño y poca gente lo notó"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/pinterest-guias-logo-wordmark/" rel="bookmark" title="El wordmark de Pinterest cambió de diseño y poca gente lo notó">El wordmark de Pinterest cambió de diseño y poca gente lo notó</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/singapur-marca-pais-logo/" rel="bookmark" title="Nueva marca país Singapur realizada por la junta de turismo y desarrollo del país"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-singapur-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-singapur-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-singapur-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-singapur-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="singapur" title="Nueva marca país Singapur realizada por la junta de turismo y desarrollo del país"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/singapur-marca-pais-logo/" rel="bookmark" title="Nueva marca país Singapur realizada por la junta de turismo y desarrollo del país">Nueva marca país Singapur realizada por la junta de turismo y desarrollo del país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59cd57d84649f" data-td_block_id="td_uid_4_59cd57d84649f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59cd57d84649f" data-td_block_id="td_uid_4_59cd57d84649f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_59cd57d8916c8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="style3 td_block_template_1 widget uw_widget_wrap uw_thumb_widget">				<h3 class="uw-title">
					<span>Notas El Poder</span>
				</h3>
						<ul class="uw-ul uw-widget-recent-posts clr style-default">
										<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/garden-museum-inglaterra-pentagram/" title="Nueva identidad para el Garden Museum en Inglaterra" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-graden-museum-2017-300x146.png" alt="Nueva identidad para el Garden Museum en Inglaterra" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/garden-museum-inglaterra-pentagram/" title="Nueva identidad para el Garden Museum en Inglaterra" class="uw-widget-recent-posts-title">Nueva identidad para el Garden Museum en Inglaterra</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/" title="King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/kings-cross-londres-inglaterra-300x146.png" alt="King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/kings-cross-londres-inglaterra-someone/" title="King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra" class="uw-widget-recent-posts-title">King&#8217;s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/eharmony-logotipo-identidad-citas/" title="El sitio de citas eharmony rediseña su identidad" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eharmony-2017-300x146.png" alt="El sitio de citas eharmony rediseña su identidad" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/eharmony-logotipo-identidad-citas/" title="El sitio de citas eharmony rediseña su identidad" class="uw-widget-recent-posts-title">El sitio de citas eharmony rediseña su identidad</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/eventos/llega-nuevo-festival-lux-awards-iluminar-la-innovacion-creatividad-ecuador/" title="Llega Festival Lux Awards, para iluminar la innovación y creatividad en Ecuador" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/lux-award-2017-300x146.png" alt="Llega Festival Lux Awards, para iluminar la innovación y creatividad en Ecuador" />
									</a>
																<a href="http://www.elpoderdelasideas.com/eventos/llega-nuevo-festival-lux-awards-iluminar-la-innovacion-creatividad-ecuador/" title="Llega Festival Lux Awards, para iluminar la innovación y creatividad en Ecuador" class="uw-widget-recent-posts-title">Llega Festival Lux Awards, para iluminar la innovación y creatividad en Ecuador</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/eventos/fepi-rosario-2017-anuncia-todos-jurados/" title="El FePI Rosario 2017 anuncia todos sus jurados" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/fepi-2017-jurado-300x146.png" alt="El FePI Rosario 2017 anuncia todos sus jurados" />
									</a>
																<a href="http://www.elpoderdelasideas.com/eventos/fepi-rosario-2017-anuncia-todos-jurados/" title="El FePI Rosario 2017 anuncia todos sus jurados" class="uw-widget-recent-posts-title">El FePI Rosario 2017 anuncia todos sus jurados</a>
																					</li>

					
							</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">© 2009-2017 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="td_block_template_1 widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="block-title"><span>¡El Poder en tu email!</span></h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Introduce Aquí tu Email" /><input type="hidden" value="elpoderdelasideas" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Más Información</span></h4><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpoderdelasideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"88374 http:\/\/www.elpoderdelasideas.com\/?p=88374","disqusShortname":"elpoderdelasideas","disqusTitle":"King\u2019s Cross: nueva identidad visual para un famoso barrio de la ciudad de Londres, Inglaterra","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logos\/kings-cross-londres-inglaterra-someone\/","options":{"manualSync":false},"postId":"88374"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.1.3'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 59cd57d8db45c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.elpoderdelasideas.com @ 2017-09-28 14:13:12 by W3 Total Cache -->