<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Film and Furniture recibe una nueva identidad por Form</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.elpoderdelasideas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo.png" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La empresa Film and Furniture en Inglaterra, se encarga de advertir en donde se encuentran objetos de películas, ha recibido una nueva identidad por Form"/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Film and Furniture recibe una nueva identidad por Form" />
<meta property="og:description" content="La empresa Film and Furniture en Inglaterra, se encarga de advertir en donde se encuentran objetos de películas, ha recibido una nueva identidad por Form" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="Bleeps y Blops" />
<meta property="article:tag" content="Cine" />
<meta property="article:tag" content="Eleanor Elliott-Rathbone" />
<meta property="article:tag" content="Film and Furniture" />
<meta property="article:tag" content="Form&amp;" />
<meta property="article:tag" content="Gran Bretaña" />
<meta property="article:tag" content="hollywood" />
<meta property="article:tag" content="inglaterra" />
<meta property="article:tag" content="Londres" />
<meta property="article:tag" content="muebles" />
<meta property="article:tag" content="Paula Benson" />
<meta property="article:section" content="Logos" />
<meta property="article:published_time" content="2017-11-17T11:18:10-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La empresa Film and Furniture en Inglaterra, se encarga de advertir en donde se encuentran objetos de películas, ha recibido una nueva identidad por Form" />
<meta name="twitter:title" content="Film and Furniture recibe una nueva identidad por Form" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elpoderdelasideas.com\/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elpoderdelasideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Film and Furniture recibe una nueva identidad por Form RSS de los comentarios" href="http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='uw-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=89067' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Ffilm-and-furniture-identidad-por-form-muebles-cine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Ffilm-and-furniture-identidad-por-form-muebles-cine%2F&#038;format=xml" />

<style type="text/css">
.uw_widget_wrap.style3 .uw-title {background-color: #000000;}.uw_widget_wrap.style3 .uw-title {color: #ffffff;}.uw_widget_wrap.style3 .uw-title {border-color: #2c558f;}.uw_widget_wrap.style5 .uw-title {font-size: 18px;}
</style><!-- <meta name="NextGEN" version="2.2.14" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2c558f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elpoderdelasideas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/category/logos/",
                                "name": "Logos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/",
                                "name": "Film and Furniture recibe una nueva identidad por Form"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-89067 single-format-standard film-and-furniture-identidad-por-form-muebles-cine global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-86444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86444"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elpoderdelasideas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Logos" class="entry-crumb" href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Film and Furniture recibe una nueva identidad por Form</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89067" class="post-89067 post type-post status-publish format-standard has-post-thumbnail hentry category-logos tag-bleeps-y-blops tag-cine tag-eleanor-elliott-rathbone tag-film-and-furniture tag-form tag-gran-bretana tag-hollywood tag-inglaterra tag-londres tag-muebles tag-paula-benson" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Film and Furniture recibe una nueva identidad por Form</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-17T11:18:10+00:00" >2017/11/17</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5a0ffdf4b25b6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: center;"><img class="alignnone size-full wp-image-89068" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo.png" alt="Film and Furniture" width="780" height="380" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo-600x292.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo-768x374.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo-696x339.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: justify;"><strong>Film and Furniture</strong> (Cine y Muebles) es una empresa curadora de Inglaterra, que investiga e indica dónde encontrar los muebles, las lámparas, la decoración y el arte que ve en sus películas favoritas. En su mundo, el mobiliario es la estrella: desde un elemento contemporáneo en una película actual hasta una pieza vintage en una película clásica.</p>
<p style="text-align: justify;">Ellos logran encontrar entrevistas con contactos de películas, de alto perfil y los artículos son infinitamente inspiradores para cualquier proyecto de decoración de interiores o decoración del hogar. <strong>Film and Furniture</strong> fue fundado por la directora creativa y fanática de los muebles, <strong>Paula Benson</strong>, originalmente como un blog elaborado.</p>
<p style="text-align: justify;">La agencia londinense <strong>Form</strong> ha creado el nuevo logotipo dinámico y un sitio web más inteligente para FF, lo que le permite posicionarse como el destino definitivo para descubrir y comprar los muebles y la decoración que usted ve en las películas.</p>
<div id='gallery-3' class='gallery galleryid-89067 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo.jpg'><img width="780" height="543" src="http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-3-89069" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo-230x160.jpg 230w, http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo-600x418.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo-768x535.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo-100x70.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo-696x485.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/form-film-and-furniture-isotipo-603x420.jpg 603w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-89069'>
				Detalles Isotipo
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739.jpg'><img width="780" height="543" src="http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-3-89070" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739-230x160.jpg 230w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739-600x418.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739-768x535.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739-100x70.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739-696x485.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-logo1-1061x739-603x420.jpg 603w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-3-89070'>
				Isotipo Fondo Blanco
				</figcaption></figure>
		</div>

<h2>El Brief Film and Furniture</h2>
<p style="text-align: justify;">Originalmente comenzó como un blog y ahora reunió a una audiencia ávida y creciente de todo el mundo. <strong>Film and Furniture</strong> le encargó a <strong>Form</strong> que lo ayudara a &#8220;subir la velocidad&#8221;. Una parte clave del <em>Brief</em> fue ayudar a que el sitio se volviera más comercial sin perder la pasión y el &#8220;sentimiento de los fans&#8221; por los que se han hecho conocidos y ayudarlos a distinguirse de la competencia.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-89075" src="http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales.jpg" alt="" width="780" height="543" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales-230x160.jpg 230w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales-600x418.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales-768x535.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales-100x70.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales-696x485.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/Form-Film-and-Furniture-redes-sociales-603x420.jpg 603w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>El logotipo en las redes sociales.</strong></p>
<h2>El nuevo logotipo de la &#8220;F&#8221; Tridimensional</h2>
<p style="text-align: justify;"><strong>Form</strong> ha diseñado una marca de logotipo &#8220;F&#8221; tridimensional, simple pero dinámica, que comunica sutilmente el espacio 3D de un decorado de película y los decorados utilizados para crear salas en las películas. El logotipo ha sido diseñado para funcionar igual de bien en tamaños grandes y pequeños; este último es particularmente importante para el encabezado del sitio web y los perfiles de las redes sociales. Se han creado dos versiones para la flexibilidad en diferentes medios: uno con un fondo blanco con la marca &#8216;F&#8217; desvaneciéndose de rojo a negro, junto con una versión invertida, blanco sobre rojo.</p>
<p style="text-align: justify;">La identidad hace uso del uso establecido de la marca de rojo, originalmente un guiño a las <strong>sillas rojas de Djinn en &#8216;2001: A Space Odyssey&#8217; de Kubrick</strong>.</p>
<p style="text-align: justify;">También se han creado una serie de ilustraciones que incorporan el nuevo logotipo 3D &#8216;F&#8217; en un laberinto de fotografías en ángulo para su uso en materiales de marketing y banners de redes sociales.</p>
<div id='gallery-4' class='gallery galleryid-89067 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1.jpg'><img width="780" height="543" src="http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1-230x160.jpg 230w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1-600x418.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1-768x535.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1-100x70.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1-696x485.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-1-603x420.jpg 603w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2.jpg'><img width="780" height="543" src="http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2-230x160.jpg 230w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2-600x418.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2-768x535.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2-100x70.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2-696x485.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-2-603x420.jpg 603w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3.jpg'><img width="780" height="543" src="http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3-230x160.jpg 230w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3-600x418.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3-768x535.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3-100x70.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3-696x485.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/sitioweb-3-603x420.jpg 603w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Página web con el nuevo diseño.</strong></p>
<h2 style="text-align: left;">Nuevo Sitio Web</h2>
<p style="text-align: justify;">Form describe el nuevo sitio web como: &#8220;El sitio web bellamente rediseñado, el mejor recurso para amantes del cine, los muebles y el diseño, ahora no solo permite a los lectores conocer los muebles, la iluminación y la decoración que ven en las películas, la nueva tienda (un mercado cuidadosamente seleccionado) te muestra exactamente dónde comprar estas piezas aspiracionales para su propio hogar con solo un clic del mouse.</p>
<p style="text-align: justify;">El sitio altamente visual se ve más inteligente y liviano, y también tiene una experiencia de usuario mucho mejor. Busque por título de película y se le presentarán los artículos disponibles para comprar dentro de esa película. Es importante destacar que, para aquellos que deseen profundizar en las historias sobre esos artículos, las características detalladas relevantes publicadas en esa película se presentan a continuación. Haga clic en un director de cine en particular y el sitio se reconfigurará para reunir todas las películas y productos relacionados con ellos.</p>
<p style="text-align: justify;">Es importante destacar que hemos diseñado el sitio (trabajando con los desarrolladores web basados en París <strong>Bleeps y Blops</strong>) para permitir que los productos de la tienda se integren directamente en las características ricas, legibles y bien investigadas, que incluyen contribuciones de algunos de los mejores diseñadores de producción de <strong>Hollywood</strong>. y decoradores de escenarios de cine. El nuevo sitio es, por lo tanto, un matrimonio perfecto entre una revista y una tienda&#8221;.</p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/243330894?title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Vídeo con la nueva identidad.</strong></p>
<p style="text-align: justify;">Form además agrega: &#8220;Además, escribimos el guión y encargamos un video de dos minutos (trabajando con la recién graduada en diseño gráfico Eleanor Elliott-Rathbone), una edición de clips de película clave que explica de qué se trata Film and Furniture&#8221;.</p>
<h2>Análisis del logotipo de Film and Furniture</h2>
<p style="text-align: justify;">El objetivo principal de Film and Furniture es lograr hacer llegar a su audiencia, el conocimiento sobre diferentes lugares en los que se puede comprar material que fue utilizado en películas, desde lámparas hasta muebles lujosos.</p>
<p style="text-align: justify;">Para ello han desarrollado un isotipo, que presenta una letra &#8220;F&#8221; en una perspectiva isométrica, que nos da la sensación de ser realizada con paredes lizas, tal y como ocurre en un escenario de Hollywood, donde todo se desmonta para crear.</p>
<p style="text-align: justify;">El isotipo presenta una línea suave que varia de color según el fondo. En donde destacan el Blanco y Rojo en su paleta de colores.</p>
<p style="text-align: justify;">La identidad es muy elegante, refleja bien la finalidad del negocio y por último, también es memorable, muy buen trabajo de la firma Form.</p>
<h3 style="text-align: justify;">Referencias:</h3>
<ol>
<li style="text-align: justify;">&#8220;<a href="http://www.form.uk.com/2017/11/new-logo-and-website-for-film-and-furniture/">Film and Furniture logo and website design</a>&#8220;, Form.</li>
<li>&#8220;<a href="http://filmandfurniture.com/about-us/">About Us</a>&#8220;, Film and Furniture.</li>
</ol>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Ffilm-and-furniture-identidad-por-form-muebles-cine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Film%20and%20Furniture%20recibe%20una%20nueva%20identidad%20por%20Form&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Ffilm-and-furniture-identidad-por-form-muebles-cine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Ffilm-and-furniture-identidad-por-form-muebles-cine%2F&title=Film%20and%20Furniture%20recibe%20una%20nueva%20identidad%20por%20Form")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5a0ffdf4b2787_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/bleeps-y-blops/">Bleeps y Blops</a></li><li><a href="http://www.elpoderdelasideas.com/tag/cine/">Cine</a></li><li><a href="http://www.elpoderdelasideas.com/tag/eleanor-elliott-rathbone/">Eleanor Elliott-Rathbone</a></li><li><a href="http://www.elpoderdelasideas.com/tag/film-and-furniture/">Film and Furniture</a></li><li><a href="http://www.elpoderdelasideas.com/tag/form/">Form&amp;</a></li><li><a href="http://www.elpoderdelasideas.com/tag/gran-bretana/">Gran Bretaña</a></li><li><a href="http://www.elpoderdelasideas.com/tag/hollywood/">hollywood</a></li><li><a href="http://www.elpoderdelasideas.com/tag/inglaterra/">inglaterra</a></li><li><a href="http://www.elpoderdelasideas.com/tag/londres/">Londres</a></li><li><a href="http://www.elpoderdelasideas.com/tag/muebles/">muebles</a></li><li><a href="http://www.elpoderdelasideas.com/tag/paula-benson/">Paula Benson</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logos/verte-futurebrand-traveland-brasil-identidad-logo/">La agencia de viajes brasileña Traveland es ahora Verte</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description"><p>Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2017-11-17T11:18:10+00:00"><meta itemprop="dateModified" content="2017-11-17T11:18:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Film and Furniture recibe una nueva identidad por Form"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo.png"><meta itemprop="width" content="780"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a0ffdf4b52e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a0ffdf4b52e0" ><script>var block_td_uid_4_5a0ffdf4b52e0 = new tdBlock();
block_td_uid_4_5a0ffdf4b52e0.id = "td_uid_4_5a0ffdf4b52e0";
block_td_uid_4_5a0ffdf4b52e0.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a0ffdf4b52e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a0ffdf4b52e0_rand","tdc_css_class_style":"td_uid_4_5a0ffdf4b52e0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":89067,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_4_5a0ffdf4b52e0.td_column_number = "3";
block_td_uid_4_5a0ffdf4b52e0.block_type = "td_block_related_posts";
block_td_uid_4_5a0ffdf4b52e0.post_count = "12";
block_td_uid_4_5a0ffdf4b52e0.found_posts = "1258";
block_td_uid_4_5a0ffdf4b52e0.header_color = "";
block_td_uid_4_5a0ffdf4b52e0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a0ffdf4b52e0.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_4_5a0ffdf4b52e0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a0ffdf4c718d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a0ffdf4b52e0" href="#">Artículo relacionados</a><a id="td_uid_6_5a0ffdf4c71cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a0ffdf4b52e0" href="#">Más del autor</a></h4><div id=td_uid_4_5a0ffdf4b52e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/verte-futurebrand-traveland-brasil-identidad-logo/" rel="bookmark" title="La agencia de viajes brasileña Traveland es ahora Verte"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-traveland-verte-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-traveland-verte-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-traveland-verte-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-traveland-verte-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Traveland Verte" title="La agencia de viajes brasileña Traveland es ahora Verte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/verte-futurebrand-traveland-brasil-identidad-logo/" rel="bookmark" title="La agencia de viajes brasileña Traveland es ahora Verte">La agencia de viajes brasileña Traveland es ahora Verte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/conoce-razon-nueva-tipografia-ibm/" rel="bookmark" title="Conoce la razón de la nueva tipografía de IBM"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/ibm-nueva-tipografia-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/ibm-nueva-tipografia-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/ibm-nueva-tipografia-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/ibm-nueva-tipografia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce la razón de la nueva tipografía de IBM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/conoce-razon-nueva-tipografia-ibm/" rel="bookmark" title="Conoce la razón de la nueva tipografía de IBM">Conoce la razón de la nueva tipografía de IBM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/househam-henderson-hyphen-arquitectura-identidad-pentagram/" rel="bookmark" title="Pentagram ha desarrollado la nueva identidad de Hyphen"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyphen-pentagram-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyphen-pentagram-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyphen-pentagram-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyphen-pentagram-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hyphen" title="Pentagram ha desarrollado la nueva identidad de Hyphen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/househam-henderson-hyphen-arquitectura-identidad-pentagram/" rel="bookmark" title="Pentagram ha desarrollado la nueva identidad de Hyphen">Pentagram ha desarrollado la nueva identidad de Hyphen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/la-agencia-britanica-ink-digital-ahora-se-llama-woven/" rel="bookmark" title="La agencia británica INK Digital ahora se llama Woven"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_ink_digital_woven-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_ink_digital_woven-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_ink_digital_woven-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_ink_digital_woven-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ink Digital Woven" title="La agencia británica INK Digital ahora se llama Woven"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/la-agencia-britanica-ink-digital-ahora-se-llama-woven/" rel="bookmark" title="La agencia británica INK Digital ahora se llama Woven">La agencia británica INK Digital ahora se llama Woven</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/bumblebee-the-movie-spinoff-transformers-logo/" rel="bookmark" title="Bumblebee: The Movie presenta su título y logotipo del primer spinoff de Transformers"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logo-bumbleebee-the-movie-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logo-bumbleebee-the-movie-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logo-bumbleebee-the-movie-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/logo-bumbleebee-the-movie-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bumbleebee The Movie" title="Bumblebee: The Movie presenta su título y logotipo del primer spinoff de Transformers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/bumblebee-the-movie-spinoff-transformers-logo/" rel="bookmark" title="Bumblebee: The Movie presenta su título y logotipo del primer spinoff de Transformers">Bumblebee: The Movie presenta su título y logotipo del primer spinoff de Transformers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/portugal-presenta-logo-eurovision-2018/" rel="bookmark" title="Portugal presenta el logotipo para el concurso de música Eurovision 2018"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eurovision-portugal-2018-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eurovision-portugal-2018-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eurovision-portugal-2018-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-eurovision-portugal-2018-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eurovision 2018" title="Portugal presenta el logotipo para el concurso de música Eurovision 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/portugal-presenta-logo-eurovision-2018/" rel="bookmark" title="Portugal presenta el logotipo para el concurso de música Eurovision 2018">Portugal presenta el logotipo para el concurso de música Eurovision 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/financiera-someone-reino-unido-marketinvoice/" rel="bookmark" title="Nueva identidad para la financiera de Reino Unido MarketInvoice"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-market-invoice-someone-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-market-invoice-someone-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-market-invoice-someone-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-market-invoice-someone-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Market Invoice" title="Nueva identidad para la financiera de Reino Unido MarketInvoice"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/financiera-someone-reino-unido-marketinvoice/" rel="bookmark" title="Nueva identidad para la financiera de Reino Unido MarketInvoice">Nueva identidad para la financiera de Reino Unido MarketInvoice</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/nuevo-logo-equipo-coreano-overwatch-seul-dynasty/" rel="bookmark" title="Nuevo logo para el equipo coreano de Overwatch Seúl Dynasty"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logo-seoul-dynasty-overwatch-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logo-seoul-dynasty-overwatch-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logo-seoul-dynasty-overwatch-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/logo-seoul-dynasty-overwatch-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Seúl Dynasty" title="Nuevo logo para el equipo coreano de Overwatch Seúl Dynasty"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/nuevo-logo-equipo-coreano-overwatch-seul-dynasty/" rel="bookmark" title="Nuevo logo para el equipo coreano de Overwatch Seúl Dynasty">Nuevo logo para el equipo coreano de Overwatch Seúl Dynasty</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/dallas-fuel-logo-y-uniformes-overwatch/" rel="bookmark" title="Nuevo logo para el equipo estadounidense de Overwatch Dallas Fuel"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/dallas-fuel-overwatch-logo-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/dallas-fuel-overwatch-logo-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/dallas-fuel-overwatch-logo-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/dallas-fuel-overwatch-logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dallas Fuel" title="Nuevo logo para el equipo estadounidense de Overwatch Dallas Fuel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/dallas-fuel-logo-y-uniformes-overwatch/" rel="bookmark" title="Nuevo logo para el equipo estadounidense de Overwatch Dallas Fuel">Nuevo logo para el equipo estadounidense de Overwatch Dallas Fuel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/las-imperfecciones-del-logo-google-hacen-sea-perfecto/" rel="bookmark" title="Las imperfecciones del logo de Google hacen que sea perfecto"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/logo-google2-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/logo-google2-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/logo-google2-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/logo-google2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las imperfecciones del logo de Google hacen que sea perfecto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/las-imperfecciones-del-logo-google-hacen-sea-perfecto/" rel="bookmark" title="Las imperfecciones del logo de Google hacen que sea perfecto">Las imperfecciones del logo de Google hacen que sea perfecto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/canada-snowboard-nueva-identidad/" rel="bookmark" title="Nueva identidad para Canada  Snowboard la federación de ese deporte"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-canada-snowboard-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-canada-snowboard-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-canada-snowboard-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-canada-snowboard-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva identidad para Canada  Snowboard la federación de ese deporte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/canada-snowboard-nueva-identidad/" rel="bookmark" title="Nueva identidad para Canada  Snowboard la federación de ese deporte">Nueva identidad para Canada  Snowboard la federación de ese deporte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/universidad-miami-tribu-myaamia/" rel="bookmark" title="La Universidad de Miami adopta un nuevo logotipo secundario que honra a la tribu Myaamia"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-universidad-miami-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-universidad-miami-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-universidad-miami-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-universidad-miami-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Universidad de Miami adopta un nuevo logotipo secundario que honra a la tribu Myaamia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/universidad-miami-tribu-myaamia/" rel="bookmark" title="La Universidad de Miami adopta un nuevo logotipo secundario que honra a la tribu Myaamia">La Universidad de Miami adopta un nuevo logotipo secundario que honra a la tribu Myaamia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a0ffdf4b52e0" data-td_block_id="td_uid_4_5a0ffdf4b52e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a0ffdf4b52e0" data-td_block_id="td_uid_4_5a0ffdf4b52e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5a0ffdf4d8176_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="style3 td_block_template_1 widget uw_widget_wrap uw_thumb_widget">				<h3 class="uw-title">
					<span>Notas El Poder</span>
				</h3>
						<ul class="uw-ul uw-widget-recent-posts clr style-default">
										<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/" title="Film and Furniture recibe una nueva identidad por Form" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-film-and-forniture-logo-300x146.png" alt="Film and Furniture recibe una nueva identidad por Form" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/film-and-furniture-identidad-por-form-muebles-cine/" title="Film and Furniture recibe una nueva identidad por Form" class="uw-widget-recent-posts-title">Film and Furniture recibe una nueva identidad por Form</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/verte-futurebrand-traveland-brasil-identidad-logo/" title="La agencia de viajes brasileña Traveland es ahora Verte" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-traveland-verte-300x146.png" alt="La agencia de viajes brasileña Traveland es ahora Verte" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/verte-futurebrand-traveland-brasil-identidad-logo/" title="La agencia de viajes brasileña Traveland es ahora Verte" class="uw-widget-recent-posts-title">La agencia de viajes brasileña Traveland es ahora Verte</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/conoce-razon-nueva-tipografia-ibm/" title="Conoce la razón de la nueva tipografía de IBM" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/ibm-nueva-tipografia-300x146.png" alt="Conoce la razón de la nueva tipografía de IBM" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/conoce-razon-nueva-tipografia-ibm/" title="Conoce la razón de la nueva tipografía de IBM" class="uw-widget-recent-posts-title">Conoce la razón de la nueva tipografía de IBM</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/househam-henderson-hyphen-arquitectura-identidad-pentagram/" title="Pentagram ha desarrollado la nueva identidad de Hyphen" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-hyphen-pentagram-300x146.png" alt="Pentagram ha desarrollado la nueva identidad de Hyphen" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/househam-henderson-hyphen-arquitectura-identidad-pentagram/" title="Pentagram ha desarrollado la nueva identidad de Hyphen" class="uw-widget-recent-posts-title">Pentagram ha desarrollado la nueva identidad de Hyphen</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/la-agencia-britanica-ink-digital-ahora-se-llama-woven/" title="La agencia británica INK Digital ahora se llama Woven" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo_antes_despues_logo_ink_digital_woven-300x146.png" alt="La agencia británica INK Digital ahora se llama Woven" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/la-agencia-britanica-ink-digital-ahora-se-llama-woven/" title="La agencia británica INK Digital ahora se llama Woven" class="uw-widget-recent-posts-title">La agencia británica INK Digital ahora se llama Woven</a>
																					</li>

					
							</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">© 2009-2017 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="td_block_template_1 widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="block-title"><span>¡El Poder en tu email!</span></h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Introduce Aquí tu Email" /><input type="hidden" value="elpoderdelasideas" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Más Información</span></h4><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpoderdelasideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9","language":""},"disqusIdentifier":"89067 http:\/\/www.elpoderdelasideas.com\/?p=89067","disqusShortname":"elpoderdelasideas","disqusTitle":"Film and Furniture recibe una nueva identidad por Form","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logos\/film-and-furniture-identidad-por-form-muebles-cine\/","options":{"manualSync":false},"postId":"89067"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.1.3'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a0ffdf50d419
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.elpoderdelasideas.com @ 2017-11-18 03:31:33 by W3 Total Cache -->