<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.elpoderdelasideas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo.png" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nueva identidad para El Museo de Arte de Gotemburgo que pretende exponer el arte tanto en su paleta de colores como en la apertura del imagotipo"/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork" />
<meta property="og:description" content="Nueva identidad para El Museo de Arte de Gotemburgo que pretende exponer el arte tanto en su paleta de colores como en la apertura del imagotipo" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="acuarela" />
<meta property="article:tag" content="Bruno Liljefors" />
<meta property="article:tag" content="Carl Larsson" />
<meta property="article:tag" content="collages" />
<meta property="article:tag" content="Edvard Munch" />
<meta property="article:tag" content="Familia de acróbatas con mono" />
<meta property="article:tag" content="Götaplatsen" />
<meta property="article:tag" content="Göteborgs konstmuseum" />
<meta property="article:tag" content="Gotemburgo" />
<meta property="article:tag" content="gouache" />
<meta property="article:tag" content="Guía Verde de Escandinavia" />
<meta property="article:tag" content="Guía Verde Michelin" />
<meta property="article:tag" content="Museo de Arte de Gotemburgo" />
<meta property="article:tag" content="P.S. Krøyer" />
<meta property="article:tag" content="Pablo Picasso" />
<meta property="article:tag" content="pinturas pastel" />
<meta property="article:tag" content="Suecia" />
<meta property="article:section" content="Logos" />
<meta property="article:published_time" content="2017-12-06T12:25:15-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nueva identidad para El Museo de Arte de Gotemburgo que pretende exponer el arte tanto en su paleta de colores como en la apertura del imagotipo" />
<meta name="twitter:title" content="Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elpoderdelasideas.com\/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elpoderdelasideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork RSS de los comentarios" href="http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='uw-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=89268' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fel-museo-de-arte-de-gotemburgo-identidad-brandwork%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fel-museo-de-arte-de-gotemburgo-identidad-brandwork%2F&#038;format=xml" />

<style type="text/css">
.uw_widget_wrap.style3 .uw-title {background-color: #000000;}.uw_widget_wrap.style3 .uw-title {color: #ffffff;}.uw_widget_wrap.style3 .uw-title {border-color: #2c558f;}.uw_widget_wrap.style5 .uw-title {font-size: 18px;}
</style><!-- <meta name="NextGEN" version="2.2.18" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2c558f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elpoderdelasideas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/category/logos/",
                                "name": "Logos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/",
                                "name": "Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-89268 single-format-standard el-museo-de-arte-de-gotemburgo-identidad-brandwork global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-86444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86444"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elpoderdelasideas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Logos" class="entry-crumb" href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89268" class="post-89268 post type-post status-publish format-standard has-post-thumbnail hentry category-logos tag-acuarela tag-bruno-liljefors tag-carl-larsson tag-collages tag-edvard-munch tag-familia-de-acrobatas-con-mono tag-gotaplatsen tag-goteborgs-konstmuseum tag-gotemburgo tag-gouache tag-guia-verde-de-escandinavia tag-guia-verde-michelin tag-museo-de-arte-de-gotemburgo tag-p-s-kroyer tag-pablo-picasso tag-pinturas-pastel tag-suecia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-06T12:25:15+00:00" >2017/12/06</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5a299dbfd24fb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: center;"><img class="alignnone size-full wp-image-89269" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo.png" alt="" width="780" height="380" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo-600x292.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo-768x374.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo-696x339.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: justify;">El <strong>Museo de Arte de Gotemburgo</strong> (en sueco: Göteborgs konstmuseum) fue fundado en el año de 1925, en Götaplatsen, Gotemburgo, Suecia</p>
<p style="text-align: justify;">El museo posee grandes obras como la &#8220;<strong>Familia de acróbatas con mono</strong>&#8220;(Famille au Singe) de Pablo Picasso, 1905, collages, gouache, acuarela, pinturas pastel y tinta de la India sobre cartón, 104 x 75 cm.</p>
<p style="text-align: justify;">El museo alberga la mejor colección del mundo de arte nórdico de finales del siglo XIX. Destaca la Galería Fürstenberg, profusamente decorada, que lleva el nombre de un importante donante de arte de Gotemburgo, Pontus Fürstenberg y su esposa Göthilda. Entre los artistas exhibidos están<strong> P.S. Krøyer, Carl Larsson, Bruno Liljefors, Edvard Munch y Anders Zorn</strong>.</p>
<p style="text-align: justify;">El museo también alberga arte antiguo y contemporáneo, tanto nórdicos como internacionales. La colección incluye, por ejemplo, Monet, Picasso y Rembrandt. El Museo ha sido galardonado con tres estrellas en la <strong>Guía Verde Michelin</strong> (Guía Verde de Escandinavia).</p>
<p>Recientemente el museo ha estrenado una identidad, que ha sido realizada por la agencia sueca <strong>Brandwork</strong>.</p>
<div id='gallery-7' class='gallery galleryid-89268 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1.png'><img width="780" height="426" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1.png" class="attachment-full size-full" alt="" aria-describedby="gallery-7-89283" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1-293x160.png 293w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1-600x328.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1-768x419.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1-696x380.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_logo_detalles-1-769x420.png 769w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-7-89283'>
				Detalles del logotipo
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/fotografia-museo-goteborgs.jpg'><img width="768" height="419" src="http://www.elpoderdelasideas.com/wp-content/uploads/fotografia-museo-goteborgs.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-7-89282" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/fotografia-museo-goteborgs.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/fotografia-museo-goteborgs-293x160.jpg 293w, http://www.elpoderdelasideas.com/wp-content/uploads/fotografia-museo-goteborgs-600x327.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/fotografia-museo-goteborgs-696x380.jpg 696w" sizes="(max-width: 768px) 100vw, 768px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-7-89282'>
				Museo 
				</figcaption></figure>
		</div>

<p><strong>Detalles del nuevo imagotipo de&nbsp;Göteborgs konstmuseum (Museo de Arte de Gotemburgo).</strong></p>
<p style="text-align: center;"><img class="alignnone size-large wp-image-89288" src="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-1024x640.jpg" alt="" width="696" height="435" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-1024x640.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-1068x667.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores-672x420.jpg 672w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-case-paleta-de-colores.jpg 1498w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: center;"><strong>Paleta de colores utilizada en la identidad.</strong></p>
<h2>El Museo de Arte de Gotemburgo está literalmente abierto</h2>
<p style="text-align: justify;">La nueva identidad visual del Museo de Arte de Gotemburgo exhibe el arte e invita a los visitantes a explorar la colección de arte y exposiciones, ubicado en el icónico edificio del museo clásico(Ver fotografía en la parte de arriba).</p>
<div id='gallery-8' class='gallery galleryid-89268 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0.jpg'><img width="1498" height="936" src="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0.jpg 1498w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-1024x640.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-1068x667.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia0-672x420.jpg 672w" sizes="(max-width: 1498px) 100vw, 1498px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1.jpg'><img width="1498" height="936" src="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1.jpg 1498w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-1024x640.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-1068x667.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia1-672x420.jpg 672w" sizes="(max-width: 1498px) 100vw, 1498px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2.jpg'><img width="1498" height="936" src="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2.jpg 1498w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-1024x640.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-1068x667.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/brandwork-tipografia2-672x420.jpg 672w" sizes="(max-width: 1498px) 100vw, 1498px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Tipografías utilizadas en la identidad.</strong></p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/246139908?title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Diferentes iconos creados con los arcos de la identidad.</strong></p>
<h2>Reto para&nbsp;El Museo de Arte de Gotemburgo</h2>
<p style="text-align: justify;">Según la página de <strong>Brandwork</strong>: &#8220;El Museo de Arte de Gotemburgo tiene una programación variada y animada en torno a su colección de renombre internacional, una serie de exposiciones temporales e investigaciones en profundidad, creando la necesidad de comunicarse con grupos objetivo muy diferentes sin dejar de ser un actor reconocible&#8221;.</p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/246133373?title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Vídeo con la apertura del imagotipo.</strong></p>
<div id='gallery-9' class='gallery galleryid-89268 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-9-89271" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_01_papeleria-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-9-89271'>
				Papelería
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-9-89272" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_02_tarjetas_de_presentacion-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-9-89272'>
				Tarjeta de presentación
				</figcaption></figure>
		</div>

<div id='gallery-10' class='gallery galleryid-89268 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-10-89273" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_03_sobres-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-10-89273'>
				Cartas y Sobres
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-10-89274" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_04_portada-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-10-89274'>
				Portada de libro
				</figcaption></figure>
		</div>

<h2>Visión</h2>
<p style="text-align: justify;">Las ideas para desarrollar la nueva identidad se basan en: &#8220;En el característico edificio histórico donde el museo alberga el arte histórico y el contemporáneo, diferentes perspectivas interactúan. Los valores centrales que definen la identidad visual del museo son apertura, diversión y dualidad&#8221;.</p>
<p>&nbsp;</p>
<div id='gallery-11' class='gallery galleryid-89268 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-11-89275" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_05_carpeta_folio-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-11-89275'>
				Portafolio Interior
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-11-89276" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_06_carpeta_folio-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-11-89276'>
				Detalles
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio.jpg" class="attachment-full size-full" alt="" aria-describedby="gallery-11-89277" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_07_carpeta_folio-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-11-89277'>
				Más materiales
				</figcaption></figure>
		</div>

<h2>Solución</h2>
<p style="text-align: justify;">El resultado final es: &#8220;El logotipo se abre literalmente a las experiencias artísticas. Dos tipos de letra principales que se turnan en el centro de atención contrastan con lo contemporáneo y lo histórico, el presente y el futuro.</p>
<h2>Colores</h2>
<p style="text-align: justify;">La paleta de colores se extrae de la Galería Fürstenberg y de la popular colección de arte nórdico Fin de Siècle del museo, mientras que los arcos conocidos en la fachada del museo inspiran el logotipo, los patrones y la iconografía&#8221;.</p>
<h2>Resultados</h2>
<p style="text-align: justify;">Brandwork resume: &#8220;El arte ocupa un lugar central en la nueva identidad que se basa en el icónico edificio del museo y la colección de arte. La nueva identidad visual permitirá que el museo se muestre más cohesivo y más acogedor en la comunicación externa con sus audiencias variadas&#8221;.</p>
<div id='gallery-12' class='gallery galleryid-89268 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_08_brochure_covers-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_09_aplicaciones-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3.jpg'><img width="780" height="488" src="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3.jpg 780w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3-256x160.jpg 256w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3-600x375.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3-768x480.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3-696x435.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/goteborgs_konstmuseum_10_aplicaciones3-671x420.jpg 671w" sizes="(max-width: 780px) 100vw, 780px" /></a>
			</div></figure>
		</div>

<p style="text-align: center;"><strong>Otras aplicaciones, básicamente portadas.</strong></p>
<h2>Análisis de la identidad de El Museo de Arte de Gotemburgo</h2>
<p style="text-align: justify;">Tanto el logotipo anterior como el nuevo, se basan en la arquitectura de la edificación del museo, o sea son logotipos arquitectónicos.</p>
<p style="text-align: justify;">El mayor cambio se puede ver en la tipografía, anteriormente se utilizaba una tipografía con serif, que ha sido remplazada en esta ocasión por las fuentes <strong>Juli San</strong>s y <strong>Berlingske Serif</strong>. Dos tipografías utilizadas para las comunicaciones de la empresa.</p>
<p style="text-align: justify;">El imagotipo se abre para formar una apertura de comunicación, en donde se pueden colocar diferentes nombres o ideas. Además los arcos se transforman para poder crear distintos iconos.</p>
<p style="text-align: justify;">Por último tenemos las aplicaciones, en donde se impregna la paleta de colores que como bien dicen esta inspirada en la galería Galería Fürstenberg.</p>
<h3>Referencias:</h3>
<ol>
<li>&#8220;Página del proyecto&#8221;, Brandwork.</li>
</ol>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fel-museo-de-arte-de-gotemburgo-identidad-brandwork%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nueva%20identidad%20para%20El%20Museo%20de%20Arte%20de%20Gotemburgo%20por%20Brandwork&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fel-museo-de-arte-de-gotemburgo-identidad-brandwork%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fel-museo-de-arte-de-gotemburgo-identidad-brandwork%2F&title=Nueva%20identidad%20para%20El%20Museo%20de%20Arte%20de%20Gotemburgo%20por%20Brandwork")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5a299dbfd2703_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/acuarela/">acuarela</a></li><li><a href="http://www.elpoderdelasideas.com/tag/bruno-liljefors/">Bruno Liljefors</a></li><li><a href="http://www.elpoderdelasideas.com/tag/carl-larsson/">Carl Larsson</a></li><li><a href="http://www.elpoderdelasideas.com/tag/collages/">collages</a></li><li><a href="http://www.elpoderdelasideas.com/tag/edvard-munch/">Edvard Munch</a></li><li><a href="http://www.elpoderdelasideas.com/tag/familia-de-acrobatas-con-mono/">Familia de acróbatas con mono</a></li><li><a href="http://www.elpoderdelasideas.com/tag/gotaplatsen/">Götaplatsen</a></li><li><a href="http://www.elpoderdelasideas.com/tag/goteborgs-konstmuseum/">Göteborgs konstmuseum</a></li><li><a href="http://www.elpoderdelasideas.com/tag/gotemburgo/">Gotemburgo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/gouache/">gouache</a></li><li><a href="http://www.elpoderdelasideas.com/tag/guia-verde-de-escandinavia/">Guía Verde de Escandinavia</a></li><li><a href="http://www.elpoderdelasideas.com/tag/guia-verde-michelin/">Guía Verde Michelin</a></li><li><a href="http://www.elpoderdelasideas.com/tag/museo-de-arte-de-gotemburgo/">Museo de Arte de Gotemburgo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/p-s-kroyer/">P.S. Krøyer</a></li><li><a href="http://www.elpoderdelasideas.com/tag/pablo-picasso/">Pablo Picasso</a></li><li><a href="http://www.elpoderdelasideas.com/tag/pinturas-pastel/">pinturas pastel</a></li><li><a href="http://www.elpoderdelasideas.com/tag/suecia/">Suecia</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logos/the-curators-identidad-carne-seca/">B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elpoderdelasideas.com/noticia/pantone-revela-el-color-del-2018-ultra-violet/">PANTONE revela el color del 2018: Ultra Violet</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description"><p>Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2017-12-06T12:25:15+00:00"><meta itemprop="dateModified" content="2017-12-06T12:25:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo.png"><meta itemprop="width" content="780"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a299dbfd7c4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a299dbfd7c4b" ><script>var block_td_uid_4_5a299dbfd7c4b = new tdBlock();
block_td_uid_4_5a299dbfd7c4b.id = "td_uid_4_5a299dbfd7c4b";
block_td_uid_4_5a299dbfd7c4b.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a299dbfd7c4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a299dbfd7c4b_rand","tdc_css_class_style":"td_uid_4_5a299dbfd7c4b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":89268,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_4_5a299dbfd7c4b.td_column_number = "3";
block_td_uid_4_5a299dbfd7c4b.block_type = "td_block_related_posts";
block_td_uid_4_5a299dbfd7c4b.post_count = "12";
block_td_uid_4_5a299dbfd7c4b.found_posts = "1271";
block_td_uid_4_5a299dbfd7c4b.header_color = "";
block_td_uid_4_5a299dbfd7c4b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a299dbfd7c4b.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_4_5a299dbfd7c4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a299dbfee5d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a299dbfd7c4b" href="#">Artículo relacionados</a><a id="td_uid_6_5a299dbfee618" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a299dbfd7c4b" href="#">Más del autor</a></h4><div id=td_uid_4_5a299dbfd7c4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/wolff-olins-identidad-ong-abuso-infantil-thorn/" rel="bookmark" title="Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-thorn-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-thorn-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-thorn-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-thorn-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/wolff-olins-identidad-ong-abuso-infantil-thorn/" rel="bookmark" title="Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn">Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/the-curators-identidad-carne-seca/" rel="bookmark" title="B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/the-curators-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/the-curators-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/the-curators-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/the-curators-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/the-curators-identidad-carne-seca/" rel="bookmark" title="B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne">B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/kingston-hospital-charity-ong-identidad/" rel="bookmark" title="Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kingston-hospital-charity-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kingston-hospital-charity-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kingston-hospital-charity-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kingston-hospital-charity-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kingston Hospital Charity" title="Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/kingston-hospital-charity-ong-identidad/" rel="bookmark" title="Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica">Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/utah-royals-fc-nuevo-equipo-y-escudo/" rel="bookmark" title="Utah Royals FC nuevo equipo de La Liga Nacional de Fútbol Femenino en Estados Unidos "><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/2017_UtahRoyalsFC_16x9.jpg-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/2017_UtahRoyalsFC_16x9.jpg-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/2017_UtahRoyalsFC_16x9.jpg-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/2017_UtahRoyalsFC_16x9.jpg-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Utah Royals" title="Utah Royals FC nuevo equipo de La Liga Nacional de Fútbol Femenino en Estados Unidos "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/utah-royals-fc-nuevo-equipo-y-escudo/" rel="bookmark" title="Utah Royals FC nuevo equipo de La Liga Nacional de Fútbol Femenino en Estados Unidos ">Utah Royals FC nuevo equipo de La Liga Nacional de Fútbol Femenino en Estados Unidos </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/starbucks-demanda-al-cafe-mt-rainier-en-singapur/" rel="bookmark" title="Starbucks demanda a la marca de café Mt. Rainier en Singapur"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/starbucks-mt-rainier-plagio-demanda-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/starbucks-mt-rainier-plagio-demanda-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/starbucks-mt-rainier-plagio-demanda-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/starbucks-mt-rainier-plagio-demanda-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Starbucks plagio" title="Starbucks demanda a la marca de café Mt. Rainier en Singapur"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/starbucks-demanda-al-cafe-mt-rainier-en-singapur/" rel="bookmark" title="Starbucks demanda a la marca de café Mt. Rainier en Singapur">Starbucks demanda a la marca de café Mt. Rainier en Singapur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/federacion-de-futbol-de-rumania/" rel="bookmark" title="La Federación de fútbol de Rumania lanzó la identidad oficial para su equipo nacional"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-rumania-futbol-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-rumania-futbol-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-rumania-futbol-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-rumania-futbol-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Futbol de Rumania" title="La Federación de fútbol de Rumania lanzó la identidad oficial para su equipo nacional"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/federacion-de-futbol-de-rumania/" rel="bookmark" title="La Federación de fútbol de Rumania lanzó la identidad oficial para su equipo nacional">La Federación de fútbol de Rumania lanzó la identidad oficial para su equipo nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/nuevo-logotipo-cirque-du-soleil-brand-union/" rel="bookmark" title="Nuevo logotipo para el famoso Cirque Du Soleil por Brand Union"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-cirque-du-soleil-circo-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-cirque-du-soleil-circo-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-cirque-du-soleil-circo-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-cirque-du-soleil-circo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="logo cirque du soleil" title="Nuevo logotipo para el famoso Cirque Du Soleil por Brand Union"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/nuevo-logotipo-cirque-du-soleil-brand-union/" rel="bookmark" title="Nuevo logotipo para el famoso Cirque Du Soleil por Brand Union">Nuevo logotipo para el famoso Cirque Du Soleil por Brand Union</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/comite-olimpico-de-qatar-nuevo-escudo/" rel="bookmark" title="El Comité Olímpico de Qatar presenta su nuevo escudo"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-qatar-logotipo-olimpico-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-qatar-logotipo-olimpico-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-qatar-logotipo-olimpico-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-qatar-logotipo-olimpico-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Qtar Comité olímpico" title="El Comité Olímpico de Qatar presenta su nuevo escudo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/comite-olimpico-de-qatar-nuevo-escudo/" rel="bookmark" title="El Comité Olímpico de Qatar presenta su nuevo escudo">El Comité Olímpico de Qatar presenta su nuevo escudo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/universidad-merced-california-logo/" rel="bookmark" title="La Universidad Merced en California rediseña su árbol"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-merced-college-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-merced-college-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-merced-college-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-merced-college-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Merced College" title="La Universidad Merced en California rediseña su árbol"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/universidad-merced-california-logo/" rel="bookmark" title="La Universidad Merced en California rediseña su árbol">La Universidad Merced en California rediseña su árbol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/formula-1-f1-reemplazara-logo-2018/" rel="bookmark" title="Formula 1 (F1) reemplazará su logo para el 2018"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/formula-1-logo-2018-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Formula 1 (F1) reemplazará su logo para el 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/formula-1-f1-reemplazara-logo-2018/" rel="bookmark" title="Formula 1 (F1) reemplazará su logo para el 2018">Formula 1 (F1) reemplazará su logo para el 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/diamond-dining-co-tokio-dd-holdings/" rel="bookmark" title="Diamong Dining Group es ahora DD Holdings en Japón"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dd-holdings-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dd-holdings-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dd-holdings-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dd-holdings-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DD Holdings" title="Diamong Dining Group es ahora DD Holdings en Japón"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/diamond-dining-co-tokio-dd-holdings/" rel="bookmark" title="Diamong Dining Group es ahora DD Holdings en Japón">Diamong Dining Group es ahora DD Holdings en Japón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/kickstarter-nueva-identidad-por-order/" rel="bookmark" title="Kickstarter: el famoso sitio de crowdfunding presenta un logotipo más gordo"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kickstarter-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kickstarter-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kickstarter-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kickstarter-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kickstarter" title="Kickstarter: el famoso sitio de crowdfunding presenta un logotipo más gordo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/kickstarter-nueva-identidad-por-order/" rel="bookmark" title="Kickstarter: el famoso sitio de crowdfunding presenta un logotipo más gordo">Kickstarter: el famoso sitio de crowdfunding presenta un logotipo más gordo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a299dbfd7c4b" data-td_block_id="td_uid_4_5a299dbfd7c4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a299dbfd7c4b" data-td_block_id="td_uid_4_5a299dbfd7c4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5a299dc00f3d2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="style3 td_block_template_1 widget uw_widget_wrap uw_thumb_widget">				<h3 class="uw-title">
					<span>Notas El Poder</span>
				</h3>
						<ul class="uw-ul uw-widget-recent-posts clr style-default">
										<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/wolff-olins-identidad-ong-abuso-infantil-thorn/" title="Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-thorn-2017-300x146.png" alt="Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/wolff-olins-identidad-ong-abuso-infantil-thorn/" title="Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn" class="uw-widget-recent-posts-title">Wolff Olins crea la identidad para la ONG contra el abuso infantil Thorn</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/noticia/pantone-revela-el-color-del-2018-ultra-violet/" title="PANTONE revela el color del 2018: Ultra Violet" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/pantone-color-2018-ultra-violet-300x146.png" alt="PANTONE revela el color del 2018: Ultra Violet" />
									</a>
																<a href="http://www.elpoderdelasideas.com/noticia/pantone-revela-el-color-del-2018-ultra-violet/" title="PANTONE revela el color del 2018: Ultra Violet" class="uw-widget-recent-posts-title">PANTONE revela el color del 2018: Ultra Violet</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/" title="Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-museo-de-arte-de-gotemburgo-300x146.png" alt="Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/el-museo-de-arte-de-gotemburgo-identidad-brandwork/" title="Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork" class="uw-widget-recent-posts-title">Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/the-curators-identidad-carne-seca/" title="B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/the-curators-300x146.png" alt="B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/the-curators-identidad-carne-seca/" title="B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne" class="uw-widget-recent-posts-title">B&#038;B Studio diseña la identidad de THE CURATORS snacks de carne</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/kingston-hospital-charity-ong-identidad/" title="Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-kingston-hospital-charity-300x146.png" alt="Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/kingston-hospital-charity-ong-identidad/" title="Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica" class="uw-widget-recent-posts-title">Kingston Hospital Charity nuevo logotipo en forma de K para la ONG británica</a>
																					</li>

					
							</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">© 2009-2017 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="td_block_template_1 widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="block-title"><span>¡El Poder en tu email!</span></h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Introduce Aquí tu Email" /><input type="hidden" value="elpoderdelasideas" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Más Información</span></h4><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpoderdelasideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"89268 http:\/\/www.elpoderdelasideas.com\/?p=89268","disqusShortname":"elpoderdelasideas","disqusTitle":"Nueva identidad para El Museo de Arte de Gotemburgo por Brandwork","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logos\/el-museo-de-arte-de-gotemburgo-identidad-brandwork\/","options":{"manualSync":false},"postId":"89268"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.1.3'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a299dc052c78
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.elpoderdelasideas.com @ 2017-12-07 14:00:00 by W3 Total Cache -->