<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Nueva marca país para Bolivia para potenciar mercados internacionales</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.elpoderdelasideas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2.png" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="FutureBrand se ha encargado de realizar la nueva marca país para Bolivia que pretende potenciar la imagen del país en mercados internacionales"/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueva marca país para Bolivia para potenciar mercados internacionales" />
<meta property="og:description" content="FutureBrand se ha encargado de realizar la nueva marca país para Bolivia que pretende potenciar la imagen del país en mercados internacionales" />
<meta property="og:url" content="http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="bolivia" />
<meta property="article:tag" content="Corazón del sur" />
<meta property="article:tag" content="Evo Morales" />
<meta property="article:tag" content="Future Brand" />
<meta property="article:tag" content="futurebrand" />
<meta property="article:section" content="Logos" />
<meta property="article:published_time" content="2017-10-19T13:02:59-06:00" />
<meta property="article:modified_time" content="2017-10-20T08:07:12-06:00" />
<meta property="og:updated_time" content="2017-10-20T08:07:12-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FutureBrand se ha encargado de realizar la nueva marca país para Bolivia que pretende potenciar la imagen del país en mercados internacionales" />
<meta name="twitter:title" content="Nueva marca país para Bolivia para potenciar mercados internacionales" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.elpoderdelasideas.com\/","name":"El Poder de las Ideas","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elpoderdelasideas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Nueva marca país para Bolivia para potenciar mercados internacionales RSS de los comentarios" href="http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='uw-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=88677' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fbolivia-marca-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fbolivia-marca-pais%2F&#038;format=xml" />

<style type="text/css">
.uw_widget_wrap.style3 .uw-title {background-color: #000000;}.uw_widget_wrap.style3 .uw-title {color: #ffffff;}.uw_widget_wrap.style3 .uw-title {border-color: #2c558f;}.uw_widget_wrap.style5 .uw-title {font-size: 18px;}
</style><!-- <meta name="NextGEN" version="2.2.14" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2c558f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elpoderdelasideas.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/category/logos/",
                                "name": "Logos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/",
                                "name": "Nueva marca país para Bolivia para potenciar mercados internacionales"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-88677 single-format-standard bolivia-marca-pais global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-86444" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86444"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elpoderdelasideas.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Logos" class="entry-crumb" href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nueva marca país para Bolivia para potenciar mercados internacionales</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-88677" class="post-88677 post type-post status-publish format-standard has-post-thumbnail hentry category-logos tag-bolivia tag-corazon-del-sur tag-evo-morales tag-future-brand tag-futurebrand" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nueva marca país para Bolivia para potenciar mercados internacionales</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-19T13:02:59+00:00" >2017/10/19</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_59ea1d9363ebf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: center;"><img class="alignnone size-full wp-image-88688" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2.png" alt="Marca País Bolivia" width="780" height="380" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2-600x292.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2-768x374.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2-696x339.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: justify;"><strong>Bolivia</strong>, oficialmente conocido como <strong>Estado Plurinacional de Bolivia</strong>, lograron su independencia de España en 1825. es un país sin litoral ubicado en el centro-oeste de América del Sur. Limita al norte y al este con Brasil, al sureste con Paraguay, al sur con Argentina, al suroeste con Chile y al noroeste con Perú. Un tercio del país es la cordillera andina. Hace unos días, Bolivia presentó su nueva marca país, en un pequeño evento que incluyó al presidente <strong>Evo Morales</strong>.&nbsp;La marca fue elaborada después de un estudio de la consultora <strong>Futurebrand</strong>.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88689" src="http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1.png" alt="" width="780" height="555" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1-225x160.png 225w, http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1-600x427.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1-768x546.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1-696x495.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/marca-pais-bolivia-1-590x420.png 590w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Nueva Marca País Bolivia Corazón del sur.</strong></p>
<p style="text-align: justify;">&#8220;Cuando Bolivia se une tiene mucho futuro, por eso este lanzamiento de Marca País, de promocionarnos que Bolivia sigue avanzando, nos muestra hacia otros continentes con una identidad propia&#8221;, dijo Evo Morales en la presentación de la marca país.&nbsp;</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88686" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-logo-2.png" alt="" width="780" height="232" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-logo-2.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-logo-2-324x96.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-logo-2-600x178.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-logo-2-768x228.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-logo-2-696x207.png 696w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Posición Horizontal de la marca país de Bolivia.</strong></p>
<p style="text-align: center;"><iframe src="https://player.vimeo.com/video/238999493?title=0&amp;byline=0&amp;portrait=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Vídeo presentación marca país Bolivia.</strong></p>
<p style="text-align: justify;">“El concepto expresa la potencialidad económica, menciona la diversidad, muestra la cultura y enfatiza la ubicación geográfica, cuya posición estratégica en Sudamérica ya es ampliamente conocida. Por eso, Bolivia es el corazón del sur”, explica el comunicado oficial.&nbsp;</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88691" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria.png" alt="" width="780" height="561" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria-222x160.png 222w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria-600x432.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria-768x552.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria-696x501.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-papeleria-584x420.png 584w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Papelería Marca País Bolivia.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88692" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales.png" alt="" width="780" height="516" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales-242x160.png 242w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales-600x397.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales-768x508.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales-696x460.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-redes-sociales-635x420.png 635w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Redes Sociales.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88693" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb.png" alt="" width="780" height="423" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb-295x160.png 295w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb-600x325.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb-768x416.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb-696x377.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-usb-774x420.png 774w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Memoria Usb.</strong></p>
<p style="text-align: justify;">&#8220;El objetivo de la Marca País es potenciar la imagen del país en mercados internacionales, brindando una propuesta de valor única acerca de los que ofrece Bolivia a visitantes e inversionistas, nuestra marca es mucho más que un isologotipo, es una oportunidad de identificarnos y distinguirnos&#8221;, resaltó ministra de Comunicación, <strong>Gisela López</strong>.</p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88690" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas.png" alt="" width="780" height="812" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas-154x160.png 154w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas-576x600.png 576w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas-768x800.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas-696x725.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-construccion-formas-403x420.png 403w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><strong>Construcción de las formas del isotipo de Bolivia.</strong></p>
<h2>Detalles del Isologotipo de Bolivia</h2>
<p style="text-align: justify;">Precisamente el isologotipo tiene cuatro colores que representan los valores del país, el rojo, que expresa el empuje y la fuerza de la productividad, el amarillo la riqueza mineral en la que se fundamenta la economía; el verde, la biodiversidad, la cultura y el turismo y el azul es la transparencia de la relaciones internacionales y la reivindicación marítima.</p>
<p style="text-align: justify;">Las formas del logo están basados en los tejidos tradicionales de las distintas culturas ancestrales que convergen en el Estado Plurinacional.</p>
<p style="text-align: justify;">Tras el acto se confirmó que inicialmente 40 empresas de distintos rubros decidieron incluir la marca &#8220;Bolivia Corazón del Sur&#8221; en sus etiquetas, tanto para el mercado interno como para la exportación.</p>
<div id='gallery-2' class='gallery galleryid-88677 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1.jpg'><img width="1366" height="768" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1.jpg 1366w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-285x160.jpg 285w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-600x337.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-768x432.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-1024x576.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-696x391.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-1068x600.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca1-747x420.jpg 747w" sizes="(max-width: 1366px) 100vw, 1366px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2.jpg'><img width="1366" height="768" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2.jpg 1366w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-285x160.jpg 285w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-600x337.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-768x432.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-1024x576.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-696x391.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-1068x600.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca2-747x420.jpg 747w" sizes="(max-width: 1366px) 100vw, 1366px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3.jpg'><img width="1366" height="768" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3.jpg 1366w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-285x160.jpg 285w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-600x337.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-768x432.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-1024x576.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-696x391.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-1068x600.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca3-747x420.jpg 747w" sizes="(max-width: 1366px) 100vw, 1366px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4.jpg'><img width="1366" height="768" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4.jpg 1366w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-285x160.jpg 285w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-600x337.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-768x432.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-1024x576.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-696x391.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-1068x600.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca4-747x420.jpg 747w" sizes="(max-width: 1366px) 100vw, 1366px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5.jpg'><img width="1366" height="768" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5.jpg 1366w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-285x160.jpg 285w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-600x337.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-768x432.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-1024x576.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-696x391.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-1068x600.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca5-747x420.jpg 747w" sizes="(max-width: 1366px) 100vw, 1366px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6.jpg'><img width="1366" height="768" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6.jpg" class="attachment-full size-full" alt="" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6.jpg 1366w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-285x160.jpg 285w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-600x337.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-768x432.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-1024x576.jpg 1024w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-696x391.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-1068x600.jpg 1068w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia_marca6-747x420.jpg 747w" sizes="(max-width: 1366px) 100vw, 1366px" /></a>
			</div></figure>
		</div>

<p><strong>Fotografía: ABI.</strong></p>
<p style="text-align: center;"><img class="alignnone size-full wp-image-88695" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1.png" alt="" width="780" height="488" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1.png 780w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1-256x160.png 256w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1-600x375.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1-768x480.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1-696x435.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster1-671x420.png 671w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p style="text-align: center;"><img class="alignnone size-large wp-image-88694" src="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-640x1024.jpg" alt="" width="640" height="1024" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-640x1024.jpg 640w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-100x160.jpg 100w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-375x600.jpg 375w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-768x1229.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-696x1114.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2-263x420.jpg 263w, http://www.elpoderdelasideas.com/wp-content/uploads/bolivia-poster2.jpg 780w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align: center;"><strong>Diferentes posters con la marca país de Bolivia.</strong></p>
<h2>Análisis de la marca país Bolivia</h2>
<p style="text-align: justify;">Sin investigar demasiado, puedo asegurar que esta marca país estará cargada de polémica, siempre sucede cuando se trata de representar a todo un país con una marca, son demasiados grupos sociales con cultura tan diversa, que la opción en algunos de los países de latinoamérica parece ser casi siempre la misma, colores estilo carnaval, y un montón de elementos que toman de aquí y de allá para tratar de representarlo todo.</p>
<p style="text-align: justify;">Y es que en el caso de Bolivia las intenciones en su isotipo formado por rombos parece ser esa. Con unas gamas de colores que tratan de representar muchos valores los rojos simbolizan la fuerza y el empuje de la productividad y la exportación, el camino, la estabilidad y el crecimiento, la gama de amarillo simboliza la tierra, la riqueza mineral, y la principal fuente de inversión económica, la gama de azules simboliza la transparencia de las relaciones internacionales. La gama de verdes simboliza la biodiversidad y el turismo. Además cada rombo se basa en texturas del mundo textil, los altiplanos, los Andes y los Valles.</p>
<p style="text-align: justify;">Siendo sinceros es el típico diseño que trata de decir muchas cosas, y que para algunos no dirá nada. Con dos tipografías una san serif en mayúscula para el nombre del país, y la frase &#8220;Corazón del sur&#8221; basada en el apodo del país, con dos colores y en manuscrita.</p>
<p style="text-align: justify;">Las aplicaciones nuevamente tratan de jugar con las formas de triángulos y rombos para formar pequeños dispositivos. Creo que el término &#8220;El que mucho abarca, poco aprieta&#8221;, es lo que suele suceder con las marcas de los países. Dicen tanto, que quizás sólo unos pocos puedan entender. Yo desde luego no entro en ese círculo privilegiado.</p>
<h3>Referencias:</h3>
<ol>
<li>&#8220;<a href="https://brandingmonitor.pl/boliwijski-rebranding-narodowy-wizualne-zmiany/">Boliwijski rebranding narodowy i wizualne zmiany</a>&#8220;, Branding Monitor.</li>
<li>&#8220;<a href="http://www.la-razon.com/economia/Marca-pais-Bolivia-desata-debate-detractores-redes-sociales-imagen_0_2800519973.html">Nueva marca país de Bolivia desata debate en las redes sociales</a>&#8220;, La Razón.</li>
<li>&#8220;<a href="http://elmundo.com.bo/web2/index.php/noticias/index?id=84499">Gobierno lanzó la marca país &#8220;Bolivia, corazón del Sur</a>&#8220;, El Mundo.</li>
</ol>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fbolivia-marca-pais%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nueva%20marca%20pa%C3%ADs%20para%20Bolivia%20para%20potenciar%20mercados%20internacionales&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fbolivia-marca-pais%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Flogos%2Fbolivia-marca-pais%2F&title=Nueva%20marca%20pa%C3%ADs%20para%20Bolivia%20para%20potenciar%20mercados%20internacionales")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">42</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_59ea1d9364088_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/bolivia/">bolivia</a></li><li><a href="http://www.elpoderdelasideas.com/tag/corazon-del-sur/">Corazón del sur</a></li><li><a href="http://www.elpoderdelasideas.com/tag/evo-morales/">Evo Morales</a></li><li><a href="http://www.elpoderdelasideas.com/tag/future-brand/">Future Brand</a></li><li><a href="http://www.elpoderdelasideas.com/tag/futurebrand/">futurebrand</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logos/e3-finalmente-tendra-nuevo-logo-2018/">El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2017-10-19T13:02:59+00:00"><meta itemprop="dateModified" content="2017-10-20T08:07:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Nueva marca país para Bolivia para potenciar mercados internacionales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2.png"><meta itemprop="width" content="780"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_59ea1d93669ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59ea1d93669ed" ><script>var block_td_uid_4_59ea1d93669ed = new tdBlock();
block_td_uid_4_59ea1d93669ed.id = "td_uid_4_59ea1d93669ed";
block_td_uid_4_59ea1d93669ed.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59ea1d93669ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ea1d93669ed_rand","tdc_css_class_style":"td_uid_4_59ea1d93669ed_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":88677,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_4_59ea1d93669ed.td_column_number = "3";
block_td_uid_4_59ea1d93669ed.block_type = "td_block_related_posts";
block_td_uid_4_59ea1d93669ed.post_count = "12";
block_td_uid_4_59ea1d93669ed.found_posts = "1230";
block_td_uid_4_59ea1d93669ed.header_color = "";
block_td_uid_4_59ea1d93669ed.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ea1d93669ed.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_4_59ea1d93669ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59ea1d9377e7f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59ea1d93669ed" href="#">Artículo relacionados</a><a id="td_uid_6_59ea1d9377ec2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59ea1d93669ed" href="#">Más del autor</a></h4><div id=td_uid_4_59ea1d93669ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/e3-finalmente-tendra-nuevo-logo-2018/" rel="bookmark" title="El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-electronic-entertainment-expo-2018-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-electronic-entertainment-expo-2018-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-electronic-entertainment-expo-2018-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-electronic-entertainment-expo-2018-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="e3 2018" title="El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/e3-finalmente-tendra-nuevo-logo-2018/" rel="bookmark" title="El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018">El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/science-museum-londres-inglaterra-north/" rel="bookmark" title="Science Museum en Londres ha decidido cambiar su identidad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-science-museum-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-science-museum-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-science-museum-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-science-museum-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Science Museum" title="Science Museum en Londres ha decidido cambiar su identidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/science-museum-londres-inglaterra-north/" rel="bookmark" title="Science Museum en Londres ha decidido cambiar su identidad">Science Museum en Londres ha decidido cambiar su identidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/logo-virginia-tech-universidad-institucion/" rel="bookmark" title="Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-virginia-tech-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-virginia-tech-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-virginia-tech-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-virginia-tech-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Virginia Tech" title="Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/logo-virginia-tech-universidad-institucion/" rel="bookmark" title="Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech">Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/shangai-dragons-2017-equipo-overwatch/" rel="bookmark" title="Nuevo logo para el equipo chino de Overwatch Shangai Dragons"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-shangai-dragons-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Shangai Dragons" title="Nuevo logo para el equipo chino de Overwatch Shangai Dragons"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/shangai-dragons-2017-equipo-overwatch/" rel="bookmark" title="Nuevo logo para el equipo chino de Overwatch Shangai Dragons">Nuevo logo para el equipo chino de Overwatch Shangai Dragons</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/feel-good-bebida-identidad-robot-food/" rel="bookmark" title="Robot Food se encarga de la nueva identidad de la bebida británica Feel Good"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-feel-good-drinks-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-feel-good-drinks-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-feel-good-drinks-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-the-feel-good-drinks-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Feel Good" title="Robot Food se encarga de la nueva identidad de la bebida británica Feel Good"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/feel-good-bebida-identidad-robot-food/" rel="bookmark" title="Robot Food se encarga de la nueva identidad de la bebida británica Feel Good">Robot Food se encarga de la nueva identidad de la bebida británica Feel Good</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/magic-the-gathering-logo-2018/" rel="bookmark" title="Magic The Gathering presenta un drástico cambio en su logo para 2018"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-magic-the-gathering-1-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-magic-the-gathering-1-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-magic-the-gathering-1-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-magic-the-gathering-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Magic The Gathering" title="Magic The Gathering presenta un drástico cambio en su logo para 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/magic-the-gathering-logo-2018/" rel="bookmark" title="Magic The Gathering presenta un drástico cambio en su logo para 2018">Magic The Gathering presenta un drástico cambio en su logo para 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/firefox-57-navegador-2017-identidad/" rel="bookmark" title="La salida de Firefox Quantum 57 trae consigo una nueva identidad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-firefox-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-firefox-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-firefox-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-firefox-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La salida de Firefox Quantum 57 trae consigo una nueva identidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/firefox-57-navegador-2017-identidad/" rel="bookmark" title="La salida de Firefox Quantum 57 trae consigo una nueva identidad">La salida de Firefox Quantum 57 trae consigo una nueva identidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/nueva-identidad-logo-dropbox-2017/" rel="bookmark" title="La nueva identidad de Dropbox se centra en la creatividad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-dropbox-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dropbox" title="La nueva identidad de Dropbox se centra en la creatividad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/nueva-identidad-logo-dropbox-2017/" rel="bookmark" title="La nueva identidad de Dropbox se centra en la creatividad">La nueva identidad de Dropbox se centra en la creatividad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/federacion-italiana-futbol-logotipo-2017-estrellas/" rel="bookmark" title="La Federación Italiana de Fútbol, presenta un nuevo logotipo que destaca sus 4 estrellas"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-federacion-futbol-italia-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-federacion-futbol-italia-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-federacion-futbol-italia-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-federacion-futbol-italia-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Federación de fútbol italiana" title="La Federación Italiana de Fútbol, presenta un nuevo logotipo que destaca sus 4 estrellas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/federacion-italiana-futbol-logotipo-2017-estrellas/" rel="bookmark" title="La Federación Italiana de Fútbol, presenta un nuevo logotipo que destaca sus 4 estrellas">La Federación Italiana de Fútbol, presenta un nuevo logotipo que destaca sus 4 estrellas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/los-angeles-nuevo-logotipo-wordmark-monograma/" rel="bookmark" title="El nuevo logo de Los Ángeles pretende ayudar a las industrias locales"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/la-logo-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/la-logo-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/la-logo-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/la-logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Logo Los Angeles" title="El nuevo logo de Los Ángeles pretende ayudar a las industrias locales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/los-angeles-nuevo-logotipo-wordmark-monograma/" rel="bookmark" title="El nuevo logo de Los Ángeles pretende ayudar a las industrias locales">El nuevo logo de Los Ángeles pretende ayudar a las industrias locales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/las-100-marcas-mas-valiosas-del-2017-segun-un-estudio-de-la-consultora-interbrand/" rel="bookmark" title="Las 100 marcas más valiosas del 2017 según un estudio de la consultora Interbrand"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/interbrand-best-global-brands-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/interbrand-best-global-brands-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/interbrand-best-global-brands-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/interbrand-best-global-brands-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las 100 marcas más valiosas del 2017 según un estudio de la consultora Interbrand"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/las-100-marcas-mas-valiosas-del-2017-segun-un-estudio-de-la-consultora-interbrand/" rel="bookmark" title="Las 100 marcas más valiosas del 2017 según un estudio de la consultora Interbrand">Las 100 marcas más valiosas del 2017 según un estudio de la consultora Interbrand</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/logos/advertising-age-ad-age-87-nuevo-logo-wordmark/" rel="bookmark" title="Advertising Age mejor conocida como Ad Age después de 87 años renueva su identidad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-adage-2017-218x150.png" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-adage-2017-218x150.png 218w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-adage-2017-110x75.png 110w, http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-adage-2017-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="advertising Age" title="Advertising Age mejor conocida como Ad Age después de 87 años renueva su identidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/logos/advertising-age-ad-age-87-nuevo-logo-wordmark/" rel="bookmark" title="Advertising Age mejor conocida como Ad Age después de 87 años renueva su identidad">Advertising Age mejor conocida como Ad Age después de 87 años renueva su identidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ea1d93669ed" data-td_block_id="td_uid_4_59ea1d93669ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59ea1d93669ed" data-td_block_id="td_uid_4_59ea1d93669ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_59ea1d938bb8d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="style3 td_block_template_1 widget uw_widget_wrap uw_thumb_widget">				<h3 class="uw-title">
					<span>Notas El Poder</span>
				</h3>
						<ul class="uw-ul uw-widget-recent-posts clr style-default">
										<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/" title="Nueva marca país para Bolivia para potenciar mercados internacionales" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-bolivia-marca-pais2-300x146.png" alt="Nueva marca país para Bolivia para potenciar mercados internacionales" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/bolivia-marca-pais/" title="Nueva marca país para Bolivia para potenciar mercados internacionales" class="uw-widget-recent-posts-title">Nueva marca país para Bolivia para potenciar mercados internacionales</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/e3-finalmente-tendra-nuevo-logo-2018/" title="El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-electronic-entertainment-expo-2018-300x146.png" alt="El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/e3-finalmente-tendra-nuevo-logo-2018/" title="El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018" class="uw-widget-recent-posts-title">El famoso evento de videojuegos E3 finalmente tendrá un nuevo logo en 2018</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/science-museum-londres-inglaterra-north/" title="Science Museum en Londres ha decidido cambiar su identidad" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-science-museum-2017-300x146.png" alt="Science Museum en Londres ha decidido cambiar su identidad" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/science-museum-londres-inglaterra-north/" title="Science Museum en Londres ha decidido cambiar su identidad" class="uw-widget-recent-posts-title">Science Museum en Londres ha decidido cambiar su identidad</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/logo-virginia-tech-universidad-institucion/" title="Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/nuevo-antes-despues-logo-virginia-tech-2017-300x146.png" alt="Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/logo-virginia-tech-universidad-institucion/" title="Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech" class="uw-widget-recent-posts-title">Nuevos logos para el Instituto Politécnico de Virginia conocido como Virginia Tech</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/noticia/apple-anuncia-nuevos-emojis-genero-neutral-ios-11-1/" title="Apple anuncia nuevos emojis de género neutral para iOS 11.1" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/apple-emojis-2017-300x146.png" alt="Apple anuncia nuevos emojis de género neutral para iOS 11.1" />
									</a>
																<a href="http://www.elpoderdelasideas.com/noticia/apple-anuncia-nuevos-emojis-genero-neutral-ios-11-1/" title="Apple anuncia nuevos emojis de género neutral para iOS 11.1" class="uw-widget-recent-posts-title">Apple anuncia nuevos emojis de género neutral para iOS 11.1</a>
																					</li>

					
							</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">© 2009-2017 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="td_block_template_1 widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="block-title"><span>¡El Poder en tu email!</span></h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Introduce Aquí tu Email" /><input type="hidden" value="elpoderdelasideas" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Más Información</span></h4><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpoderdelasideas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"88677 http:\/\/www.elpoderdelasideas.com\/?p=88677","disqusShortname":"elpoderdelasideas","disqusTitle":"Nueva marca pa\u00eds para Bolivia para potenciar mercados internacionales","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/logos\/bolivia-marca-pais\/","options":{"manualSync":false},"postId":"88677"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.1.3'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 59ea1d93c5203
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.elpoderdelasideas.com @ 2017-10-20 10:00:19 by W3 Total Cache -->