<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>KIA: Nuevo logo que hará su debut en 2020 iniciando la nueva década</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?fit=800%2C400" /><link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">

<meta name="description" content="Kia Motors es la famosa empresa coreana de automóviles que fue fundada en 1944, para iniciar la década Kia presenta un nuevo logo para el 2020." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KIA: Nuevo logo que hará su debut en 2020 iniciando la nueva década" />
<meta property="og:description" content="Kia Motors es la famosa empresa coreana de automóviles que fue fundada en 1944, para iniciar la década Kia presenta un nuevo logo para el 2020." />
<meta property="og:url" content="http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:publisher" content="https://www.facebook.com/elpoderdelasideas" />
<meta property="article:tag" content="autos" />
<meta property="article:tag" content="kia" />
<meta property="article:tag" content="Kia motors" />
<meta property="article:section" content="Logotipos" />
<meta property="article:published_time" content="2019-12-13T11:41:38+00:00" />
<meta property="og:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?fit=800%2C400" />
<meta property="og:image:secure_url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?fit=800%2C400" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kia Motors es la famosa empresa coreana de automóviles que fue fundada en 1944, para iniciar la década Kia presenta un nuevo logo para el 2020." />
<meta name="twitter:title" content="KIA: Nuevo logo que hará su debut en 2020 iniciando la nueva década" />
<meta name="twitter:site" content="@poderdelasideas" />
<meta name="twitter:image" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?fit=800%2C400" />
<meta name="twitter:creator" content="@poderdelasideas" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.elpoderdelasideas.com/#website","url":"http://www.elpoderdelasideas.com/","name":"El Poder de las Ideas","description":"Medio de noticias de dise\u00f1o y creatividad","potentialAction":{"@type":"SearchAction","target":"http://www.elpoderdelasideas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/#primaryimage","url":"https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?fit=800%2C400","width":800,"height":400},{"@type":"WebPage","@id":"http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/#webpage","url":"http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/","inLanguage":"es","name":"KIA: Nuevo logo que har\u00e1 su debut en 2020 iniciando la nueva d\u00e9cada","isPartOf":{"@id":"http://www.elpoderdelasideas.com/#website"},"primaryImageOfPage":{"@id":"http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/#primaryimage"},"datePublished":"2019-12-13T11:41:38+00:00","dateModified":"2019-12-13T11:41:38+00:00","author":{"@id":"http://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4"},"description":"Kia Motors es la famosa empresa coreana de autom\u00f3viles que fue fundada en 1944, para iniciar la d\u00e9cada Kia presenta un nuevo logo para el 2020."},{"@type":["Person"],"@id":"http://www.elpoderdelasideas.com/#/schema/person/26cbfc8a486e44a181e109c1286c3ca4","name":"El Gabo","image":{"@type":"ImageObject","@id":"http://www.elpoderdelasideas.com/#authorlogo","url":"http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&d=wavatar&r=g","caption":"El Gabo"},"description":"Publicista y Dise\u00f1ador, amante de la inform\u00e1tica y tecnolog\u00eda web. fan\u00e1tico de los v\u00eddeos de speed paint.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//elpoderdelasideas.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Comentario KIA: Nuevo logotipo que hará su debut en 2020 del feed" href="http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lwptoc-main-css' href='http://elpoderdelasideas.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=1.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=1.9.11'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=102542' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10151184-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript" async defer data-pin-color="red" data-pin-hover="true" src="http://elpoderdelasideas.com/wp-content/plugins/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script> <script>
		jQuery(document).ready(function(){
		jQuery(".is-cropped img").each(function(){
			jQuery(this).attr("style", "min-height: 120px;min-width: 100px;");

		});
		jQuery('.avatar').attr('style', 'min-width: unset; min-height: unset;');
	});
		</script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0bf431924f","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/","wpRestNonce":"0bf431924f","wpRestUrl":"http:\/\/www.elpoderdelasideas.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="text/javascript">
			var cli_flush_cache=2;
		</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-102542 single-format-standard kia-nuevo-logo-2020 global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>  </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-94351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li id="menu-item-94348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-94352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/elpoderdelasideas" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
<img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas" />
<span class="td-visual-hidden">El Poder de las Ideas</span>
</a>
</div>
<div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-102542" class="post-102542 post type-post status-publish format-standard has-post-thumbnail category-logotipos tag-autos tag-kia tag-kia-motors" itemscope itemtype="http://schema.org/Article" 46>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">KIA: Nuevo logotipo que hará su debut en 2020</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T05:41:38+00:00">2019/12/13</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KIA%3A+Nuevo+logotipo+que+har%C3%A1+su+debut+en+2020&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=KIA%3A+Nuevo+logotipo+que+har%C3%A1+su+debut+en+2020 %0A%0A http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/&title=KIA%3A+Nuevo+logotipo+que+har%C3%A1+su+debut+en+2020">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#37084442555d5254430a7c7e760d177942524158175b585058435e475817464252175f5645f4961744421753525542431752591705070507115558534e0a5f4343470d181840404019525b475853524553525b56445e535256441954585a185c5e561a59425241581a5b5850581a0507050718">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_1_5df64272695da_rand td_block_template_16 ">
<style>
/* custom css */
.td_uid_1_5df64272695da_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5df64272695da_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2711538417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<p style="text-align: left;"><strong>Kia Motors</strong> es la famosa empresa coreana de automóviles que fue fundada en 1944 y que su sede central se encuentra en Seúl, Corea del Sur. El sitio web de Motor1.com ha descubierto una serie de imágenes que la propia empresa esta intentando patentar en Corea del Sur. Kia presenta un nuevo logo para el 2020. El diseño del logotipo es muy similar al que vimos en su auto conceptual «<strong>Imagine por Kia</strong>» el cuál fue presentando en el Salón del Automóvil de Ginebra en marzo.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-102543" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=696%2C348" alt="" width="696" height="348" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=600%2C300 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=768%2C384 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=696%2C348 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p style="text-align: left;">El nuevo logotipo se puede apreicar en colores rojo y negro, se ha eliminado el óvalo que encerraba la palabra KIA, y el diseño se ha estilizado para dar mucho más personalidad a las letras, el nuevo logotipo ha sido patentado con el Servicio de Información de Derechos de Propiedad Intelectual de Corea (<strong>KIPRIS</strong>). Por ahora los campos de la fecha de registro y la fecha de publicación de la solicitud se encuentran vacíos, esto se debe que Kia aún no ha recibido el sello de aprobación de la entidad. La solicitud realizada por Kia comenzó el 19 de julio.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-102544" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos-registrados.png?resize=696%2C392" alt="" width="696" height="392" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos-registrados.png?w=800 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos-registrados.png?resize=600%2C338 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos-registrados.png?resize=768%2C432 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos-registrados.png?resize=696%2C392 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos-registrados.png?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><strong>Detalles del nuevo logotipo registrado por KIA.</strong></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-102551" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos.jpg?resize=696%2C167" alt="" width="696" height="167" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos.jpg?w=800 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos.jpg?resize=600%2C144 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos.jpg?resize=768%2C184 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-logotipos.jpg?resize=696%2C167 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>Por ahora no tenemos datos si el nuevo diseño remplazará por completo al original o si más bien se trata de una submarca que se utilizará sólo en vehículos híbridos y eléctricos. Lo positivo es ver las intenciones de la empresa, sobre todo con un diseño mucho más vanguardista que remplazaría al logotipo que sólo ha cambiado ligeramente desde 1994.</p>
<div id='gallery-2' class='gallery galleryid-102542 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/imagine-kia-1/'><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-1.jpg?fit=800%2C450" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-1.jpg?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-1.jpg?resize=600%2C338 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-1.jpg?resize=768%2C432 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-1.jpg?resize=696%2C392 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-1.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/imagine-kia-2/'><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-2.jpg?fit=800%2C450" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-2.jpg?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-2.jpg?resize=600%2C338 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-2.jpg?resize=768%2C432 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-2.jpg?resize=696%2C392 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-2.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/imagine-kia-3/'><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-3.jpg?fit=800%2C450" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-3.jpg?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-3.jpg?resize=600%2C338 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-3.jpg?resize=768%2C432 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-3.jpg?resize=696%2C392 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-3.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/imagine-kia-4/'><img width="800" height="450" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-4.jpg?fit=800%2C450" class="attachment-full size-full" alt="" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-4.jpg?w=800 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-4.jpg?resize=600%2C338 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-4.jpg?resize=768%2C432 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-4.jpg?resize=696%2C392 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-4.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/imagine-kia-5/'><img width="800" height="450" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-5.jpg?fit=800%2C450" class="attachment-full size-full" alt="" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-5.jpg?w=800 800w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-5.jpg?resize=600%2C338 600w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-5.jpg?resize=768%2C432 768w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-5.jpg?resize=696%2C392 696w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-5.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/imagine-kia-6/'><img width="800" height="450" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-6.jpg?fit=800%2C450" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-6.jpg?w=800 800w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-6.jpg?resize=600%2C338 600w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-6.jpg?resize=768%2C432 768w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-6.jpg?resize=696%2C392 696w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/imagine-kia-6.jpg?resize=747%2C420 747w" sizes="(max-width: 696px) 100vw, 696px" /></a>
</div></figure>
</div>
<p>En líneas generales se trata de un mejor diseño, el logotipo es mucho más creativo que su versión anterior la cuál ha sido utilizada por más de una década. Además se alinea con las tendencias actuales utilizadas por otras empresas como <a href="http://www.elpoderdelasideas.com/los-nuevos-anillos-de-la-marca-audi-conducen-a-traves-del-diseno-plano/">Audi</a> o <a href="http://www.elpoderdelasideas.com/volkswagen-ag-nuevo-logotipo/">Volkswagen</a> donde el diseño es mucho más plano y minimalista, pero manteniendo los rasgos distintivos de la marca.</p>
<h3>Referencias:</h3>
<ul>
<li>Motors1.</li>
</ul>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KIA%3A+Nuevo+logotipo+que+har%C3%A1+su+debut+en+2020&url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F&via=poderdelasideas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=KIA%3A+Nuevo+logotipo+que+har%C3%A1+su+debut+en+2020 %0A%0A http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/&title=KIA%3A+Nuevo+logotipo+que+har%C3%A1+su+debut+en+2020">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#152a6660777f707661285e5c542f355b6070637a35797a727a617c657a35646070357d7467d6b435666035717077606135707b352725272533777a716c287d6161652f3a3a6262623b7079657a71706771707974667c717074663b767a783a7e7c74387b6070637a38797a727a38272527253a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/el-gabo/"><img alt='' src="https://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=96&#038;d=wavatar&#038;r=g" srcset='http://2.gravatar.com/avatar/bb06a31dbf2284328e525fd843271ec9?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/el-gabo/">El Gabo</a></span></div><div class="td-author-url"><a href="http://www.elgabo.com">http://www.elgabo.com</a></div><div class="td-author-description">Publicista y Diseñador, amante de la informática y tecnología web. fanático de los vídeos de speed paint.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Gabo"></span><meta itemprop="datePublished" content="2019-12-13T05:41:38+00:00"><meta itemprop="dateModified" content="2019-12-13T05:41:38-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="KIA: Nuevo logotipo que hará su debut en 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?fit=800%2C400"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kia-nuevo-logo-2020/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&#038;postid=102542&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c5b956ef0fd2764ae0291496b58ffb1ba9498ec7#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_3_5df642726db0e_rand td_block_template_16 ">
<style>
/* custom css */
.td_uid_3_5df642726db0e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5df642726db0e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="5703042575"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_3 td_block_widget td_uid_4_5df642726dd00_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5df642726dd00"><script>var block_td_uid_4_5df642726dd00 = new tdBlock();
block_td_uid_4_5df642726dd00.id = "td_uid_4_5df642726dd00";
block_td_uid_4_5df642726dd00.atts = '{"custom_title":"Notas","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5df642726dd00_rand","separator":"","m1_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5df642726dd00_rand","tdc_css_class_style":"td_uid_4_5df642726dd00_rand_style"}';
block_td_uid_4_5df642726dd00.td_column_number = "1";
block_td_uid_4_5df642726dd00.block_type = "td_block_3";
block_td_uid_4_5df642726dd00.post_count = "5";
block_td_uid_4_5df642726dd00.found_posts = "5";
block_td_uid_4_5df642726dd00.header_color = "";
block_td_uid_4_5df642726dd00.ajax_pagination_infinite_stop = "";
block_td_uid_4_5df642726dd00.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5df642726dd00);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Notas</span></h4></div><div id=td_uid_4_5df642726dd00 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/nuevo-logo-de-hbo-max/" rel="bookmark" class="td-image-wrap" title="HBO Max: cuatro meses después volvió a cambiar su logotipo"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/HBO-Max-logo-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/HBO-Max-logo-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/HBO-Max-logo-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/HBO-Max-logo-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="HBO Max: cuatro meses después volvió a cambiar su logotipo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/nuevo-logo-de-hbo-max/" rel="bookmark" title="HBO Max: cuatro meses después volvió a cambiar su logotipo">HBO Max: cuatro meses después volvió a cambiar su logotipo</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/nuevo-logo-de-levis-y-sus-criticas/" rel="bookmark" class="td-image-wrap" title="Los problemas ortográficos del nuevo logotipo serif de Levis"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/nuevo-logo-de-levis-coleccion-90-el-poder-de-las-ideas.jpg?resize=324%2C160" srcset="https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/nuevo-logo-de-levis-coleccion-90-el-poder-de-las-ideas.jpg?resize=324%2C160 324w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/nuevo-logo-de-levis-coleccion-90-el-poder-de-las-ideas.jpg?resize=533%2C261 533w, https://i1.wp.com/elpoderdelasideas.com/wp-content/uploads/nuevo-logo-de-levis-coleccion-90-el-poder-de-las-ideas.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="nuevo logo de levis" title="Los problemas ortográficos del nuevo logotipo serif de Levis" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/nuevo-logo-de-levis-y-sus-criticas/" rel="bookmark" title="Los problemas ortográficos del nuevo logotipo serif de Levis">Los problemas ortográficos del nuevo logotipo serif de Levis</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/" rel="bookmark" class="td-image-wrap" title="KIA: Nuevo logotipo que hará su debut en 2020"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/kia-motors-antes-despues-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="KIA: Nuevo logotipo que hará su debut en 2020" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/kia-nuevo-logo-2020/" rel="bookmark" title="KIA: Nuevo logotipo que hará su debut en 2020">KIA: Nuevo logotipo que hará su debut en 2020</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/media-design-school-nuevo-logo/" rel="bookmark" class="td-image-wrap" title="Media Design School: un logotipo en forma de chispa por SomeOne"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/media-design-school-logo-2019-elpoderdelasideas.png?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/media-design-school-logo-2019-elpoderdelasideas.png?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/media-design-school-logo-2019-elpoderdelasideas.png?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/media-design-school-logo-2019-elpoderdelasideas.png?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Media Design School: un logotipo en forma de chispa por SomeOne" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/media-design-school-nuevo-logo/" rel="bookmark" title="Media Design School: un logotipo en forma de chispa por SomeOne">Media Design School: un logotipo en forma de chispa por SomeOne</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elpoderdelasideas.com/microsoft-nuevo-logo-de-windows/" rel="bookmark" class="td-image-wrap" title="Microsoft presenta un nuevo logotipo de Windows junto a más de 100 iconos modernos"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/microsoft-nuevos-iconos-2019.jpg?resize=324%2C160" srcset="https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/microsoft-nuevos-iconos-2019.jpg?resize=324%2C160 324w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/microsoft-nuevos-iconos-2019.jpg?resize=533%2C261 533w, https://i0.wp.com/elpoderdelasideas.com/wp-content/uploads/microsoft-nuevos-iconos-2019.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Microsoft presenta un nuevo logotipo de Windows junto a más de 100 iconos modernos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.com/microsoft-nuevo-logo-de-windows/" rel="bookmark" title="Microsoft presenta un nuevo logotipo de Windows junto a más de 100 iconos modernos">Microsoft presenta un nuevo logotipo de Windows junto a más de 100 iconos modernos</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap">
<div id="td_uid_1_5df6427fa63cc" class="tdc-zone"><div class="tdc_zone td_uid_6_5df6427fa63d2_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_6_5df6427fa63d2_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5df6427fa6500" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_7_5df6427fa6503_rand  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.td_uid_7_5df6427fa6503_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_7_5df6427fa6503_rand{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.td_uid_7_5df6427fa6503_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_2_5df6427fa6500_rand_style td-element-style"><style>
.td_uid_2_5df6427fa6500_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column td_uid_8_5df6427fa667c_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_8_5df6427fa667c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_8_5df6427fa667c_rand{
width:28% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_8_5df6427fa667c_rand{
width:28% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5df6427fa667c_rand{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5df6427fa67b0_rand td-pb-border-top td_block_template_16 tdb-header-align" data-td-block-uid="td_uid_9_5df6427fa67b0">
<style>

/* inline tdc_css att */

.td_uid_9_5df6427fa67b0_rand{
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5df6427fa67b0_rand{
margin-top:0px !important;
margin-right:22px !important;
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5df6427fa67b0_rand{
padding-right:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_9_5df6427fa67b0_rand{
margin-bottom:8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.elpoderdelasideas.com/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">El Poder de las Ideas</div><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i1.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=315" src="https://i1.wp.com/www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png?w=315" alt="El Poder de las Ideas" title="" px" data-recalc-dims="1" /></div><div class="tdb-logo-text-tagline">El Poder de las Ideas</div></div></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_10_5df6427fb4b46_rand tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_10_5df6427fb4b46">
<style>

/* inline tdc_css att */

.td_uid_10_5df6427fb4b46_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
.td_uid_10_5df6427fb4b46_rand .tdm-descr {
                    color: rgba(255,255,255,0.6);
                }
                
				.td_uid_10_5df6427fb4b46_rand .tdm-descr {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5df6427fb4b46_rand .tdm-descr {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Media outlet donde se comparte creatividad, arte y diseño de todo el mundo.
¡Compartiendo creatividad desde el 2009!</p></div></div></div><div class="vc_column td_uid_11_5df6427fbf178_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_11_5df6427fbf178_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_11_5df6427fbf178_rand{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5df6427fbf178_rand{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5df6427fbf178_rand{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_12_5df6427fbf2cb_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_12_5df6427fbf2cb">
<style>

/* inline tdc_css att */

.td_uid_12_5df6427fbf2cb_rand{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.td_uid_13_5df6427fc8a7a .tdm-col-icon {
				    padding-right: 10px;
				}
				
				.td_uid_13_5df6427fc8a7a .tds-title {
				    margin-top: -7px;
				}
				
				
				.td_uid_13_5df6427fc8a7a .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_13_5df6427fc8a7a .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_13_5df6427fc8a7a"><div class="tdm-col-icon">
<style>
.td_uid_14_5df6427fc8aa2 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_14_5df6427fc8aa2:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_14_5df6427fc8aa2:before {
					color: #ffffff;
				}
				
				body .td_uid_12_5df6427fbf2cb_rand:hover .td_uid_14_5df6427fc8aa2:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_12_5df6427fbf2cb_rand:hover .td_uid_14_5df6427fc8aa2:before {
				    color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin td_uid_14_5df6427fc8aa2 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
body .td_uid_15_5df6427fc8f29 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_15_5df6427fc8f29 .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_15_5df6427fc8f29 .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_15_5df6427fc8f29 .tdm-title {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_15_5df6427fc8f29"> <h3 class="tdm-title tdm-title-sm">Categorías</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_12_5df6427fbf2cb_rand .tds-icon-box .tds-icon {
				    font-size: 20px;
				    text-align: center;
				}
				
				
				.td_uid_12_5df6427fbf2cb_rand .tds-icon-box .tds-icon {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu td_uid_16_5df6427fc9a93_rand td-pb-border-top td_block_template_16 widget" data-td-block-uid="td_uid_16_5df6427fc9a93">
<style>

/* inline tdc_css att */

.td_uid_16_5df6427fc9a93_rand{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
.td_uid_16_5df6427fc9a93_rand ul {
					margin: 0px;
				}
				
				.td_uid_16_5df6427fc9a93_rand a {
					color: rgba(129,215,66,0.6);
				}
				
				.td_uid_16_5df6427fc9a93_rand a:hover {
					color: #b2b2b2;
				}
				


                
				.td_uid_16_5df6427fc9a93_rand li {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_16_5df6427fc9a93 class="td_block_inner td-fix-index"><div class="menu-categorias-container"><ul id="menu-categorias-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94351"><a href="http://www.elpoderdelasideas.com/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94348"><a href="http://www.elpoderdelasideas.com/logotipos/">Logotipos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="http://www.elpoderdelasideas.com/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="http://www.elpoderdelasideas.com/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="http://www.elpoderdelasideas.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94352"><a href="http://www.elpoderdelasideas.com/spots/">Spots</a></li>
</ul></div></div></div> </div></div><div class="vc_column td_uid_17_5df6427fcb1b2_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_17_5df6427fcb1b2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_17_5df6427fcb1b2_rand{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5df6427fcb1b2_rand{
width:24% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5df6427fcb1b2_rand{
margin-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_18_5df6427fcb30a_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_18_5df6427fcb30a">
<style>

/* inline tdc_css att */

.td_uid_18_5df6427fcb30a_rand{
margin-bottom:5px !important;
padding-top:6px !important;
}

</style>
<style>
.td_uid_19_5df6427fd4a74 .tdm-col-icon {
				    padding-right: 10px;
				}
				
				.td_uid_19_5df6427fd4a74 .tds-title {
				    margin-top: -7px;
				}
				
				
				.td_uid_19_5df6427fd4a74 .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_19_5df6427fd4a74 .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_19_5df6427fd4a74"><div class="tdm-col-icon">
<style>
.td_uid_20_5df6427fd4a7b {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_20_5df6427fd4a7b:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_20_5df6427fd4a7b:before {
					color: #ffffff;
				}
				
				body .td_uid_18_5df6427fcb30a_rand:hover .td_uid_20_5df6427fd4a7b:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_18_5df6427fcb30a_rand:hover .td_uid_20_5df6427fd4a7b:before {
				    color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin td_uid_20_5df6427fd4a7b td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
body .td_uid_21_5df6427fd4e94 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_21_5df6427fd4e94 .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_21_5df6427fd4e94 .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_21_5df6427fd4e94 .tdm-title {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_21_5df6427fd4e94"><h3 class="tdm-title tdm-title-sm">Más Información</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_18_5df6427fcb30a_rand .tds-icon-box .tds-icon {
				    font-size: 20px;
				    text-align: center;
				}
				
				
				.td_uid_18_5df6427fcb30a_rand .tds-icon-box .tds-icon {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="td_block_wrap td_block_list_menu td_uid_22_5df6427fd5a07_rand td-pb-border-top td_block_template_16 widget" data-td-block-uid="td_uid_22_5df6427fd5a07">
<style>

/* inline tdc_css att */

.td_uid_22_5df6427fd5a07_rand{
margin-bottom:0px !important;
padding-left:32px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
.td_uid_22_5df6427fd5a07_rand ul {
					margin: 0px;
				}
				
				.td_uid_22_5df6427fd5a07_rand a {
					color: rgba(255,255,255,0.6);
				}
				
				.td_uid_22_5df6427fd5a07_rand a:hover {
					color: #b2b2b2;
				}
				


                
				.td_uid_22_5df6427fd5a07_rand li {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.8 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_22_5df6427fd5a07 class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71993"><a href="http://www.elpoderdelasideas.com/politica-cookies/">Política de cookies</a></li>
<li id="menu-item-92065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-92065"><a href="http://www.elpoderdelasideas.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></div></div> </div></div><div class="vc_column td_uid_23_5df6427fd7ccb_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_23_5df6427fd7ccb_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_23_5df6427fd7ccb_rand{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5df6427fd7ccb_rand{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon_box td_uid_24_5df6427fd7e16_rand tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_24_5df6427fd7e16">
<style>

/* inline tdc_css att */

.td_uid_24_5df6427fd7e16_rand{
margin-bottom:5px !important;
padding-top:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5df6427fd7e16_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
.td_uid_25_5df6427fe1dcf .tdm-col-icon {
				    padding-right: 10px;
				}
				
				.td_uid_25_5df6427fe1dcf .tds-title {
				    margin-top: -7px;
				}
				
				
				.td_uid_25_5df6427fe1dcf .tds-title {
				    margin-bottom: -40px;
				}
				
				
				.td_uid_25_5df6427fe1dcf .tdm-descr {
				    margin-bottom: 0px;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  td_uid_25_5df6427fe1dcf"><div class="tdm-col-icon">
<style>
.td_uid_26_5df6427fe1dd8 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_26_5df6427fe1dd8:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_26_5df6427fe1dd8:before {
					color: #ffffff;
				}
				
				body .td_uid_24_5df6427fd7e16_rand:hover .td_uid_26_5df6427fe1dd8:before {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}

				
				.td_uid_24_5df6427fd7e16_rand:hover .td_uid_26_5df6427fe1dd8:before {
				    color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-line1-thin td_uid_26_5df6427fe1dd8 td-fix-index"></i></div><div class="tdm-col-text">
<style>
@import url("https://fonts.googleapis.com/css?family=Source Sans Pro");
body .td_uid_27_5df6427fe224e .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_27_5df6427fe224e .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_27_5df6427fe224e .tdm-title {
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1.6px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_27_5df6427fe224e .tdm-title {
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index td_uid_27_5df6427fe224e"><h3 class="tdm-title tdm-title-sm">Social Networks</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.td_uid_24_5df6427fd7e16_rand .tds-icon-box .tds-icon {
				    font-size: 20px;
				    text-align: center;
				}
				
				
				.td_uid_24_5df6427fd7e16_rand .tds-icon-box .tds-icon {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}</style></div><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5df6427fe2bb9_rand tdm-content-horiz-left td-pb-border-top td_block_template_16" data-td-block-uid="td_uid_28_5df6427fe2bb9">
<style>

/* inline tdc_css att */

.td_uid_28_5df6427fe2bb9_rand{
padding-left:22px !important;
}

</style>
<style>
.td_uid_29_5df6427fee4ce .tdm-social-item i {
					font-size: 18px;
					vertical-align: middle;
				}
				.td_uid_29_5df6427fee4ce .tdm-social-item i.td-icon-twitter,
				.td_uid_29_5df6427fee4ce .tdm-social-item i.td-icon-linkedin,
				.td_uid_29_5df6427fee4ce .tdm-social-item i.td-icon-pinterest,
				.td_uid_29_5df6427fee4ce .tdm-social-item i.td-icon-blogger,
				.td_uid_29_5df6427fee4ce .tdm-social-item i.td-icon-vimeo {
					font-size: 14.4px;
				}
				
				.td_uid_29_5df6427fee4ce .tdm-social-item {
					width: 32.4px;
					height: 32.4px;
				}
				.td_uid_29_5df6427fee4ce .tdm-social-item i {
					line-height: 32.4px;
				}
				
				.td_uid_29_5df6427fee4ce .tdm-social-item {
				    margin: 3px 6px 3px 0;
				}
				
				.td_uid_29_5df6427fee4ce .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_29_5df6427fee4ce .tdm-social-item i,
				.tds-team-member2 .td_uid_29_5df6427fee4ce.tds-social1 .tdm-social-item i {
					color: rgba(255,255,255,0.6);
				}
				
				.td_uid_29_5df6427fee4ce .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_29_5df6427fee4ce.tds-social1 .tdm-social-item:hover i {
					color: #1e73be;
				}
				
				
				
				.td_uid_29_5df6427fee4ce .tdm-social-text {
					margin-left: 0px;
				}
                
				.td_uid_29_5df6427fee4ce .tdm-social-text {
					margin-right: 20px;
				}
				
                
				.td_uid_29_5df6427fee4ce .tdm-social-text {
					color: rgba(255,255,255,0.6);
				}
                
				.td_uid_29_5df6427fee4ce .tdm-social-item-wrap:hover .tdm-social-text {
					color: #edcb21;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5df6427fee4ce .tdm-social-text{
				    font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5df6427fee4ce"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/elpoderdelasideas" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds2.feedburner.com/elpoderdelasideas" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/poderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/poderdelasideas" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/elpoderdelasideas" class="tdm-social-text">Vimeo</a></div></div></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.elpoderdelasideas.com/politica-privacidad' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Más Información</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
Privacy Overview </a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias
</a>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias
</a>
<div class="cli-switch">
<input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado">No necesarias</label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":false,"button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#1e73be","button_2_button_hover":"#185c98","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

/* colores menu */

.td_block_template_16 { 
padding-top: 0px;
a:link color: #3374d1;
}





</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://elpoderdelasideas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=102542&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5b956ef0fd2764ae0291496b58ffb1ba9498ec7#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=166692880&postid=102542&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5b956ef0fd2764ae0291496b58ffb1ba9498ec7#parent=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fkia-nuevo-logo-2020%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'166692880',post:'102542',tz:'-6',srv:'www.elpoderdelasideas.com'} ]);
	_stq.push([ 'clickTrackerInit', '166692880', '102542' ]);
</script>
</body>
</html>