<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’ | El Poder de las Ideas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png" /><meta name="author" content="Lyn">
<link rel="icon" type="image/png" href="http://www.elpoderdelasideas.com/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alzheimer&#039;s Society es una organización benéfica de caridad e investigación en el Reino Unido para personas con demencia y sus cuidadores."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’ | El Poder de las Ideas" />
<meta property="og:description" content="Alzheimer&#039;s Society es una organización benéfica de caridad e investigación en el Reino Unido para personas con demencia y sus cuidadores." />
<meta property="og:url" content="http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="Alzheimer" />
<meta property="article:tag" content="Alzheimer&#039;s Society" />
<meta property="article:tag" content="branding" />
<meta property="article:tag" content="diseño logo" />
<meta property="article:tag" content="logo" />
<meta property="article:tag" content="logotipo" />
<meta property="article:section" content="Anuncios" />
<meta property="article:published_time" content="2017-02-01T23:05:32-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="268" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alzheimer&#039;s Society es una organización benéfica de caridad e investigación en el Reino Unido para personas con demencia y sus cuidadores." />
<meta name="twitter:title" content="Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’ | El Poder de las Ideas" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’ RSS de los comentarios" href="http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='a5c92a6240d396a071354039dc336b20' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='El Poder de las Ideas' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/' />
<meta name='shareaholic:keywords' content='alzheimer, alzheimer&amp;#039;s society, branding, diseño logo, logo, logotipo, alzheimer’s society, anuncios' />
<meta name='shareaholic:article_published_time' content='2017-02-02T05:05:32+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-02T05:05:32+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Lyn' />
<meta name='shareaholic:site_id' content='a5c92a6240d396a071354039dc336b20' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='uw-style-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/css/style-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"Contenido copiado de: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"El Poder de las Ideas","site_url":"http:\/\/www.elpoderdelasideas.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.elpoderdelasideas.com/?p=85199' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fanuncios%2Falzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.com%2Fanuncios%2Falzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->

<style type="text/css">
.uw_widget_wrap.style3 .uw-title {background-color: #000000;}.uw_widget_wrap.style3 .uw-title {color: #ffffff;}.uw_widget_wrap.style3 .uw-title {border-color: #2c558f;}.uw_widget_wrap.style5 .uw-title {font-size: 18px;}
</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2c558f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-85199 single-format-standard alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li id="menu-item-71999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71999"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li id="menu-item-72002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li id="menu-item-83105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li id="menu-item-72161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-categorias-secundarias" class="top-header-menu"><li id="menu-item-71375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-71375"><a href="http://www.elpoderdelasideas.com/category/noticia/">Noticias</a></li>
<li id="menu-item-71376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71376"><a href="http://www.elpoderdelasideas.com/category/online/">Online</a></li>
<li id="menu-item-73226" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73226"><a href="http://www.elpoderdelasideas.com/category/breves-de-logos/">Breves de Logos</a></li>
<li id="menu-item-71374" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71374"><a href="http://www.elpoderdelasideas.com/category/publicidad-alternativa/">Publicidad Alternativa</a></li>
<li id="menu-item-71377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71377"><a href="http://www.elpoderdelasideas.com/category/semanas-de-inspiracion/">Semanas de Inspiración</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.com/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png" alt="El Poder de las Ideas"/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71999"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="3261392796"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div>










<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elpoderdelasideas.com/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Anuncios" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elpoderdelasideas.com/category/anuncios/">
                                  <span itemprop="name">Anuncios</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85199" class="post-85199 post type-post status-publish format-standard has-post-thumbnail hentry category-anuncios tag-alzheimer tag-alzheimers-society tag-branding tag-diseno-logo tag-logo tag-logotipo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.com/author/lyn/">Lyn</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T23:05:32+00:00" >2017/02/01</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: center;"><img class="aligncenter size-full wp-image-85201" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png" alt="" width="550" height="268" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png 550w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017-324x158.png 324w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017-533x261.png 533w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017-300x146.png 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p style="text-align: justify;"><strong>Alzheimer&#8217;s Society</strong>&nbsp;es una organización benéfica de caridad e investigación en el Reino Unido para personas con demencia y sus cuidadores. Opera en Inglaterra, Gales e Irlanda del Norte, mientras que su hermanas Alzheimer Scotland y Alzheimer&#8217;s Society de Irlanda cubren Escocia y la República de Irlanda, respectivamente.&nbsp;Es una organización de miembros, que trabaja para mejorar la calidad de vida de las personas afectadas por la demencia en Inglaterra, Gales e Irlanda del Norte. Muchos de los 25.000 miembros tienen experiencia personal de demencia, como cuidadores, profesionales de la salud o personas con demencia por sí mismos</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-85202" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo.png" alt="" width="768" height="542" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo.png 768w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-227x160.png 227w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-600x423.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-696x491.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-595x420.png 595w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-300x212.png 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p style="text-align: justify;">Esta organización contra la demencia decidió cambiar su logo dejando de lado las tipografías sencillas y estructuradas, y decidieron optar por utilizar un isotipo en forma de flor enfocado a la demencia. Desarrollada por la agencia <a href="http://heavenly.co.uk/" target="_blank" rel="nofollow">Heavenly</a>, es una marca más colorida,&nbsp;resaltando la caridad como una nueva estrategia de comunicación, que parece ser &#8220;audaz, creíble y optimista&#8221;.</p>
<p style="text-align: justify;">Su nueva línea <strong>&#8216;United Against Dementia&#8217;</strong> pretende reflejar el deseo de la marca de convertirse en un &#8220;punto de encuentro&#8221; para el movimiento de la demencia. Optó por conservar su nombre existente debido a su patrimonio y valor de marca.</p>
<p style="text-align: justify;">La marca también ha rediseñado su <a href="https://www.alzheimers.org.uk/" target="_blank" rel="nofollow">sitio web</a> para facilitar la donación y asegurar que sea &#8220;amigable para la demencia&#8221;. También planea ser más sensible a las necesidades de los usuarios y ver cómo puede personalizar la experiencia en línea para los visitantes.</p>
<blockquote>
<p style="text-align: justify;">&#8220;La enfermedad de Alzheimer y la demencia por lo general son poco conocidos ya menudo se confunden con signos más normales de envejecimiento. La enfermedad está creciendo rápidamente pero pasa desapercibida por la mayoría de nosotros &#8211; una persona es diagnosticada con demencia cada tres minutos de cada día en el Reino Unido.&#8221;</p>
</blockquote>
<h2 style="text-align: left;">Aplicaciones</h2>
<p style="text-align: justify;">Para desarrollar su concepto de marca, dentro de sus aplicaciones emplearon su isotipo flor en diferentes presentaciones y colores, en donde destacan los tonos azules, rosas y verdes</p>
<blockquote>
<p style="text-align: justify;">&#8220;Tomando prestado el lenguaje visual de las protestas, creamos una nueva flor &#8220;no me olvides&#8221; en estilo graffiti, elegimos la línea &#8220;United Against Dementia&#8221; y el arte pop inspirado en los colores de los manifestantes y sus carteles. El tono, el aspecto y la sensación se ha ejecutado contra cada punto de contacto de la Sociedad de Alzheimer.&#8221;</p>
</blockquote>
<h3 style="text-align: justify;">Flor &#8220;no me olvides&#8221;</h3>
<p style="text-align: justify;">&nbsp;</p>
<figure id="attachment_85203" style="width: 708px" class="wp-caption aligncenter"><img class="wp-image-85203 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1.png" width="708" height="500" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1.png 708w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1-227x160.png 227w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1-600x424.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1-696x492.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1-595x420.png 595w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-1-300x212.png 300w" sizes="(max-width: 708px) 100vw, 708px" /><figcaption class="wp-caption-text">Carteles de protesta</figcaption></figure>
<figure id="attachment_85209" style="width: 796px" class="wp-caption aligncenter"><img class="wp-image-85209 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7.jpg" width="796" height="444" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7.jpg 796w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7-287x160.jpg 287w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7-600x335.jpg 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7-768x428.jpg 768w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7-696x388.jpg 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7-753x420.jpg 753w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-7-300x167.jpg 300w" sizes="(max-width: 796px) 100vw, 796px" /><figcaption class="wp-caption-text">Folletos</figcaption></figure>
<figure id="attachment_85208" style="width: 707px" class="wp-caption aligncenter"><img class="wp-image-85208 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6.png" width="707" height="500" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6.png 707w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6-226x160.png 226w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6-600x424.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6-696x492.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6-594x420.png 594w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-6-300x212.png 300w" sizes="(max-width: 707px) 100vw, 707px" /><figcaption class="wp-caption-text">Camisetas</figcaption></figure>
<figure id="attachment_85207" style="width: 709px" class="wp-caption aligncenter"><img class="wp-image-85207 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5.png" width="709" height="500" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5.png 709w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5-227x160.png 227w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5-600x423.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5-696x491.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5-596x420.png 596w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-5-300x212.png 300w" sizes="(max-width: 709px) 100vw, 709px" /><figcaption class="wp-caption-text">Materiales promocionales</figcaption></figure>
<figure id="attachment_85205" style="width: 708px" class="wp-caption aligncenter"><img class="wp-image-85205 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3.png" width="708" height="500" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3.png 708w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3-227x160.png 227w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3-600x424.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3-696x492.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3-595x420.png 595w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-3-300x212.png 300w" sizes="(max-width: 708px) 100vw, 708px" /><figcaption class="wp-caption-text">Posters</figcaption></figure>
<figure id="attachment_85206" style="width: 708px" class="wp-caption aligncenter"><img class="wp-image-85206 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4.png" width="708" height="500" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4.png 708w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4-227x160.png 227w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4-600x424.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4-696x492.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4-595x420.png 595w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-4-300x212.png 300w" sizes="(max-width: 708px) 100vw, 708px" /><figcaption class="wp-caption-text">Logotipo en dispositivos portátiles</figcaption></figure>
<figure id="attachment_85204" style="width: 706px" class="wp-caption aligncenter"><img class="wp-image-85204 size-full" src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2.png" width="706" height="500" srcset="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2.png 706w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2-226x160.png 226w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2-600x425.png 600w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2-100x70.png 100w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2-696x493.png 696w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2-593x420.png 593w, http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-apl-2-300x212.png 300w" sizes="(max-width: 706px) 100vw, 706px" /><figcaption class="wp-caption-text">Tazas con frases de la organización</figcaption></figure>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/7kNioN0WNR8?showinfo=0" width="708" height="398" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2 style="text-align: left;">Análisis del logo de&nbsp;Alzheimer&#8217;s Society</h2>
<p style="text-align: justify;">Su anterior logotipo tenía una buena estructura, mostrando su lema en otro color para destacarlo pero no lograba impactar&nbsp;con su mensaje contra el alzheimer, se sentía triste&nbsp;poco versátil&nbsp;y fría, más tratándose de una organización de caridad. En este nuevo logo la pieza central es el simbolismo de la flor &#8220;no me olvides&#8221;, que hace referencia a las historias en torno a esta flor, y como las fundaciones la han tomado para representar su causa contra el alzheimer.&nbsp;</p>
<p style="text-align: justify;">Una idea de logo mejorado, que se siente más humano, más cerca de las personas por una buena causa y sobre todo nos hace pensar en la frase que dijo&nbsp;Gabriel García Márquez: &#8220;La muerte no llega con la vejez sino con el olvido&#8221;</p>
<h3 style="text-align: left;">Referencias:</h3>
<ol>
<li style="text-align: left;">&#8220;<a href="http://alzheimers.org.uk" target="_blank" rel="nofollow">Alzheimer&#8217;s Society</a>&#8221; Alzheimers.org.uk, Enero 2017.</li>
<li style="text-align: left;">&#8220;<a href="http://heavenly.co.uk/brand-development-work/alzheimers-society/" target="_blank" rel="nofollow">Alzheimer’s Society &#8211; Brand Development</a>&#8221; Heavenly,&nbsp;Enero 2017.</li>
<li style="text-align: left;">&#8220;<a href="https://www.designweek.co.uk/issues/23-29-january-2017/alzheimers-society-rebrands-stop-dementia-being-seen-older-persons-disease/" target="_blank" rel="nofollow">Alzheimer’s Society rebrands to show dementia is “a problem for everyone”</a>&#8221; DesignWeek, Enero 2017.</li>
</ol>
<div class='shareaholic-canvas' data-app-id='6447258' data-app='share_buttons' data-title='Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’' data-link='http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/' data-summary=''></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8953694795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.com/tag/alzheimer/">Alzheimer</a></li><li><a href="http://www.elpoderdelasideas.com/tag/alzheimers-society/">Alzheimer's Society</a></li><li><a href="http://www.elpoderdelasideas.com/tag/branding/">branding</a></li><li><a href="http://www.elpoderdelasideas.com/tag/diseno-logo/">diseño logo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/logo/">logo</a></li><li><a href="http://www.elpoderdelasideas.com/tag/logotipo/">logotipo</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.com/logos/estonia-lanza-nueva-marca-turistica/">Estonia lanza su nueva marca turística</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.com/author/lyn/"><img alt='' src='http://0.gravatar.com/avatar/f19fc224bcec350db8fc5a69d14f60ea?s=96&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/f19fc224bcec350db8fc5a69d14f60ea?s=192&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.com/author/lyn/">Lyn</a></span></div><div class="td-author-description">Diseñadora de profesión, cantante y guitarrista; me fascinan los atardeceres, el minimalismo, adoro las pastas, los videojuegos puzzle y aventuras gráficas.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lyn"></span><meta itemprop="datePublished" content="2017-02-01T23:05:32+00:00"><meta itemprop="dateModified" content="2017-02-01T23:05:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/elpoder-com.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017.png"><meta itemprop="width" content="550"><meta itemprop="height" content="268"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="8224485990"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="style3 widget uw_widget_wrap uw_thumb_widget">				<h3 class="uw-title">
					<span>Notas El Poder</span>
				</h3>
						<ul class="uw-ul uw-widget-recent-posts clr style-default">
										<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/" title="Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/alzheimers-society-logo-2017-300x146.png" alt="Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’" />
									</a>
																<a href="http://www.elpoderdelasideas.com/anuncios/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos/" title="Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’" class="uw-widget-recent-posts-title">Alzheimer’s Society presenta rediseño de logo y destaca que esta enfermedad ‘es un problema de todos’</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/estonia-lanza-nueva-marca-turistica/" title="Estonia lanza su nueva marca turística" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/estonia-logo-2017-300x146.png" alt="Estonia lanza su nueva marca turística" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/estonia-lanza-nueva-marca-turistica/" title="Estonia lanza su nueva marca turística" class="uw-widget-recent-posts-title">Estonia lanza su nueva marca turística</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/articulos/5-lecciones-sobre-diseno-que-debes-aprender-de-milton-glaser/" title="5 lecciones sobre diseño que debes aprender de Milton Glaser" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/milton-glaser-diseno-300x146.png" alt="5 lecciones sobre diseño que debes aprender de Milton Glaser" />
									</a>
																<a href="http://www.elpoderdelasideas.com/articulos/5-lecciones-sobre-diseno-que-debes-aprender-de-milton-glaser/" title="5 lecciones sobre diseño que debes aprender de Milton Glaser" class="uw-widget-recent-posts-title">5 lecciones sobre diseño que debes aprender de Milton Glaser</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/eurovision-2017-presenta-logo-slogan-celebra-la-diversidad/" title="Eurovision 2017 presenta su logo y slogan &#8220;celebra la diversidad&#8221;" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/eurovision-logo-2017-300x146.png" alt="Eurovision 2017 presenta su logo y slogan &#8220;celebra la diversidad&#8221;" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/eurovision-2017-presenta-logo-slogan-celebra-la-diversidad/" title="Eurovision 2017 presenta su logo y slogan &#8220;celebra la diversidad&#8221;" class="uw-widget-recent-posts-title">Eurovision 2017 presenta su logo y slogan &#8220;celebra la diversidad&#8221;</a>
																					</li>

											<li class="uw-widget-recent-posts-li">
																																<a href="http://www.elpoderdelasideas.com/logos/coachella-cambia-logotipo-parte-del-esfuerzo-rebranding/" title="Coachella cambia de logotipo como parte de un esfuerzo de rebranding" class="uw-widget-recent-posts-thumbnail">
										<img src="http://www.elpoderdelasideas.com/wp-content/uploads/coachella-logo-2017-300x146.png" alt="Coachella cambia de logotipo como parte de un esfuerzo de rebranding" />
									</a>
																<a href="http://www.elpoderdelasideas.com/logos/coachella-cambia-logotipo-parte-del-esfuerzo-rebranding/" title="Coachella cambia de logotipo como parte de un esfuerzo de rebranding" class="uw-widget-recent-posts-title">Coachella cambia de logotipo como parte de un esfuerzo de rebranding</a>
																					</li>

					
							</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->

    <p><h3>Notas Relacionadas:</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9232598553232038"
     data-ad-slot="6752264797"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>




</div> <!-- /.td-container -->











</div> <!-- /.td-main-content-wrap -->




<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.com/"><img src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="El Poder de las Ideas" title=""/></a></div><div class="footer-text-wrap">© 2009-2017 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideas" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elpoderdelasideascom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Links</span></div>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.org" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/el_poder_de_las_ideas_org.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/publidx.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <div class="block-title"><span>¡El Poder en tu email!</span></div>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideas', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Introduce Aquí tu Email" /><input type="hidden" value="elpoderdelasideas" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="widget widget_nav_menu"><div class="block-title"><span>Más Información</span></div><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="menu"><li id="menu-item-71993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71993"><a href="http://www.elpoderdelasideas.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71994"><a href="http://www.elpoderdelasideas.com/nosotros/">Nosotros</a></li>
<li id="menu-item-71995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71995"><a href="http://www.elpoderdelasideas.com/publicidad/">Publicidad</a></li>
<li id="menu-item-71996" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71996"><a href="http://www.elpoderdelasideas.com/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-categorias-container"><ul id="menu-categorias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-72004"><a href="http://www.elpoderdelasideas.com/category/articulos/">Artículos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71999"><a href="http://www.elpoderdelasideas.com/category/anuncios/">Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72000"><a href="http://www.elpoderdelasideas.com/category/logos/">Logos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72002"><a href="http://www.elpoderdelasideas.com/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83105"><a href="http://www.elpoderdelasideas.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72001"><a href="http://www.elpoderdelasideas.com/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72161"><a href="http://www.elpoderdelasideas.com/category/spots/">Spots</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Media outlet                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"85199 http:\/\/www.elpoderdelasideas.com\/?p=85199","disqusShortname":"elpoderdelasideas","disqusTitle":"Alzheimer\u2019s Society presenta redise\u00f1o de logo y destaca que esta enfermedad \u2018es un problema de todos\u2019","disqusUrl":"http:\/\/www.elpoderdelasideas.com\/anuncios\/alzheimers-society-rediseno-logo-destaca-enfermedad-es-un-problema-de-todos\/","options":{"manualSync":false},"postId":"85199"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.com/wp-content/plugins/ultimate-widgets/assets/js/scripts-min.js?ver=1.1.3'></script>
<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.elpoderdelasideas.com/?p=70138" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer Más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#1e73be","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5892c6446ff8b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}







/* unvisited link */
a:link {
    color: #3374d1;
}

/* visited link */
a:visited {
    color: #3374d1;
}

/* mouse over link */
a:hover {
    color: #888888;
}

/* selected link */
a:active {
    color: #3374d1;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.elpoderdelasideas.com @ 2017-02-01 23:40:20 by W3 Total Cache -->